	



					



	


    



                    

 

       
      
                                         
                                                                                             
      
                                                            
                                   
                                                                   
                                                                                             
      
                                                            
                                   
                                                                   
                                                                                         
      
                                                                                                                                                                                                                                                                                                                                                    
                                   
                                                                                                                            
 
 
      
       
                   
    
               
                        
                                      
                       

 
 








  

    
      
        
    
              
    

        
    
  			
							
			


    



                    

 

       
      
                                         
                                                                                             
      
                                                            
                                   
                                                                   
                                                                                             
      
                                                            
                                   
                                                                   
                                                                                         
      
                                                                                                                                                                                                                                                                                                                                                    
                                   
                                                                                                                            
 
 
      
       
                   
    
               
                        
                                      
                       

 
 








  

    
      
        
    
              
    

        
    
 															 	  
		
 

                        





				
<!DOCTYPE html><html lang="es"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><script type="text/javascript">
      // SINGLE VIDEO REDIRECT
      if(location.hash == "#!/news/sports/UNTs-Johnny-Quinn-Goes-for-Gold/243404901") {
         location.replace('http://www.nbcolympics.com/kxas/video/johnny-quinn-football-bobsled');
      }
   </script><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta http-equiv="imagetoolbar" content="false"><meta name="MSSmartTagsPreventParsing" content="true"><meta name="google-site-verification" content="J_TExBQP8zWCS59RsGcM6VSRGvK0WA0HSmT5E7ZDWSs"><meta name="robots" content="noodp,noydir" /><meta property="fb:app_id" content="1565277263732105" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Telemundo Puerto Rico" /><meta property="og:description" content="Se encontraba con su novio al momento de su muerte." /><meta property="og:title" content="Expondrán restos de joven ahogada en Manatí" /><meta property="og:url" content="http://www.telemundopr.com/noticias/destacados/Expondr_n-restos-de-joven-ahogada-en-Manat__TLMD---Puerto-Rico-416566383.html"/><meta property="og:image" content="http://media.telemundopr.com/images/1201*675/Expondran_restos_de_joven_ahogada_en_Manati.jpg" /><meta property="article:publisher" content="http://www.facebook.com/telemundopr" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundopr" /><meta name="twitter:creator" content="@telemundopr" /><meta name="twitter:url" content="http://www.telemundopr.com/noticias/destacados/Expondr_n-restos-de-joven-ahogada-en-Manat__TLMD---Puerto-Rico-416566383.html" /><meta name="twitter:title" content="Expondrán restos de joven ahogada en Manatí" /><meta name="twitter:description" content="Se encontraba con su novio al momento de su muerte." /><meta name="twitter:image" content="http://media.telemundopr.com/images/1201*675/Expondran_restos_de_joven_ahogada_en_Manati.jpg?ak=bc" /><meta http-equiv="last-modified" content="2017-03-19@07:36:26 PDT" /><meta name="tp:preferredRuntimes" content="Universal,HTML5" /><meta name="tp:preferredFormats" content="m3u,mpeg4,webm,ogg,flv,F4M"><title>Expondrán restos de joven ahogada en Manatí | Telemundo Puerto Rico</title><link rel="canonical" href="http://www.telemundopr.com/noticias/destacados/Expondr_n-restos-de-joven-ahogada-en-Manat__TLMD---Puerto-Rico-416566383.html" /><meta http-equiv="last-modified" content="2017-03-19@07:36:26 PDT" /><meta name="description" content="Se encontraba con su novio al momento de su muerte." /><meta itemprop="description" content="Se encontraba con su novio al momento de su muerte."><meta name="keywords" content="Noticias > Destacados" /><meta name="title" content="Expondrán restos de joven ahogada en Manatí" /><meta property="title" content="Expondrán restos de joven ahogada en Manatí"/><meta itemprop="name" content="Expondrán restos de joven ahogada en Manatí"><link rel="image_src" href="//media.telemundopr.com/images/133*75/Expondran_restos_de_joven_ahogada_en_Manati.jpg" /><link rel="shortcut icon" href="http://media.telemundopr.com/designimages/tlm_favicon_rb2.ico"><link rel="stylesheet" href="//www.telemundopr.com/templates/tlmd_global_styles.css?r=237240072" type="text/css" /><script type="text/javascript">var thisIsAGalleryPage = false;</script><script type="text/javascript">
var win7ie = navigator.userAgent.indexOf('Windows NT 6.1') > -1 && (navigator.userAgent.indexOf('Trident') > -1 || navigator.userAgent.indexOf('MSIE') > -1);
if(win7ie) {
    var allMetaElements = document.getElementsByTagName('meta');
    for (var i=0; i<allMetaElements.length; i++) {
      if (allMetaElements[i].getAttribute("name") == "tp:preferredRuntimes") {
         allMetaElements[i].setAttribute('content', "Flash,HTML5");
         break;
      }
    }
}
// Stop older versions of IE from choking on calls to the console.
if(typeof console == "undefined") {

    console = {};
    console.log = function(msg) {
    // fail silently
    }

    console.warn = function(msg) {
    // fail silently
    }

    console.error = function(msg) {
    // fail silently
    }

    console.info = function(msg) {
    // fail silently
    }

}
</script><script type="text/javascript">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</script><script src="//www.telemundopr.com/includes/ads.js?r=-537853966" type="text/javascript"></script><script src="//www.telemundopr.com/includes/jquery-1.8.2.min.js?r=340355957" type="text/javascript"></script><script>
    var __mpsPlatform = "desktop";
        var mpscall = {
      "site"            : "local-web",
      "type"            : "Video Release",
      "content_id"      : "416566383",
      "cag[station]"    : "OTS",
      "cag[callLetter]" : "WKAQ",
      "cag[feature]"    : "",
      "cag[region]"     : "Puerto Rico",
      "cag[tags]"       : "",
      "cag[platform]"   : __mpsPlatform,
              "cag[stationtype]": "telemundo"
          }
    var mpsopts = {
      "host":"mps.nbcuni.com",
      "updatecorrelator":true
    }
    var mps=mps||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now();mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;var slotid="mps-getad-"+adunit.replace(/\W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";head.insertBefore(mpsload,head.firstChild)})();
  </script><script type="text/javascript">
mmModule = {}
mmModule.omni = "";
nbc.omniture.suite = "";
var partnerID = "2655301";
</script><script language="JavaScript">
s_linkInternalFilters="javascript:,telemundopr.com,media.telemundopr.com,events.telemundopr.com,tsn.telemundopr.com,autos.telemundopr.com";
var nbcu_account="nbcuotstelemundodivision,nbcutlmdpuertorico";
var nbcu_prop8 ="tlmd";
var nbcu_prop9 ="TLMD-PR";
var nbcu_prop10 ="WKAQ";nbc.callLetters = "WKAQ";
nbc.contentType = "";
</script><script src="//www.telemundopr.com/includes/VisitorAPI.js?r=-1098718195" type="text/javascript"></script><script src="//www.telemundopr.com/includes/ots_dil.js?r=-1331500469" type="text/javascript"></script><script src="//www.telemundopr.com/includes/AppMeasurement.js?r=-1345005196" type="text/javascript"></script><script src="//www.telemundopr.com/includes/nbctools.js?r=-1748462543" type="text/javascript"></script><script src="//www.telemundopr.com/includes/utils.js?r=-1326467797" type="text/javascript"></script><script src="//www.telemundopr.com/includes/swfobject-41.js?r=-841213525" type="text/javascript"></script><script src="//www.telemundopr.com/includes/nbc_v3_major.min.js?r=-1631954080" type="text/javascript"></script><script src="//www.telemundopr.com/includes/jquery.zclip.min.js?r=1244993093" type="text/javascript"></script><script src="http://www.nbcudigitaladops.com/hosted/global_header.js"></script><!-- Load the PDK from a relative domain --><script type="text/javascript" src="//www.telemundopr.com/assets/pdk572/pdk/tpPdk.js"></script><script src="//www.telemundopr.com/includes/video_caption_overlay_proof.js?r=373628022" type="text/javascript"></script><script type="text/javascript">
var nbcVideoPageUtils = nbcVideoPageUtils || {};
var nbcVPUTools = nbcVPUTools || new nbc.tools('nbcVPUTools');
</script><script src="//www.telemundopr.com/includes/thePlatform-omniture-core.js?r=1460162038" type="text/javascript"></script><script type="text/javascript" src="/includes/nbcu-omniture-hub-events.js"></script><script type="text/javascript">
      var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";var node =document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();
</script><script src="//www.telemundopr.com/includes/nbc_gpt_renderengine.min.js?r=-521937308" type="text/javascript"></script><script type="text/javascript">
    // Random number generator for DART
    var randDARTNumber=0;

    function genSetRandDARTNumber() {
        randDARTNumber = Math.round(Math.random()*1000000000);
    }

    genSetRandDARTNumber();

    nativeWrite = document.write;
        function resetWrite() {
            document.write = nativeWrite;
        }

    </script><script>
randomValue = "&rndm=" + Math.random()*10000000000000000;

if(U.readCookie("zipCode")) {
    weatherAdZipCode =  U.readCookie("zipCode");
    nbc.gptParams.pageData.zipcode = weatherAdZipCode;
 }
 else {
    weatherAdZipCode = "00921";
 }

nbc.weather= {
  validatedZip: "",
  adZipCode:weatherAdZipCode
 };
</script><link rel="stylesheet" href="//www.telemundopr.com/templates/nbc_v3_video_page.css?r=660919078" type="text/css" /><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">
// Get Cookie Value
function getPartnerCookieValue (cookieName) {
   var exp = new RegExp (escape(cookieName) + "=([^;]+)");
   if(exp.test (document.cookie + ";")) {
      exp.exec (document.cookie + ";");
      return unescape(RegExp.$1);
   }
}
// Write Cookie
function writePartnerCookie (CookieName, CookieValue, periodType, offset) {
   var expireDate = new Date ();
   offset = offset / 1;
   var myPeriodType = periodType;
   switch (myPeriodType.toLowerCase()) {
      case "years":
         var year = expireDate.getYear();
         // Note some browsers give only the years since 1900, and some since 0.
         if (year < 1000) year = year + 1900;
         expireDate.setYear(year + offset);
      break;
      case "months":
         expireDate.setMonth(expireDate.getMonth() + offset);
      break;
      case "days":
         expireDate.setDate(expireDate.getDate() + offset);
      break;
      case "hours":
         expireDate.setHours(expireDate.getHours() + offset);
      break;
      case "minutes":
         expireDate.setMinutes(expireDate.getMinutes() + offset);
      break;
      default:
         // alert ("Invalid periodType parameter for writePartnerCookie()");
      break;
   }
   try{
      document.cookie = escape(CookieName ) + "=" + escape(CookieValue) + "; expires=" + expireDate.toGMTString() + "; path=/";
         }catch(e){
         }
   try{
      document.cookie = "partnerSessionCookie=xfinity; path=/";
         }catch(ee){
         }
}
</script><script type="text/javascript">
    function checkPartnerCookie () {
      if(getPartnerCookieValue("partnerCookie")=="xfinity" && getPartnerCookieValue("partnerSessionCookie")=="xfinity"){
         document.write('<scr'+'ipt src="//secure.xfinity.com/shared/js-api/polaris_vendor_iframes.js?signin=false&profile=nbc&ft=true&id=xfinityNavBar&locale=es"></scr'+'ipt>');// new header (includes footer)
         $(document).ready(function(){
            $('body').addClass('xfinity');
         });
         xfinityOmniValue = "xfinity";// referenced in nbc_tracking_revamped
      }
    }
   var xfinityOmniValue = "";
    checkPartnerCookie();
   </script><link href='//fonts.googleapis.com/css?family=Roboto:400,700,300,100' rel='stylesheet' type='text/css'><link href='//fonts.googleapis.com/css?family=Roboto+Condensed:400,300' rel='stylesheet' type='text/css'><link href='//fonts.googleapis.com/css?family=Arimo:400,700' rel='stylesheet' type='text/css'><script type="text/javascript">
var disableDownloadApp = false;
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
      _taboola.push({video:'416566383', visible:'false', tracking:'_osource=taboola-recirc'});
    !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nbcots-network/loader.js');
</script><script>
  window._newsroom = window._newsroom || [];
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wkaq/newsroom.js');
</script></head><body id="video" class="video-tlmd-pr  tlmd-pr noticias    tlmd black"><!-- \\ Manual OOP override for the video hub // --><script type="text/javascript">
  var nbcfacebook = {
    connected: "no"
  };
</script><script>var parseUrlForNewVideoHubPage=1;
    //alert("pasing"+parseUrlForNewVideoHubPage);
    </script><!--// canvas \\--><div id="canvas" class="destacados"><!-- // header \\ --><div id="masthead" class="masthead black"><div id="mastheadLeftLinks"><div id="logocont"><a href="/" alt="Telemundo Puerto Rico" title="Telemundo Puerto Rico" id="logo" target="_parent" name="&lpos=logo&lid=telemundo puerto rico" data-lpos="logo" data-lid="telemundo puerto rico"><img width="343" height="50" alt="Telemundo Puerto Rico " title="Telemundo Puerto Rico " src="http://media.nbcnewyork.com/designimages/343x50_telemundo_white_wkaq_pr.png" srcset="http://media.nbcnewyork.com/designimages/343x50_telemundo_white_wkaq_pr.png 1x, http://media.nbcnewyork.com/designimages/686x100_telemundo_white_wkaq_pr.png 2x"></a></div></div><div id="mastheadRightLinks"><div id="mastheadWeatherModule"><div id="mastheadWeatherModule1"><div id="mastheadWeatherIcon"><a href="/el-tiempo" title="Click for weather" target="_parent" name="&lpos=masthead&lid=weather" data-lpos="masthead" data-lid="weather"><img height="40" width="40" src="http://media.telemundopr.com/designimages/new_wx_98.png"></a></div><div id="mastheadWeatherTemp"><p id="mastheadWeatherTempNow"><a href="/el-tiempo" title="Click for weather" target="_parent" name="&lpos=masthead&lid=weather" data-lpos="masthead" data-lid="weather">76&deg;</a></p></div></div></div><div id="ugcBox"><a href="#" alt="NUESTRAS ESTACIONES" class="cross-map">NUESTRAS ESTACIONES</a> | <a href="/boletin-electronico" alt="boletines" name="&lpos=masthead&lid=boletines" data-lpos="masthead" data-lid="boletines">boletines</a> | <a href="/ugc/" alt="Enviar Fotos" class="ugcLink" name="&lpos=masthead&lid=submit photos" data-lpos="masthead" data-lid="submit photos">Enviar Fotos</a> | <a href="mailto:pistas@telemundopr.com?body=Gracias%20por%20contactar%20a%20Telemundo Puerto Rico.%20Por%20favor%20env&iacute;anos%20tus%20pistas%20de%20noticias%20a%20trav&eacute;s%20de%20este%20correo%20electr&oacute;nico.%20Aseg&uacute;rate%20de%20incluir%20tu%20n&uacute;mero%20de%20tel&eacute;fono%20para,%20de%20ser%20necesario,%20poder%20contactarte%20a%20la%20brevedad." alt="Pistas" class="tipsLink">Pistas</a></div><form id="searchForm" action="/results/" method="get" target="_parent"><input type="text" tabindex="1" size="24" value="Buscar" name="keywords" id="searchText" onclick="this.value='';" onfocus="this.select()" onblur="this.value=!this.value?'Buscar':this.value;" /><input type="image" value="Go" src="http://media.telemundopr.com/designimages/nbc_v3_search_mag.gif" class="submit" id="searchSubmit"></form></div><style>
    .map-container {background-color: #232323;border: 1px solid #0F4A81;border-radius: 6px;width: 780px;padding: 0 10px;font-family: 'Roboto', sans-serif;opacity: 0.9;display: none;position: absolute;top: 35px;right: 0;z-index: 1000;}
    .map-container:after {content: "";position: absolute;top: -15px;right: 50px;bottom: auto;left: auto;border-width: 0 15px 15px;border-color: #f3961c transparent;display: block;width: 0;}
    .map-container ul {list-style-type: none;padding: 0;margin: 0;}
    .map-close {width: 20px;float: right;cursor: pointer;}
    .map-list { margin: 10px 0; }
    .map-list, .map { display: inline-block; }
    .map-list-right { vertical-align: top; }
    .map-list li {border-bottom: 1px solid #1a5e9c;width: 180px;padding: 3px 0 5px 5px;}
    .map-list li a {color: #fdfdfd;text-decoration: none;line-height: 25px;font-size: 14px;}
    .map-list li:hover a {color: #46b5f6;cursor: pointer;}
    .map {width: 400px;position: relative;vertical-align: top;margin-top: 20px;}
    .map img { width: 100%; }
    .markers {background-image: url('http://media.nbcnewyork.com/designimages/tlmd_on_map_icon.png');width: 20px;height: 24px;position: absolute;}
    .markers a {width: 20px;height: 24px;display: block;}
    #KSTS {top: 70px;left: 8px;}
    #KVEA {top: 110px;left: 15px;}
    #KTLM {bottom: 40px;left: 165px;}
    #KDEN {top: 100px;left: 110px;}
    #KTAZ {bottom: 95px;left: 70px;}
    #KXTX {bottom: 80px;left: 180px;}
    #KTMD {bottom: 62px;left: 190px;}
    #KVDA {bottom: 62px;left: 172px;}
    #KBLR {top: 102px;left: 50px;}
    #KSNS {top: 100px;right: 146px;}
    #WNJU {top: 77px;right: 50px;}
    #WNEU {top: 67px;right: 34px;}
    #WWSI {top: 88px;right: 60px;}
    #WSCV {bottom: 25px;right: 75px;}
    #WKAQ {bottom: 20px;right: 30px;}
  </style><div class="map-container"><div class="map-list map-list-left"><ul><li class="KSTS"><a href="http://www.telemundoareadelabahia.com/" target="_blank">Área de la Bahía/San Jose</a></li><li class="KVEA"><a href="http://www.telemundo52.com/" target="_blank">Los Angeles</a></li><li class="KTLM"><a href="http://www.telemundo40.com/" target="_blank">McAllen/Valle del Río Grande</a></li><li class="KDEN"><a href="http://www.telemundodenver.com/" target="_blank">Denver</a></li><li class="KTAZ"><a href="http://www.telemundoarizona.com/" target="_blank">Arizona</a></li><li class="KXTX"><a href="http://www.telemundodallas.com/" target="_blank">Dallas-Fort Worth</a></li><li class="KTMD"><a href="http://www.telemundohouston.com/" target="_blank">Houston</a></li><li class="KVDA"><a href="http://www.telemundosanantonio.com/" target="_blank">San Antonio</a></li><li class="KBLR"><a href="http://www.telemundolasvegas.com/" target="_blank">Las Vegas</a></li></ul></div><div class="map"><img src="http://media.nbcnewyork.com/designimages/tlmd_usa_map.png" alt=""><div class="markers" id="KSTS"><a href="http://www.telemundoareadelabahia.com/" target="_blank"></a></div><div class="markers" id="KVEA"><a href="http://www.telemundo52.com/" target="_blank"></a></div><div class="markers" id="KTLM"><a href="http://www.telemundo40.com/" target="_blank"></a></div><div class="markers" id="KDEN"><a href="http://www.telemundodenver.com/" target="_blank"></a></div><div class="markers" id="KTAZ"><a href="http://www.telemundoarizona.com/" target="_blank"></a></div><div class="markers" id="KXTX"><a href="http://www.telemundodallas.com/" target="_blank"></a></div><div class="markers" id="KTMD"><a href="http://www.telemundohouston.com/" target="_blank"></a></div><div class="markers" id="KVDA"><a href="http://www.telemundosanantonio.com/" target="_blank"></a></div><div class="markers" id="KBLR"><a href="http://www.telemundolasvegas.com/" target="_blank"></a></div><div class="markers" id="KSNS"><a href="http://www.telemundochicago.com/" target="_blank"></a></div><div class="markers" id="WNJU"><a href="http://www.telemundo47.com/" target="_blank"></a></div><div class="markers" id="WNEU"><a href="http://www.telemundoboston.com/" target="_blank"></a></div><div class="markers" id="WWSI"><a href="http://www.telemundo62.com/" target="_blank"></a></div><div class="markers" id="WSCV"><a href="http://www.telemundo51.com/" target="_blank"></a></div><div class="markers" id="WKAQ"><a href="http://www.telemundopr.com/" target="_blank"></a></div></div><div class=" map-list map-list-right"><div class="map-close"><img src="http://media.nbcnewyork.com/designimages/tlmd_map_close.png"></div><ul><li class="KSNS"><a href="http://www.telemundochicago.com/" target="_blank">Chicago</a></li><li class="WNJU"><a href="http://www.telemundo47.com/" target="_blank">Nueva York</a></li><li class="WNEU"><a href="http://www.telemundoboston.com/" target="_blank">Boston</a></li><li class="WWSI"><a href="http://www.telemundo62.com/" target="_blank">Filadelfia</a></li><li class="WSCV"><a href="http://www.telemundo51.com/" target="_blank">Miami</a></li><li class="WKAQ"><a href="http://www.telemundopr.com/" target="_blank">Puerto Rico</a></li></ul></div></div><script>
    var mapList = $(".map-list li"),
        mapMarkers = $('.markers'),
        mapTrigger = $('.cross-map'),
        mapCloseX = $('.map-close'),
        mapContainer = $('.map-container'),
        mapWindow = $(window),
        cLetters,
        marker;

    mapTrigger.click(function(e) {
      e.preventDefault();

      var display = mapContainer.css('display');
      if (display == 'none') {
        mapContainer.fadeIn('800', 'linear', function() {
          document.body.addEventListener('click', mapClose, false);
        });
      } else {
        mapContainer.fadeOut('800', 'linear');
      }

    });

    mapWindow.scroll(function() {
      document.body.removeEventListener('click', mapClose, false);
      mapContainer.fadeOut('800', 'linear');
    });

    mapCloseX.click(function(e) {
      mapClose();
    });
    function mapClose(e) {
      if (!mapContainer.is(e.target)) {
        document.body.removeEventListener('click', mapClose, false);
        mapContainer.fadeOut('800', 'linear');
      }
    }

    // markers
    mapMarkers.on('mouseenter mouseleave', function(e) {
      marker = $(this);
      if(e.type === 'mouseenter') {
        $(marker).css('background-image', 'url("http://media.nbcnewyork.com/designimages/tlmd_over_map_icon.png")');
      } else {
        $(marker).css('background-image', 'url("http://media.nbcnewyork.com/designimages/tlmd_on_map_icon.png")');
      }

    });
    // market list
    mapList.on('mouseenter mouseleave', function(e) {
      cLetters = '#' + $(this).attr("class");
      if(e.type === 'mouseenter') {
        $(cLetters).css('background-image', 'url("http://media.nbcnewyork.com/designimages/tlmd_off_map_icon.png")');
      } else {
        $(cLetters).css('background-image', 'url("http://media.nbcnewyork.com/designimages/tlmd_on_map_icon.png")');
      }

    });
  </script></div><script type="text/javascript">
nbc.isSubNavShowing = false;
nbc.currentSubNavComponents = null;

jQuery(document).ready(function() {
  var subnavContainer = jQuery('#subnav_container'),
      prevTap,
      doubleTap = null;

  jQuery('#nav li[data-subnav="yes"]').on('mouseenter', function(e) {
    var anySubnav = jQuery('#subnav_components').children();
    anySubnav.css('display', 'none');
    var targetSection = jQuery(this).data('section'),
        currentSubnav = jQuery('#subnav_components .' + targetSection);

    nbc.isSubNavShowing = true;
    jQuery(subnavContainer).show();
    currentSubnav.css('display', 'block');

    subnavContainer.one('mouseleave', function(e) {
      jQuery(subnavContainer).hide();
      currentSubnav.css('display', 'none');
      nbc.isSubNavShowing = false;
    });

  });

  jQuery('#masthead, #nav li[data-subnav="no"]').on('mouseenter', function(e) {
        var anySubnav = jQuery('#subnav_components').children();

        if (nbc.isSubNavShowing === true) {
            jQuery(subnavContainer).hide();
            anySubnav.css('display', 'none');
            nbc.isSubNavShowing = false;
        }
  });

  jQuery('#nav li[data-subnav="yes"]').on('touchstart', function(evt) { // ipad

    var $el = jQuery(this),
        anySubnav = jQuery('#subnav_components').children(),
        targetSection = $el.data('section'),
        currentSubnav = jQuery('#subnav_components .' + targetSection);

    jQuery(subnavContainer).hide();

    if(!doubleTap || doubleTap === null) { // single tap
      evt.preventDefault();

      doubleTap = setTimeout(function() {
        doubleTap = null;

        var check = currentSubnav.css('display');
        anySubnav.css('display', 'none');

        if(prevTap) {
          if(prevTap.is(currentSubnav)) {
            if(check == 'none') {
              anySubnav.css('display', 'none');
              jQuery(subnavContainer).show();
              prevTap.css('display', 'block');
            }
            else {
              jQuery(subnavContainer).hide();
              anySubnav.css('display', 'none');
              prevTap.css('display', 'none');
            }
          }
          else if (!prevTap.is(currentSubnav)) {
            prevTap.css('display', 'none');
            currentSubnav.css('display', 'block');
          }
        }
        else {
          jQuery(subnavContainer).show();
          currentSubnav.css('display', 'block');
        }

      }, 600);

      prevTap = currentSubnav;

    }
    else {
        clearTimeout(doubleTap);
        doubleTap = null;
    }

  });



});

</script><div id="subnav_container" style="display: none;"><div id="subnav_components"><div class="sections noticias" style="display:none;"><div class="sectitles"><ul><li><a href="http://www.telemundopr.com/lo-ultimo" alt="Lo último" target="_parent">Lo último</a></li><li><a href="/noticias/puerto-rico" alt="Puerto Rico" target="_parent">Puerto Rico</a></li><li><a href="http://www.telemundopr.com/noticias/eeuu/Feature-page-Voto-2016-Democratas-Voto-2016-381704271.html" alt="Política y Gobierno" target="_parent">Política y Gobierno</a></li><li><a href="http://www.telemundopr.com/noticias/destacados/Equipo-T-393150551.html" alt="Equipo T" target="_parent">Equipo T</a></li><li><a href="http://www.telemundopr.com/noticias/destacados/Me-Reinvento-413619103.html" alt="Me Reinvento" target="_parent">Me Reinvento</a></li><li><a href="http://www.telemundopr.com/deportes" alt="Deportes" target="_blank">Deportes</a></li><li><a href="/fotosyvideos" alt="Fotos y Videos" target="_parent">Fotos y Videos</a></li><li><a href="/noticias/eeuu" alt="EEUU" target="_parent">EEUU</a></li><li><a href="/noticias/mundo" alt="Mundo" target="_parent">Mundo</a></li><li><a href="/noticias/salud" alt="Salud" target="_parent">Salud</a></li><li><a href="/sexualidad" alt="Sexualidad" target="_parent">Sexualidad</a></li><li><a href="/noticias/cosas-insolitas" alt="Lo Insólito" target="_parent">Lo Insólito</a></li></ul></div></div><div class="destecadas noticias" style="display:none;"><div class="stories"><!-- Article --><div class="story first"><div class="storyImage"><a href="//www.telemundopr.com/noticias/inmigracion/Trump-nominaria-a-esposo-de-asesora-para-defender-veto-migratorio-416574833.html" alt="Trump elige a esposo de asesora para defender sus decretos"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/foto-kellyane-conway-trump-001.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/noticias/inmigracion/Trump-nominaria-a-esposo-de-asesora-para-defender-veto-migratorio-416574833.html" alt="Trump elige a esposo de asesora para defender sus decretos">Trump elige a esposo de asesora para defender sus decretos</a></h3></div><!-- Article --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/noticias/destacados/Hombre-muere-arrollado-en-Toa-Baja-telemundo-telenoticias-puerto-rico-conductor-policia-guagua-peaton-accidente-fatal-416573523.html" alt="Hombre muere arrollado en Toa Baja"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/Hombre_muere_arrollado_en_Toa_Baja.jpg" srcset=""><div class="image-tag">video</div></a></div><h3 class="headline"><a href="//www.telemundopr.com/noticias/destacados/Hombre-muere-arrollado-en-Toa-Baja-telemundo-telenoticias-puerto-rico-conductor-policia-guagua-peaton-accidente-fatal-416573523.html" alt="Hombre muere arrollado en Toa Baja">Hombre muere arrollado en Toa Baja</a></h3></div><!-- Video Release --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/noticias/destacados/J_venes-con-distrofia-muscular-surfean-en-Pi_ones_TLMD---Puerto-Rico-416572413.html" alt="Jóvenes con distrofia muscular surfean en Piñones"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/Jovenes_con_distrofia_muscular_surfean_en_Pinones.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/noticias/destacados/J_venes-con-distrofia-muscular-surfean-en-Pi_ones_TLMD---Puerto-Rico-416572413.html" alt="Jóvenes con distrofia muscular surfean en Piñones">Jóvenes con distrofia muscular surfean en Piñones</a></h3></div><!-- Video Release --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/noticias/destacados/Expondr_n-restos-de-joven-ahogada-en-Manat__TLMD---Puerto-Rico-416566383.html" alt="Expondrán restos de joven ahogada en Manatí"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/Expondran_restos_de_joven_ahogada_en_Manati.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/noticias/destacados/Expondr_n-restos-de-joven-ahogada-en-Manat__TLMD---Puerto-Rico-416566383.html" alt="Expondrán restos de joven ahogada en Manatí">Expondrán restos de joven ahogada en Manatí</a></h3></div><!-- Article --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/noticias/destacados/Comico-video-sobre-el-Pancho-Sandwich-416569853.html" alt="“Pancho-manía” contagia a muchos"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*134/Pancho+video.PNG" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/noticias/destacados/Comico-video-sobre-el-Pancho-Sandwich-416569853.html" alt="“Pancho-manía” contagia a muchos">“Pancho-manía” contagia a muchos</a></h3></div><!-- Video Release --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/noticias/destacados/O_Neill_-Mujeres-realizar_n-manifestaci_n-frente-a-Justicia_TLMD---Puerto-Rico-416564243.html" alt="O'Neill: Mujeres realizarán manifestación frente a Justicia"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/O_Neill_Mujeres_realizaran_manifestacion_frente_a_Justicia.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/noticias/destacados/O_Neill_-Mujeres-realizar_n-manifestaci_n-frente-a-Justicia_TLMD---Puerto-Rico-416564243.html" alt="O'Neill: Mujeres realizarán manifestación frente a Justicia">O'Neill: Mujeres realizarán manifestación frente a Justicia</a></h3></div><!-- Video Release --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/noticias/destacados/_Radic_-su-planilla__TLMD---Puerto-Rico-416561683.html" alt="¿Radicó su planilla?"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/_Radico_su_planilla_.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/noticias/destacados/_Radic_-su-planilla__TLMD---Puerto-Rico-416561683.html" alt="¿Radicó su planilla?">¿Radicó su planilla?</a></h3></div><!-- Article --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/noticias/mexico/Sicarios-matan-a-periodista-mexicano-Ricardo-Monlui-frente-a-su-esposa-en-Veracruz-Mexico-416567023.html" alt="Sicarios matan a periodista mexicano frente a su esposa"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/foto-periodista-asesinado-mexico-001.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/noticias/mexico/Sicarios-matan-a-periodista-mexicano-Ricardo-Monlui-frente-a-su-esposa-en-Veracruz-Mexico-416567023.html" alt="Sicarios matan a periodista mexicano frente a su esposa">Sicarios matan a periodista mexicano frente a su esposa</a></h3></div></div></div><div class="sections el-tiempo" style="display:none;"><div class="sectitles"><ul><li><a href="/el-tiempo/avisos-del-tiempo" alt="Alertas de El Tiempo" target="_parent">Alertas de El Tiempo</a></li></ul></div></div><div class="destecadas el-tiempo" style="display:none;"><div class="stories"><!-- Bio --><div class="story first"><div class="storyImage"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Roberto-Cortes--322488142.html" alt="Roberto Cortés "><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/TLMD-PR-ROBERTO.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Roberto-Cortes--322488142.html" alt="Roberto Cortés ">Roberto Cortés </a></h3></div><!-- Bio --><div class="story "><div class="storyImage"><a href="http://www.telemundoPR.com/conectate/conoce-al-equipo/Elizabeth-Robaina-274675481.html" alt="Elizabeth Robaina"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/Elizabeth-Robaina-1-29-16.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundoPR.com/conectate/conoce-al-equipo/Elizabeth-Robaina-274675481.html" alt="Elizabeth Robaina">Elizabeth Robaina</a></h3></div></div></div><div class="sections entretenimiento" style="display:none;"><div class="sectitles"><ul><li><a href="/entretenimiento/Premios-Billboard-de-la-Musica-Latina-291403271.html" alt="Premios Billboard" target="_parent">Premios Billboard</a></li><li><a href="/entretenimiento/destacados/Siempre-Ninos-con-Don-Francisco-414616463.html" alt="Siempre Niños" target="_parent">Siempre Niños</a></li><li><a href="/entretenimiento/destacados/Don-Francisco-Te-Invita-395897311.html" alt="Don Francisco Te Invita" target="_parent">Don Francisco Te Invita</a></li><li><a href="/entretenimiento/celebridades" alt="Celebridades" target="_parent">Celebridades</a></li><li><a href="/entretenimiento/musica" alt="Música" target="_parent">Música</a></li><li><a href="/entretenimiento/television-cine" alt="Televisión y Cine" target="_parent">Televisión y Cine</a></li><li><a href="/entretenimiento/acceso-total" alt="Acceso Total" target="_parent">Acceso Total</a></li><li><a href="/entretenimiento/Caso-Cerrado-con-Dra-Polo-310143681.html" alt="Caso Cerrado – Los Mejores Momentos" target="_parent">Caso Cerrado – Los Mejores Momentos</a></li><li><a href="/entretenimiento/novelas" alt="Novelas" target="_parent">Novelas</a></li></ul></div></div><div class="destecadas entretenimiento" style="display:none;"><div class="stories"><!-- Article --><div class="story first"><div class="storyImage"><a href="//www.telemundopr.com/lo-ultimo/Dayanara-crea-hermoso-regalo-para-su-hijo-mayor-telemundo-telenoticias-hijo-mayor-marc-anthony-clasico-mundial-beisbol-416531473.html" alt="Video: Dayanara crea hermoso regalo para su hijo mayor"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*124/Dayanara_bandera_cristian.png" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/lo-ultimo/Dayanara-crea-hermoso-regalo-para-su-hijo-mayor-telemundo-telenoticias-hijo-mayor-marc-anthony-clasico-mundial-beisbol-416531473.html" alt="Video: Dayanara crea hermoso regalo para su hijo mayor">Video: Dayanara crea hermoso regalo para su hijo mayor</a></h3></div><!-- Article --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/entretenimiento/Jennifer-Lopez-con-vestido-de-Naked-Wardrobe-en-cena-con-Alex-Rodriguez-416511433.html" alt="El vestido de $42 que lució JLo en cena con A-Rod"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/jennifer-lopez-alex-rodriguez.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/entretenimiento/Jennifer-Lopez-con-vestido-de-Naked-Wardrobe-en-cena-con-Alex-Rodriguez-416511433.html" alt="El vestido de $42 que lució JLo en cena con A-Rod">El vestido de $42 que lució JLo en cena con A-Rod</a></h3></div><!-- Article --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/entretenimiento/Ed-Sheeran-graba-version-de-su-exito-Shape-of-You-con-Zion--Lennox-416476803.html" alt="Zion &amp; Lennox se unen al éxito de Ed Sheeran"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/Zion-Lennox-Ed-Sheeran.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/entretenimiento/Ed-Sheeran-graba-version-de-su-exito-Shape-of-You-con-Zion--Lennox-416476803.html" alt="Zion &amp; Lennox se unen al éxito de Ed Sheeran">Zion &amp; Lennox se unen al éxito de Ed Sheeran</a></h3></div><!-- Article --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/boletin-electronico/noticias/Kate-del-Castillo-estrena-serie-de-Netflix-Ingobernable-416368663.html" alt="Kate del Castillo: &quot;Ingobernable&quot; en ficción y la vida real"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/Kate-del-Castillo-EFE.jpg" srcset=""><div class="image-tag">video</div></a></div><h3 class="headline"><a href="//www.telemundopr.com/boletin-electronico/noticias/Kate-del-Castillo-estrena-serie-de-Netflix-Ingobernable-416368663.html" alt="Kate del Castillo: &quot;Ingobernable&quot; en ficción y la vida real">Kate del Castillo: &quot;Ingobernable&quot; en ficción y la vida real</a></h3></div><!-- Video Release --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/entretenimiento/7-nuevas-estrellas-brillan-en-el-Paseo-de-la-Fama_TLMD---Puerto-Rico-416399434.html" alt="7 nuevas estrellas brillan en el Paseo de la Fama"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/7_nuevas_estrellas_brillan_en_el_Paseo_de_la_Fama.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/entretenimiento/7-nuevas-estrellas-brillan-en-el-Paseo-de-la-Fama_TLMD---Puerto-Rico-416399434.html" alt="7 nuevas estrellas brillan en el Paseo de la Fama">7 nuevas estrellas brillan en el Paseo de la Fama</a></h3></div><!-- Article --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/noticias/destacados/De-Luto-Olga-Tanon-416336213.html" alt="De luto Olga Tañón"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/tlmd_olga_tanon_pleito.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/noticias/destacados/De-Luto-Olga-Tanon-416336213.html" alt="De luto Olga Tañón">De luto Olga Tañón</a></h3></div><!-- Video Release --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/entretenimiento/EXCLUSIVA_-Pusho-ofrece-declaraciones-sobre-su-arresto_TLMD---Puerto-Rico-416292464.html" alt="EXCLUSIVA: Pusho ofrece declaraciones sobre su arresto"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/EXCLUSIVA_Pusho_ofrece_declaraciones_sobre_su_arresto.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/entretenimiento/EXCLUSIVA_-Pusho-ofrece-declaraciones-sobre-su-arresto_TLMD---Puerto-Rico-416292464.html" alt="EXCLUSIVA: Pusho ofrece declaraciones sobre su arresto">EXCLUSIVA: Pusho ofrece declaraciones sobre su arresto</a></h3></div><!-- Video Release --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/entretenimiento/Nicky-Jam-tendr_-serie-autobiogr_fica_TLMD---Puerto-Rico-416290324.html" alt="Nicky Jam tendrá serie autobiográfica"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/Nicky_Jam_tendra_serie_autobiografica.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/entretenimiento/Nicky-Jam-tendr_-serie-autobiogr_fica_TLMD---Puerto-Rico-416290324.html" alt="Nicky Jam tendrá serie autobiográfica">Nicky Jam tendrá serie autobiográfica</a></h3></div></div></div><div class="sections programas" style="display:none;"><div class="sectitles"><ul><li><a href="/entretenimiento/programas/Raymond-y-Sus-Amigos-299056011.html" alt="Raymond y Sus Amigos" target="_parent">Raymond y Sus Amigos</a></li><li><a href="/entretenimiento/programas/Jay-y-sus-Rayos-X-331461842.html" alt="Jay y sus Rayos X" target="_parent">Jay y sus Rayos X</a></li><li><a href="/entretenimiento/programas/Alexandra-de-Noche-292404771.html" alt="Alexandra a las 12" target="_parent">Alexandra a las 12</a></li><li><a href="/entretenimiento/programas/Dia-a-Dia-292407271.html" alt="Día a Día" target="_parent">Día a Día</a></li><li><a href="/entretenimiento/programas/Dando-Candela-292407071.html" alt="Dando Candela" target="_parent">Dando Candela</a></li><li><a href="/entretenimiento/programas/Shabum--306214811.html" alt="Shabum " target="_parent">Shabum </a></li><li><a href="/entretenimiento/programas/Caso-Cerrado-292406481.html" alt="Caso Cerrado" target="_parent">Caso Cerrado</a></li><li><a href="/entretenimiento/programas/Latin-Doctors--310789581.html" alt="Latin Doctors" target="_parent">Latin Doctors</a></li></ul></div></div><div class="destecadas programas" style="display:none;"><div class="stories"><!-- Feature --><div class="story first"><div class="storyImage"><a href="//www.telemundopr.com/entretenimiento/programas/Raymond-y-Sus-Amigos-299056011.html" alt="Raymond y Sus Amigos"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*118/rysa22.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/entretenimiento/programas/Raymond-y-Sus-Amigos-299056011.html" alt="Raymond y Sus Amigos">Raymond y Sus Amigos</a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/entretenimiento/programas/Jay-y-sus-Rayos-X-331461842.html" alt="Jay y sus Rayos X"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/800x450-Jay_y_sus_Rayos_X.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/entretenimiento/programas/Jay-y-sus-Rayos-X-331461842.html" alt="Jay y sus Rayos X">Jay y sus Rayos X</a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/entretenimientopr/programas/Dando-Candela-292407071.html" alt="Dando Candela"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*117/800x470-candela.png" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/entretenimientopr/programas/Dando-Candela-292407071.html" alt="Dando Candela">Dando Candela</a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/entretenimiento/programas/Dia-a-Dia-292407271.html" alt="Día a Día"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*118/800x470-DaD.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/entretenimiento/programas/Dia-a-Dia-292407271.html" alt="Día a Día">Día a Día</a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/entretenimiento/programas/Alexandra-de-Noche-292404771.html" alt="Alexandra a las 12"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/alexandra21.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/entretenimiento/programas/Alexandra-de-Noche-292404771.html" alt="Alexandra a las 12">Alexandra a las 12</a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/entretenimiento/programas/Shabum--306214811.html" alt="Shabum "><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*118/800x470-Shabum.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/entretenimiento/programas/Shabum--306214811.html" alt="Shabum ">Shabum </a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/entretenimiento/programas/Caso-Cerrado-292406481.html" alt="Caso Cerrado"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*118/800x470-Caso_Cerrado.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/entretenimiento/programas/Caso-Cerrado-292406481.html" alt="Caso Cerrado">Caso Cerrado</a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/entretenimientopr/programas/Latin-Doctors--310789581.html" alt="Latin Doctors "><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*118/800x470-Latin_Doctors.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/entretenimientopr/programas/Latin-Doctors--310789581.html" alt="Latin Doctors ">Latin Doctors </a></h3></div></div></div><div class="sections conectate" style="display:none;"><div class="sectitles"><ul><li><a href="/envia-tus-comentarios" alt="Contáctanos" target="_parent">Contáctanos</a></li><li><a href="/conectate/conoce-al-equipo" alt="Conoce al Equipo" target="_parent">Conoce al Equipo</a></li><li><a href="/ugc" alt="Envía Fotos y Videos" target="_parent">Envía Fotos y Videos</a></li><li><a href="/boletin-electronico" alt="Boletín Electrónico" target="_parent">Boletín Electrónico</a></li><li><a href="/tu-telemundo/promociones" alt="Promociones" target="_parent">Promociones</a></li></ul></div></div><div class="destecadas conectate" style="display:none;"><div class="stories"><!-- Bio --><div class="story first"><div class="storyImage"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Ivonne-Solla-Cabrera--322487852.html" alt="Ivonne Solla Cabrera "><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/TLMD-PR-IVONNE.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Ivonne-Solla-Cabrera--322487852.html" alt="Ivonne Solla Cabrera ">Ivonne Solla Cabrera </a></h3></div><!-- Bio --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Jorge-Rivera-Nieves-322488062.html" alt="Jorge Rivera Nieves"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/TLMD-PR-jorge.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Jorge-Rivera-Nieves-322488062.html" alt="Jorge Rivera Nieves">Jorge Rivera Nieves</a></h3></div><!-- Bio --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Roberto-Cortes--322488142.html" alt="Roberto Cortés "><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/TLMD-PR-ROBERTO.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Roberto-Cortes--322488142.html" alt="Roberto Cortés ">Roberto Cortés </a></h3></div><!-- Bio --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Ricardo-Torres-322488192.html" alt="Ricardo Torres"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/TLMD-PR-RICARDO.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Ricardo-Torres-322488192.html" alt="Ricardo Torres">Ricardo Torres</a></h3></div><!-- Bio --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Zugey-Lamela-322437962.html" alt="Zugey Lamela"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/TLMPR-Zugey-Lamela-rev.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Zugey-Lamela-322437962.html" alt="Zugey Lamela">Zugey Lamela</a></h3></div><!-- Bio --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Ricardo-Curras-322487432.html" alt="Ricardo Currás"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/TLMD-PR-CURRAS.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Ricardo-Curras-322487432.html" alt="Ricardo Currás">Ricardo Currás</a></h3></div><!-- Bio --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Marjorie-Ramirez--322448032.html" alt="Marjorie Ramírez "><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/TLMD-PR-MARJO.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Marjorie-Ramirez--322448032.html" alt="Marjorie Ramírez ">Marjorie Ramírez </a></h3></div><!-- Bio --><div class="story "><div class="storyImage"><a href="http://www.telemundoPR.com/conectate/conoce-al-equipo/Elizabeth-Robaina-274675481.html" alt="Elizabeth Robaina"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/Elizabeth-Robaina-1-29-16.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundoPR.com/conectate/conoce-al-equipo/Elizabeth-Robaina-274675481.html" alt="Elizabeth Robaina">Elizabeth Robaina</a></h3></div></div></div><div class="sections mas" style="display:none;"><div class="sectitles"><ul><li><a href="/noticias/eeuu/El-Poder-en-Ti-381652601.html" alt="El Poder en Ti" target="_parent">El Poder en Ti</a></li><li><a href="/horoscopo" alt="Horóscopo" target="_parent">Horóscopo</a></li><li><a href="/loteria" alt="Lotería" target="_parent">Lotería</a></li><li><a href="/brchannel/publicidad/Todo-para-tu-boda--301486451.html" alt="Todo Para Tu Boda" target="_parent">Todo Para Tu Boda</a></li><li><a href="http://www.telemundopr.com/entretenimiento/television-cine/Da-Vida-Caminata-Raymond-Arrieta-380672611.html" alt="Da Vida" target="_parent">Da Vida</a></li></ul></div></div><div class="destecadas mas" style="display:none;"><div class="stories"><!-- Feature --><div class="story first"><div class="storyImage"><a href="//www.telemundopr.com/entretenimiento/programas/Recetas-Cocina-al-Dia-369847081.html" alt="Recetas de Cocina al Día"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/800x450-Cocina-al-Dia1.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/entretenimiento/programas/Recetas-Cocina-al-Dia-369847081.html" alt="Recetas de Cocina al Día">Recetas de Cocina al Día</a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/entretenimiento/television-cine/Da-Vida-Caminata-Raymond-Arrieta-380672611.html" alt="Da Vida 2016"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*150/ulti2.JPG" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/entretenimiento/television-cine/Da-Vida-Caminata-Raymond-Arrieta-380672611.html" alt="Da Vida 2016">Da Vida 2016</a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/brchannel/publicidad/Todo-para-tu-boda--301486451.html" alt="Todo para tu boda "><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*118/Boda_Foto_Principal+.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/brchannel/publicidad/Todo-para-tu-boda--301486451.html" alt="Todo para tu boda ">Todo para tu boda </a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/noticias/destacados/Desocupar-los-Albergues-313017911.html" alt="Desocupar los Albergues"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/desocupar-los-albergues-05.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/noticias/destacados/Desocupar-los-Albergues-313017911.html" alt="Desocupar los Albergues">Desocupar los Albergues</a></h3></div><!-- Link --><div class="story "><div class="storyImage"><a href="/noticias/eeuu/El-Poder-en-Ti-381652601.html" alt="El Poder en Ti"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/el_poder_en_ti_logo1.jpg" srcset=""></a></div><h3 class="headline"><a href="/noticias/eeuu/El-Poder-en-Ti-381652601.html" alt="El Poder en Ti">El Poder en Ti</a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="//www.telemundopr.com/noticias/Alerta-Verde-287683461.html" alt="Alerta Verde"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/alerta-verde-SS.jpg" srcset=""></a></div><h3 class="headline"><a href="//www.telemundopr.com/noticias/Alerta-Verde-287683461.html" alt="Alerta Verde">Alerta Verde</a></h3></div></div></div></div><style>
  .storyImage { position: relative; }
  .image-tag {
    position: absolute;
    color: #fff;
    font-size: 1em;
    padding: 5px;
    text-transform: uppercase;
    background-color: rgba(0,0,0,0.7);
    filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#b2000000,endColorstr=#b2000000);
    top: 5px;
    left: 5px;
  }
  .image-tag.sponsored {
    background-color: rgba(25, 60, 131, 0.7);
    filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#b2193c83,endColorstr=#b2193c83);
  }
</style></div><nav><div id="nav" class="nav black"><div id="navContainer"><ul><li class="navItem_home" id="navItem_0" data-subnav="no"><a tabindex="0" target="_parent" class="inicio" title="Inicio" href="/" alt="Inicio" name="&lpos=section navigation&lid=Inicio" data-lpos="section navigation" data-lid="Inicio">Inicio</a></li><li id="navItem_1" class="navItem_noticias noticias selected first" data-section="noticias" data-subnav="yes"><a tabindex="1" href="/noticias" alt="Noticias"  title="Noticias" target="_parent" name="&lpos=section navigation&lid=noticias" data-lpos="section navigation" data-lid="noticias">Noticias</a></li><li id="navItem_2" class="navItem_  " data-section="" data-subnav=""><a tabindex="2" href="http://www.telemundopr.com/deportes" alt="Deportes"  title="Deportes" target="_parent" name="&lpos=section navigation&lid=" data-lpos="section navigation" data-lid="">Deportes</a></li><li id="navItem_3" class="navItem_el-tiempo el-tiempo " data-section="el-tiempo" data-subnav="yes"><a tabindex="3" href="/el-tiempo" alt="El Tiempo"  title="El Tiempo" target="_parent" name="&lpos=section navigation&lid=el-tiempo" data-lpos="section navigation" data-lid="el-tiempo">El Tiempo</a></li><li id="navItem_4" class="navItem_entretenimiento entretenimiento " data-section="entretenimiento" data-subnav="yes"><a tabindex="4" href="/entretenimiento" alt="Entretenimiento"  title="Entretenimiento" target="_parent" name="&lpos=section navigation&lid=entretenimiento" data-lpos="section navigation" data-lid="entretenimiento">Entretenimiento</a></li><li id="navItem_5" class="navItem_  " data-section="" data-subnav=""><a tabindex="5" href="/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde"  title="Responde" target="_parent" name="&lpos=section navigation&lid=" data-lpos="section navigation" data-lid="">Responde</a></li><li id="navItem_6" class="navItem_programas programas " data-section="programas" data-subnav="yes"><a tabindex="6" href="/entretenimiento/programas/" alt="Programas"  title="Programas" target="_parent" name="&lpos=section navigation&lid=programas" data-lpos="section navigation" data-lid="programas">Programas</a></li><li id="navItem_7" class="navItem_trafico trafico " data-section="trafico" data-subnav="no"><a tabindex="7" href="/trafico" alt="Tráfico"  title="Tráfico" target="_parent" name="&lpos=section navigation&lid=trafico" data-lpos="section navigation" data-lid="trafico">Tráfico</a></li><li id="navItem_8" class="navItem_conectate conectate " data-section="conectate" data-subnav="yes"><a tabindex="8" href="/conectate" alt="Conéctate"  title="Conéctate" target="_parent" name="&lpos=section navigation&lid=conectate" data-lpos="section navigation" data-lid="conectate">Conéctate</a></li><li id="navItem_9" class="navItem_mas mas  last" data-section="mas" data-subnav="yes"><a tabindex="9"  title="Más" target="_parent" name="&lpos=section navigation&lid=mas" data-lpos="section navigation" data-lid="mas">Más</a></li><li class="socialNavButtons"><div id="followLinks"><ul><li><a href="http://www.facebook.com/telemundopr" alt="facebook" id="fbLink" target="_blank" name="&lpos=section navigation&lid=facebook button" data-lpos="section navigation" data-lid="facebook button"></a></li><li><a href="http://twitter.com/telemundopr" alt="twitter" id="twitterLink" target="_blank" name="&lpos=section navigation&lid=twitter button" data-lpos="section navigation" data-lid="twitter button"></a></li><li><a href="http://instagram.com/TelemundoPR" alt="instagram" id="instagramLink" target="_blank" name="&lpos=section navigation&lid=instagram button" data-lpos="section navigation" data-lid="instagram button"></a></li></ul></div></li></ul></div></div></nav><div id="body"><div id="bodyContainer"><div id="ad_hdr_2" class="ad"><!--GPT LEADERBOARD GOES HERE--><span id="i728x90" class="_fwph freewheelTopAd"><form id="_fw_form_i728x90" style="display:none"><input type="hidden" name="_fw_input_i728x90" id="_fw_input_i728x90" value="flag=+fcai&w=728&h=90&envp=g_js"></form><span id="_fw_container_i728x90" class="_fwac"></span></span></div><div id="videoHeaderBreadcrumb"></div><div id="main"><div id="videoPgFeature"><!-- TEST ALICE * Implementing new video hub pages * videoHubPageInitialVideosPath /noticias/destacados/Expondr_n-restos-de-joven-ahogada-en-Manat__TLMD---Puerto-Rico-416566383.htmlvideo-override --><div id="videoPgFeatureContent"><script type="text/javascript">
  nbc.videoparam = {
  path: "/section/subsection",
  title: "",
  contentId: "",
  videoId: "",
  moodState: "n",
  commentState: "n"
  };
  var startTimer = 0;
  var ecCountdown = 0;
  var startTimeMS = 0;
  var timerCount = 0;
  var timerStep = 5000;
  var remainingTime = 0;
  var timerPaused = false;
</script><script>overridePresent = false;</script><div id="featuredPlayerContainer" style="width:625px; height:352px;"><div id="featuredPlayer" class="pdkRegion" style="width:625px; height:352px;"></div></div><div class="commManager" id="commManagerDiv"></div><div id="endcard" style="visibility:hidden;"><div id="backplate"></div><div id="topRegion"><div id="backplateTop"></div><div class="items"><div class="replayButton"><div class="button" onclick="nbcVideoPageUtils.videoReplay(); return false;"></div></div><ul id="socialTools"><li class="twitter"></li><li class="fbRecommend"></li><li class="gplus"></li></ul><ul id="additionalShare"><li class="shareLink"><span>Enlace</span></li><li class="shareEmbed"><span>Insertar</span></li><li class="shareEmail"><span onclick="return(ET(nbcVideoPageUtils.videoReleaseTitle,location.href));">Correo electrónico</span></li></ul></div></div><div class="shareBoxes"><div class="linkBox" style="visibility:hidden;"><div class="boxCopy boxBtn"><span>Copiar</span></div><div class="boxClose boxBtn"><span>Cerrar</span></div><p class="boxLabel"> Enlace del video </p><form action="#"><fieldset></fieldset></form></div><div class="embedBox" style="visibility:hidden;"><div class="boxCopy boxBtn"><span>Copiar</span></div><div class="boxClose boxBtn"><span>Cerrar</span></div><p class="boxLabel"> Insertar Vínculo </p><form action="#"><fieldset></fieldset></form></div></div><div class="countdownContainer"><p>El próximo video comienza en <span class="countdown">5</span> segundos</p></div><div class="nextUp"><div class="nextUpThumbnail" onclick="nbcVideoPageUtils.triggerNextClip(); return false;"><span class="video_icon"></span></div><div class="nextUpInfo"></div></div></div><div id="featuredSummaryShare"><div id="playerHeadline"><div class="headline"></div><input type="hidden" id="sponsoredContentFlag" value="true"/></div></div><!-- ${p_videoRelease.id} --><script type="text/javascript">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</script><script type="text/javascript">
//<![CDATA[
endCardEventsToggled = null;

function forceEventHandlers() {
  if (endCardEventsToggled !=true) {
      //Link toggle
      $('.shareLink').click(function(){
          if($('.shareEmbed').hasClass('active')){
              $('.shareEmbed').removeClass('active');
              $('.embedBox').fadeOut('fast');
              $('.embedBox .zclip').remove();
          };
          $(this).addClass('active');
          $('.linkBox').fadeIn('fast');
          $('.linkBox .boxCopy').zclip({
              path:nbc.mediaDomain+'/designvideo/ZeroClipboard.swf',
              copy:$('.linkBox textarea').text(),
              afterCopy:function(){
                  alert('Copied link to clipboard.');
              }
          });
          if(timerPaused == false){
              pauseTimer();
              //timerEventsOff();
          }
      });
      $('.linkBox .boxClose').click(function(){
          $('.linkBox').fadeOut('fast');
          $('.shareLink').removeClass('active');
          $('.linkBox .zclip').remove();
          resumeTimer();
          //timerEventsOn();
      });
      // Embed toggle
      $('.shareEmbed').click(function(){
          if($('.shareLink').hasClass('active')){
              $('.shareLink').removeClass('active');
              $('.linkBox').fadeOut('fast');
              $('.linkBox .zclip').remove();
          };
          $(this).addClass('active');
          $('.embedBox').fadeIn('fast');
          $('.embedBox .boxCopy').zclip({
              path:nbc.mediaDomain+'/designvideo/ZeroClipboard.swf',
              copy:$('.embedBox textarea').text(),
              afterCopy:function(){
                  alert('Copied embed code to clipboard.');
              }
          });
          if(timerPaused == false){
              pauseTimer();
              //timerEventsOff();
          }
      });
      $('.embedBox .boxClose').click(function(){
          $('.embedBox').fadeOut('fast');
          $('.shareEmbed').removeClass('active');
          $('.embedBox .zclip').remove();
          resumeTimer();
          //timerEventsOn();
      });
      $('.prev').click(function(){
          nbcCarousel.pressedLeftArrow();
      });
      $('.next').click(function(){
          nbcCarousel.pressedRightArrow();
      });

      endCardEventsToggled = true;
      return endCardEventsToggled;
  }
}

console.log("**** VIDEO HUB | JS LAST UPDATED 05/29/2014 | 1928H ****");
//]]></script></div><div id="processing_featurevideo"><img style="" alt="processing" src="//media.nbcmiami.com/designimages/nbc-ajax-loader.gif"/></div></div><div id="videoPgAdRR"><span id="tp-ad-slot_300x250" class="_fwph freewheelRightRail"><form id="_fw_form_tp-ad-slot_300x250" style="display:none"><input type="hidden" name="_fw_input_tp-ad-slot_300x250" id="_fw_input_tp-ad-slot_300x250" value="flag=+fcai&w=300&h=250&envp=g_js"></form><span id="_fw_container_tp-ad-slot_300x250" class="_fwac"></span></span><div id="ad_rr_1" class="ad" style="height:250px;"><!--GPTACTIVE--></div></div><div id="videoPgFeatureBlockRR" class="ad-height"><div id="video_playlist_top"><div id="video_playlist_headline"><span class="video_playlist_static_name">V&Iacute;DEOS</span><span class="video_playlist_dynamic_name"></span></div><style type="text/css">
#ad88x31 iframe {width:200px; height:41px;}
</style><span class="hdrRight"><span id="ad88x31"><!--GPT 88x31 --></span></span></div><div id="videoPgFeatureRR"><ul id="feature_rr_list"><li></li></ul></div><div id="processing_playlist"><img style="" alt="processing" src="//media.nbcmiami.com/designimages/nbc-ajax-loader.gif"/></div></div><div id="videoPgMore"><div class="moreVideosMenu"><span class="video_more_header">M&aacute;s V&iacute;deos</span><style type="text/css">.moreVideosTabSponsored {font-size: 11px;font-weight: normal;margin-left: 6px;}</style><ul><li><a class=' ' href="javascript:void(0);"><span class="video_menu_title">Noticias</span><input type="hidden" class="pathForSection" value=""/><input type="hidden" class="video_contentId" value="335980071" /></a></li><li><a href="javascript:void(0);"><span class="video_menu_title">Lo más popular</span></a></li><li><a href="javascript:void(0);"><span class="video_menu_title">Más Popular</span></a></li><li><a class=' ' href="javascript:void(0);"><span class="video_menu_title">Entretenimiento</span><input type="hidden" class="pathForSection" value=""/><input type="hidden" class="video_contentId" value="335980781" /></a></li><li><a class=' ' href="javascript:void(0);"><span class="video_menu_title">Horóscopo</span><input type="hidden" class="pathForSection" value=""/><input type="hidden" class="video_contentId" value="335982121" /></a></li><li><a class='  lastItem ' href="javascript:void(0);"><span class="video_menu_title">El Tiempo</span><input type="hidden" class="pathForSection" value=""/><input type="hidden" class="video_contentId" value="335981331" /></a></li><input type="hidden" class="initialVideoId" value=""/></ul></div><div class="newsBlock" id="newsBlock"></div><div id="processing_browservideos"><img style="" alt="processing" src="//media.nbcmiami.com/designimages/nbc-ajax-loader.gif"></div></div><script>
var cacheBreak = Math.random().toString(36).substring(7);
var choseVideoUrl = "";
var choseOldSchoolUrl = "";
var choseTwitterHashTag = "";
var choseVideoId = "";
var choseVideoTitle = "";
var choseVideoTwitterTitle = "";
var videoLanding = "";
var scrollHeight = 77;
var rf = new NBC.Helpers();
var javascriptLog = false;

function setNewsBlockContent(content) {
  if (nbc.isWhiteLabel) {
    return false;
  }

  document.getElementById('newsBlock').innerHTML = content;
}
$(document).ready(function() {
  if(jQuery.browser.msie && (jQuery.browser.version=="6.0")) {
      scrollHeight = 73;
  }
    $(".moreVideosMenu").find("li").each(function() {
    /* NEW WAY OF DOING MORE VIDEOS LINK LIST as per ticket #13754 */
    /* Find first item in list then set it as default */
    //defaultCurrSection = $(".moreVideosMenu li:first").text();
    //var tmp = jQuery.trim(jQuery(".moreVideosMenu li:first").text().toLowerCase());
    //defaultCurrSectionForAjax = tmp.replace(" ", "");

    defaultCurrSection = "lo más popular";
          $(".moreVideosMenu").find("li").each(function() {
            $(this).attr("class","");
        });

        $(".moreVideosMenu").find("li").each(function() {
          currSection = $(this).find("span.video_menu_title").text().toLowerCase();
            currCitySiteSectionPath = $(this).find(".pathForSection").val();
            if (currSection == defaultCurrSection) {
              $(this).attr("class","video_selected");
              contentId = $(this).find(".video_contentId").val();
            }
    });
  });

  // get BROWSER CONTENT ON PAGE LOAD
    nbc.videoparam.path = "/blogs/ward-room";
    featureList();
    var searchUrl = "//www.telemundopr.com/i/dispatcher/?h=modules&module=nbc_v3_video_page_more_content&section=mostpopular";
        jQuery.ajax({
      type: 'GET',
        url: searchUrl,
        success: function(data) {
            setNewsBlockContent(jQuery.trim(data));
            breadcrumbVideoBrowser();
            $("#processing_browservideos").hide();
            // first content in most popular
            $(".newsVideoList").find("li").each(function() {
              currIndex = $(this).index();
              if (currIndex == 0) {

              }
            });
            browserVideosClick();
            browserVideosAppend();

            /* AFTER EVERYTHING LOADS TRIGGER CLICK */
        $(".moreVideosMenu li:first a").trigger('click');
      }
  });
  if (javascriptLog) {
  alert("first document.ready searchUrl: " + searchUrl);
  }
});
</script><script>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</script><script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script><script>
          nbc.pageType = {
            type: "video"
          };

                        nbc.moods = {
              anonUserToken: "${o_anonymousUserToken}",
              sectionId: "",
              contentId: "416566383"
            }
        </script><div id="videoPgPromoRR"><div id="multimedia_item" class="rightrail_item"><div class="rightrail_item_content"><div class="titleWrapper"></div><a href="/fotosyvideos" class="rightrail_item_title">
			Fotos y Videos
		</a><div id="multimediaModule"><div class="multimediaModuleBody design-mid-300"><span id="pic" class="entry story"><span class="dropshadow"><span class="bordermask"><a href="//www.telemundopr.com/fotosyvideos/Hombre-muere-arrollado-en-Toa-Baja_TLMD---Puerto-Rico-416571863.html" title="Hombre muere arrollado en Toa Baja"><img src="//media.telemundopr.com/images/300*169/Hombre_muere_arrollado_en_Toa_Baja.jpg" width="300" height="169" alt="Hombre muere arrollado en Toa Baja"/></a></span></span></span><span class="multimediaTitle"><a href="//www.telemundopr.com/fotosyvideos/Hombre-muere-arrollado-en-Toa-Baja_TLMD---Puerto-Rico-416571863.html">Hombre muere arrollado en Toa Baja</a></span></div></div></div></div></div><div id="videoPgComments"><h2>Comentarios </h2><a id="commentsBlock" href="javascript:void(0);" style="float:left;"><fb:comments href="%2F%2Fwww.telemundopr.com%2Fvideo-page%2F%23%21%2Fsection%2Fsubsection%2F%5BTLMD+-+PR%5D+Hombre+muere+arrollado+en+Toa+Baja%2F416571863" num_posts="6" width="620"></fb:comments></a></div></div><div class="video_player_social_share"><div class="video_player_google_plus"></div><div class="video_player_fb_comments_counter"></div><div class="video_player_fb_comments"></div><div class="video_player_fb_recommend"></div><div class="video_player_fb_send"></div><div class="video_player_twitter"></div></div><div style="clear:both;"></div><div id="promotional"><div id="promotional-boxes"><div id="secondary-secondary-p1" class="secondary-module"><div id="loteria"><div class="module-title"><a href="/loteria/" name="&lpos=Lotereia&lid=title" data-lpos="Lotereia" data-lid="title">Loter&iacute;a</a></div><style type="text/css">
      .sponsorshipCat .sponsor iframe {width: 180px; height:31px;}
    .sponsorshipCat .sponsor {width:200px;margin:-25px auto 10px!important;}
    #globalRightRail .sponsorshipCat .sponsor {max-height:31px;}
    #weather #globalRightRail .sponsorshipCat .sponsor {max-height:31px;margin:0 auto !important;}
    /*#globalRightRail .sponsorshipCat .sponsor {margin:-18px auto 0!important;}*/   /*#globalRightRail .sponsorshipCat {margin:-18px 0 18px;padding:2px 0 0;}*/
</style><div class="sponsorshipCat"><!-- GPT \\ 88x31 // --><style type="text/css">
		.sponsorshipCat .adMicro > div {padding:8px 0;text-align:center;}
		.sponsorshipCat .adMicro.sponsor {margin:0 auto!important;}
	</style><div id="small1" class="adSlot adMicro sponsor" data-sizes="88,31" data-ord="1" data-pos="top"  data-module="loteria" data-gptcollapse="true"></div></div><div class="p1 content"><a href="/loteria/" name="&lpos=Lotereia&lid=image" data-lpos="Lotereia" data-lid="image"><img width="300" height="163" alt="Loteria" src="http://media.telemundopr.com/images/300*163/loteria_btm_hp.jpg" srcset="http://media.telemundopr.com/images/300*163/loteria_btm_hp.jpg 1x, http://media.telemundopr.com/images/600*326/loteria_btm_hp.jpg 2x"></a></div></div></div><div id="secondary-secondary-p2"><div id="follow-us" class="secondary-module"><div class="module-title"><a href="/conectate/" name="&lpos=Conectate&lid=title" data-lpos="Conectate" data-lid="title">Con&eacute;ctate</a></div><div class="sponsorshipCat"><!-- GPT \\ 88x31 // --><div id="small2" class="adSlot adMicro sponsor" data-sizes="88,31" data-ord="2"  data-pos="2"  data-module="Con&eacute;ctate" data-gptcollapse="true"></div></div><span class="summary">Reg&#205;strate para recibir las noticias y actualizaciones que te interesan</span><div class="links"><a href="http://www.facebook.com/telemundopr" target="_blank"><i class="fa fa fa-facebook-official"></i></a><a href="http://www.twitter.com/telemundopr" target="_blank"><i class="fa fa fa-twitter"></i></a><a href="http://instagram.com/TelemundoPR" target="_blank"><i class="fa fa fa-instagram"></i></a><a href="/movil/" name="&lpos=Follow Us&lid=mobile" data-lpos="Follow Us" data-lid="mobile"><i class="fa fa fa-mobile"></i></a><a href="/boletin-electronico/" name="&lpos=Follow Us&lid=newsletters" data-lpos="Follow Us" data-lid="newsletters"><i class="fa fa fa-envelope"></i></a></div><div class="program"><a href="/conectate/tv-listings/"><span class="tv"></span><span class="text">programaci&#211;n</span></a></div><div class="envianso"><a href="mailto:pistas@telemundopr.com?body=Gracias%20por%20contactar%20a%20Telemundo Puerto Rico.%20Por%20favor%20env&iacute;anos%20tus%20pistas%20de%20noticias%20a%20trav&eacute;s%20de%20este%20correo%20electr&oacute;nico.%20Aseg&uacute;rate%20de%20incluir%20tu%20n&uacute;mero%20de%20tel&eacute;fono%20para,%20de%20ser%20necesario,%20poder%20contactarte%20a%20la%20brevedad.">Env&#237;anos pistas de noticias <span class="goToArrow"></span></a></div></div></div><div id="secondary-secondary-p3" class="secondary-module"><div class="module-title"><a href="/horoscopo/" name="&lpos=Horoscopo&lid=title" data-lpos="Horoscopo" data-lid="title">Hor&oacute;scopo</a></div><div class="sponsorshipCat"><!-- GPT \\ 88x31 // --><div id="small3" class="adSlot adMicro sponsor" data-sizes="88,31" data-ord="3"  data-pos="3"  data-module="horoscopo" data-gptcollapse="true"></div></div><div id="horoscopo" class="horoscopo"><div class="p3 content"><a href="/horoscopo/" name="&lpos=Horoscopo&lid=image" data-lpos="Horoscopo" data-lid="image"><img width="300" height="163" alt="Horoscopo" src="http://media.telemundopr.com/images/300*163/horoscopo_btm_hp.jpg" srcset="http://media.telemundopr.com/images/300*163/horoscopo_btm_hp.jpg 1x, http://media.telemundopr.com/images/600*326/horoscopo_btm_hp.jpg 2x"></a></div></div></div><!-- \\ secondary-secondary //--></div></div></div></div><!--[if lte IE 8 ]><div class="page_footer"><![endif]--><footer class="page_footer"><div class="page_footer_container"><ul class="section" data-subnav="yes"><li class="first"><a href="/noticias" alt="Noticias">Noticias</a></li><li><a href="http://www.telemundopr.com/lo-ultimo" alt="Lo último">Lo último</a></li><li><a href="/noticias/puerto-rico" alt="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.telemundopr.com/noticias/eeuu/Feature-page-Voto-2016-Democratas-Voto-2016-381704271.html" alt="Política y Gobierno">Política y Gobierno</a></li><li><a href="http://www.telemundopr.com/noticias/destacados/Equipo-T-393150551.html" alt="Equipo T">Equipo T</a></li><li><a href="http://www.telemundopr.com/noticias/destacados/Me-Reinvento-413619103.html" alt="Me Reinvento">Me Reinvento</a></li><li><a href="http://www.telemundopr.com/deportes" alt="Deportes">Deportes</a></li><li><a href="/fotosyvideos" alt="Fotos y Videos">Fotos y Videos</a></li><li><a href="/noticias/eeuu" alt="EEUU">EEUU</a></li><li><a href="/noticias/mundo" alt="Mundo">Mundo</a></li><li><a href="/noticias/salud" alt="Salud">Salud</a></li></ul><ul class="section" data-subnav=""><li class="first"><a href="http://www.telemundopr.com/deportes" alt="Deportes">Deportes</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/el-tiempo" alt="El Tiempo">El Tiempo</a></li><li><a href="/el-tiempo/avisos-del-tiempo" alt="Alertas de El Tiempo">Alertas de El Tiempo</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/entretenimiento" alt="Entretenimiento">Entretenimiento</a></li><li><a href="/entretenimiento/Premios-Billboard-de-la-Musica-Latina-291403271.html" alt="Premios Billboard">Premios Billboard</a></li><li><a href="/entretenimiento/destacados/Siempre-Ninos-con-Don-Francisco-414616463.html" alt="Siempre Niños">Siempre Niños</a></li><li><a href="/entretenimiento/destacados/Don-Francisco-Te-Invita-395897311.html" alt="Don Francisco Te Invita">Don Francisco Te Invita</a></li><li><a href="/entretenimiento/celebridades" alt="Celebridades">Celebridades</a></li><li><a href="/entretenimiento/musica" alt="Música">Música</a></li><li><a href="/entretenimiento/television-cine" alt="Televisión y Cine">Televisión y Cine</a></li><li><a href="/entretenimiento/acceso-total" alt="Acceso Total">Acceso Total</a></li><li><a href="/entretenimiento/Caso-Cerrado-con-Dra-Polo-310143681.html" alt="Caso Cerrado – Los Mejores Momentos">Caso Cerrado – Los Mejores Momentos</a></li><li><a href="/entretenimiento/novelas" alt="Novelas">Novelas</a></li></ul><ul class="section" data-subnav=""><li class="first"><a href="/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde">Responde</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/entretenimiento/programas/" alt="Programas">Programas</a></li><li><a href="/entretenimiento/programas/Raymond-y-Sus-Amigos-299056011.html" alt="Raymond y Sus Amigos">Raymond y Sus Amigos</a></li><li><a href="/entretenimiento/programas/Jay-y-sus-Rayos-X-331461842.html" alt="Jay y sus Rayos X">Jay y sus Rayos X</a></li><li><a href="/entretenimiento/programas/Alexandra-de-Noche-292404771.html" alt="Alexandra a las 12">Alexandra a las 12</a></li><li><a href="/entretenimiento/programas/Dia-a-Dia-292407271.html" alt="Día a Día">Día a Día</a></li><li><a href="/entretenimiento/programas/Dando-Candela-292407071.html" alt="Dando Candela">Dando Candela</a></li><li><a href="/entretenimiento/programas/Shabum--306214811.html" alt="Shabum ">Shabum </a></li><li><a href="/entretenimiento/programas/Caso-Cerrado-292406481.html" alt="Caso Cerrado">Caso Cerrado</a></li><li><a href="/entretenimiento/programas/Latin-Doctors--310789581.html" alt="Latin Doctors">Latin Doctors</a></li></ul><ul class="section" data-subnav="no"><li class="first"><a href="/trafico" alt="Tráfico">Tráfico</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/conectate" alt="Conéctate">Conéctate</a></li><li><a href="/envia-tus-comentarios" alt="Contáctanos">Contáctanos</a></li><li><a href="/conectate/conoce-al-equipo" alt="Conoce al Equipo">Conoce al Equipo</a></li><li><a href="/ugc" alt="Envía Fotos y Videos">Envía Fotos y Videos</a></li><li><a href="/boletin-electronico" alt="Boletín Electrónico">Boletín Electrónico</a></li><li><a href="/tu-telemundo/promociones" alt="Promociones">Promociones</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="" alt="Más">Más</a></li><li><a href="/noticias/eeuu/El-Poder-en-Ti-381652601.html" alt="El Poder en Ti">El Poder en Ti</a></li><li><a href="/horoscopo" alt="Horóscopo">Horóscopo</a></li><li><a href="/loteria" alt="Lotería">Lotería</a></li><li><a href="/brchannel/publicidad/Todo-para-tu-boda--301486451.html" alt="Todo Para Tu Boda">Todo Para Tu Boda</a></li><li><a href="http://www.telemundopr.com/entretenimiento/television-cine/Da-Vida-Caminata-Raymond-Arrieta-380672611.html" alt="Da Vida">Da Vida</a></li><li style="margin-top:10px;border-top:1px dotted #ccc;padding-top:10px;"><a href="http://www.telexitos.com" alt="telexitos" target="_blank" title="telexitos.com" name="&lpos=footer&lid=telexitos.com" data-lpos="footer" data-lid="telexitos.com">Telexitos.com</a></li></ul></div></footer><!--[if lte IE 8 ]></div><![endif]--><div class="page_subfooter"><div class="page_subfooter_container"><nav class="page_footer_links"><ul class="page_footer_station_links"><li><a target="_blank" href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/independent-programming" alt="FCC Independent Programming Report">FCC Independent Programming Report</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a target="_blank" href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/news-and-information-programming" alt="FCC News and Information Programming Report">FCC News and Information Programming Report</a></li><li><a target="_blank" href="https://stations.fcc.gov/station-profile/WKAQ" alt="WKAQ Public Inspection File">WKAQ Public Inspection File</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                  <a href="/empleos" alt="Empleos">Empleos</a></li><li><a id="_bapw-link" href="#" alt="AdChoices" target="_blank" class="ad_choice"><img id="_bapw-icon" /><span>AdChoices</span></a></li></ul></nav><script type="text/javascript">
        (function() {
          var ev = document.createElement('script'); ev.type = 'text/javascript'; ev.async = true; ev.setAttribute('data-ev-tag-pid', 209); ev.setAttribute('data-ev-tag-ocid', 908);
          ev.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/pub/tag.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ev, s);
        })();
    </script><div class="page_subfooter_links"><ul class="social_navigation"><li class="social fb"><a target="_blank" href="http://www.facebook.com/telemundopr" alt="facebook"></a></li><li class="social tw"><a target="_blank" href="http://twitter.com/telemundopr" alt="twitter"></a></li><li class="social ig"><a target="_blank" href="http://instagram.com/TelemundoPR" alt="instagram"></a></li><li class="social mb"><a href="/movil/" alt="movil"></a></li><li class="social rss"><a href="/rss/" alt="rss"></a></li><li class="social news"><a href="/boletin-electronico/" alt="boletin-electronico"></a></li></ul><ul class="privacy_navigation"><li><a href="/envia-tus-comentarios" alt="Envía tus comentarios">Envía tus comentarios</a></li><li>|</li><li><a href="/terminos-de-servicio" alt="Términos de Servicio">Términos de Servicio</a></li><li>|</li><li><a target="_blank" href="http://www.nbcuni.com/privacy-spanish/" alt="Política de privacidad">Política de privacidad</a></li></ul></div><div class="page_subfooter_copyright"><p>Copyright &copy; 2017 NBCUniversal. Derechos Reservados. <br> El uso de este sitio web significa que aceptas a la normativa de confidencialidad y las condiciones de servicio.</p></div><div class="page_subfooter_cobrand"><img src="//media.telemundopr.com/designimages/nbc_telemundo_cobrand.png" /></div></div></div><script type="text/javascript">
  //<![CDATA[
  function createCookieHour(name, value) {
    var date = new Date();
    date.setTime(date.getTime() + (1 * 60 * 60 * 1000));
    var expires = "; expires="+date.toGMTString();
    document.cookie = name + "=" + value+expires + "; path=/";
  }
  $(document).ready(function() {
    // U.log(" cookie for full site "+U.getQueryParam("fullSite"));
    if(U.getQueryParam("fullSite") == "y") {
      if(U.readCookie("mobileFullSite")) {
        // dont store cookie
      }
      else {
        createCookieHour('mobileFullSite', 'y');
      }
    }
  });
  //]]></script><div class="OUTBRAIN" data-src="" data-widget-id="TR_1" data-ob-template="NBCLocal"></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div><!--\\ canvas //--><script src="//www.telemundopr.com/includes/custombutton-1.js?r=-1179829599" type="text/javascript"></script><script>
  var waitDomReadyIntId = false;
  waitDomReadyIntId = setInterval(function() {
    if (["interactive", "complete"].indexOf(document.readyState) > -1) {
      // stop the timer from running again.
      clearInterval(waitDomReadyIntId);
      if(typeof webpackJsonp === "function") {
        console.log('fireing nbcgptengine.init()');
        window.nbcgptengine.init();
        googletag.cmd.push(function() { googletag.display('gptoop'); });
      }
    }
  }, 500);
</script><script language="Javascript" >var js="0.0";</script><script language="Javascript1.0" >js="1.0";</script><script language="Javascript1.1">js="1.1";</script><script language="Javascript1.2" >js="1.2";</script><script language="Javascript1.3">js="1.3";</script><script language="Javascript1.4" >js="1.4";</script><script language="Javascript1.5">js="1.5";</script><script language="Javascript1.6">js="1.6";</script><script language="Javascript1.7">js="1.7";</script><script language="Javascript1.8">js="1.8";</script><script language="Javascript1.9">js="1.9";</script><script language="javascript1.1" type="text/javascript"><!-- 
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=416566383";_q+="&7=2655301";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="//s.clickability.com/s?"+_q;
function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}//--></script><noscript><img width="1" height="1" src="//s.clickability.com/s?19=990&14=0&6=416566383&7=2655301&25=0&18=0.8772748054703601"></noscript><script src="//www.telemundopr.com/includes/blockadblock.js?r=2042017172" type="text/javascript"></script><script language="JavaScript">

if (window.hasOwnProperty('nbcu') === false || !nbcu) {
  /* this is a fix for pages when ad blocker
     prevents AppMeasurement.js from loading.
  */
  var nbcu = {
    catchAll: function (attempted_function, args) {
      console.log('[NOAD_SUPPPORT] nbcu.' + attempted_function + ' ', args);
    },
    tl: function () {
      this.catchAll('tl', arguments);
    },
    t: function () {
      this.catchAll('t', arguments);
    }
  };
}

if (!nbc.showAdClips) {
  var removeAdClips = function (evtData) {
    console.log('removeAdClips', evtData);

    var newClips = [],
        regMatch = new RegExp('ads\\.freewheel'),
        clip = null;

    if (evtData.hasOwnProperty('data') && evtData.data.hasOwnProperty('clips')) {
      for ( i in evtData.data.clips ) {
        clip = evtData.data.clips[i];

        if ( regMatch.exec(clip.URL) ) {
          continue;
        }
        newClips.push(clip);
      }
    }

    if (newClips.length > 0) {
      evtData.data.clips = newClips;
    }
  };

  $pdk.controller.addEventListener('OnReleaseStart', 'removeAdClips', ['*']);
}

      nbcu.pageName="destacados:video landing page";
  nbcu.pageType=""; // used for 404 Error message page only
nbcu_siteID="telemundopr";
nbcu.list1="multimedia";
nbcu.prop8=nbcu_prop8; // division
nbcu.prop9=nbcu_prop9; // station market
nbcu.prop10=nbcu_prop10; // call letters
nbcu.prop21="416566383";// content id
        nbcu.prop22="Expondrán restos de joven ahogada en Manatí"; // content title
          nbcu.prop23="video";
    nbcu.prop24=""; // content group
nbcu.prop25=""; // author name
nbcu.prop26="03/19/2017";  nbcu.prop27="uncategorized"; //Content: feature step 2
        nbcu.prop28=""; //content source
nbcu.prop30 = "TLMD - Puerto Rico";
nbcu.eVar70 = "Mar 19, 2017";
  nbcu.prop48 = "desktop";
/* E-commerce Variables */
nbcu.events=""; // filled with an event # as needed - example event1, or event19
nbcu.prop3="destacados";
nbcu.prop4="destacados";
nbcu.prop1="noticias";
nbcu.eVar1=nbcu.prop1;

// Xfinity Omniture Value
if(typeof xfinityOmniValue != "undefined") {
  if(xfinityOmniValue == "xfinity"){
    nbcu.prop29=xfinityOmniValue;
    nbcu.eVar29=xfinityOmniValue;
  } else{
    nbcu.prop29="";
    nbcu.eVar29="";
  }
}
var nbcSocialIcon = jQuery(".social-icon");
if(nbcSocialIcon.length > 0 && nbc.isMobile == "false") {
  var envTracking = "floating ";
  nbcSocialIcon.on('click touchstart', function (){
    nbcu.linkTrackVars="eVar7";
    nbcu.eVar7 = envTracking + "sharebar " + this.className.replace(/social-icon | /g,'');
    nbcu.tl(this,'o',nbcu.eVar7,null);
  })
};
var liveContext = jQuery(".live-context");
if(liveContext.length > 0) {
  nbcu.events = "event47";
}

blockAdBlock.on(true, function(){
  nbcu.linkTrackVars="eVar19";
  nbcu.eVar19 = "adblock true";
  nbcu.tl(this,'o',nbcu.eVar19,null);
});
if(typeof U == "object") {
  if(typeof U.sessionVideoPVTracker == "function") {U.sessionVideoPVTracker("pv");}
}
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
      var s_code=nbcu.t();if(s_code)document.write(s_code)//--></script><script language="JavaScript">if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'!-'+'-')</script><script src="http://www.nbcudigitaladops.com/hosted/global.js"></script><script type="text/javascript">
  //<![CDATA[

      var _sf_async_config={uid:61937,domain:"www.telemundopr.com"};
         _sf_async_config.path = "/noticias/destacados/Expondr_n-restos-de-joven-ahogada-en-Manat__TLMD---Puerto-Rico-416566383.html";
  
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
  //for newsbeat
      _sf_async_config.sections = "noticias,destacados";
             _sf_async_config.authors = "";
      }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();

  //]]></script><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><div id="fb-root" style="display:none;"></div><script type="text/javascript">
  //<![CDATA[
  var api_key = "1565277263732105";
    window.fbAsyncInit = function() {
      FB.init({
        appId      : "1565277263732105", // App ID
        version    : 'v2.6',
        channelUrl : '//www.telemundopr.com/templates/channel.html', // Channel File
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
            // Additional initialization code here
    };

    // Load the SDK Asynchronously
    (function(d){
       var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
              js.src = "//connect.facebook.net/es_LA/all.js";
              ref.parentNode.insertBefore(js, ref);
     }(document));
  //]]></script><script src="//www.telemundopr.com/includes/nbc_carousel_v3.js?r=-1923829739" type="text/javascript"></script><script type="text/javascript">
  $("#masthead form#searchForm input#searchText, #searchPage #fullSearchForm input#fullSearchText").bind("keyup",function(){
      this.value = this.value.replace(/[^a-zA-ZáéíñóúüÁÉÍÑÓÚÜ0-9\'\"\s\-]/g,'');
  });
  </script><script>
    var fv = 0;
    (function () {
      var vt = document.createElement('script'); vt.type = 'text/javascript'; vt.async = true;
      vt.src = ('https:' == document.location.protocol ? 'https://securecdn' : 'http://http') + '.videologygroup.com/nbclocal/nbcLocalSet.js'+'?r='+Math.random();
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vt, s);
    })();
  </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body></html>
	