
<!DOCTYPE html><html lang="es"><head prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb#"><meta name="google-site-verification" content="8yp3Pgjf_bgl7maTHmtIr0Id2qUukvxFFiAY3lDdrCs" /><meta name="viewport" content="width=1008"><meta name="msvalidate.01" content="5F608F06D6E14702E38810B4446FD779"><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta http-equiv="imagetoolbar" content="false"><meta name="MSSmartTagsPreventParsing" content="true"><meta name="robots" content="noodp,noydir" /><meta property="fb:app_id" content="1565277263732105" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Telemundo Puerto Rico" /><meta property="og:description" content="Ocurre después de que las fuerzas militares estadounidenses derribaron un avión sirio." /><meta property="og:title" content="Rusia amenaza con atacar aviones de EEUU en Siria" /><meta property="og:url" content="http://www.telemundopr.com/noticias/destacados/Rusia-ministrio-Sergei-Ryabkov-amenaza-con-atacar-aviones-de-EEUU-en-Siria-429399953.html"/><meta property="og:image" content="http://media.telemundopr.com/images/1200*675/rusia-conflicto-siria-eeuu-001.jpg" /><meta property="article:publisher" content="http://www.facebook.com/telemundopr" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundopr" /><meta name="twitter:creator" content="@telemundopr" /><meta name="twitter:url" content="http://www.telemundopr.com/noticias/destacados/Rusia-ministrio-Sergei-Ryabkov-amenaza-con-atacar-aviones-de-EEUU-en-Siria-429399953.html" /><meta name="twitter:title" content="Rusia amenaza con atacar aviones de EEUU en Siria" /><meta name="twitter:description" content="Ocurre después de que las fuerzas militares estadounidenses derribaron un avión sirio." /><meta name="twitter:image" content="http://media.telemundopr.com/images/1200*675/rusia-conflicto-siria-eeuu-001.jpg?ak=bc" /><meta http-equiv="last-modified" content="2017-06-19@07:26:13 PDT" /><meta name="tp:preferredRuntimes" content="Universal,HTML5" /><meta name="tp:preferredFormats" content="m3u,mpeg4,webm,ogg,flv,F4M"><link rel="canonical" href="http://www.telemundopr.com/noticias/destacados"><title>Rusia amenaza con atacar aviones de EEUU en Siria  | Telemundo Puerto Rico</title><link rel="amphtml" href="http://www.telemundopr.com/noticias/mundo/Rusia-ministrio-Sergei-Ryabkov-amenaza-con-atacar-aviones-de-EEUU-en-Siria-429399953.html?amp=y"><link rel="canonical" href="http://www.telemundopr.com/noticias/mundo/Rusia-ministrio-Sergei-Ryabkov-amenaza-con-atacar-aviones-de-EEUU-en-Siria-429399953.html" /><meta name="description" content="Ocurre después de que las fuerzas militares estadounidenses derribaron un avión sirio." /><meta itemprop="description" content="Ocurre después de que las fuerzas militares estadounidenses derribaron un avión sirio."><meta name="keywords" content="Bashar Assad, Bashar Assad siria, siria rusia, rusia incluencia siria, siria eeuu, trump rusia" /><meta name="news_keywords" content="Bashar Assad, Bashar Assad siria, siria rusia, rusia incluencia siria, siria eeuu, trump rusia"><meta itemprop="keywords" content="Bashar Assad, Bashar Assad siria, siria rusia, rusia incluencia siria, siria eeuu, trump rusia"/><meta itemprop="name" content="Rusia amenaza con atacar aviones de EEUU en Siria"><meta name="title" content="Rusia amenaza con atacar aviones de EEUU en Siria" /><meta property="title" content="Rusia amenaza con atacar aviones de EEUU en Siria"/><link rel="image_src" href="//media.telemundopr.com/images/133*75/rusia-conflicto-siria-eeuu-001.jpg" /><meta itemprop="image" content="//media.telemundopr.com/images/133*75/rusia-conflicto-siria-eeuu-001.jpg"/><meta itemprop="name" content="Destacados"><meta name="description" content="Noticias > Destacados"><meta itemprop="description" content="Noticias > Destacados"><meta name="keywords" content="Noticias > Destacados"><meta name="google-site-verification" content="8yp3Pgjf_bgl7maTHmtIr0Id2qUukvxFFiAY3lDdrCs" /><meta name="msvalidate.01" content="" /><link rel="shortcut icon" href="//media.telemundopr.com/designimages/tlm_favicon_rb2.ico"><script type="text/javascript">
var win7ie = navigator.userAgent.indexOf('Windows NT 6.1') > -1 && (navigator.userAgent.indexOf('Trident') > -1 || navigator.userAgent.indexOf('MSIE') > -1);
if(win7ie) {
    var allMetaElements = document.getElementsByTagName('meta');
    for (var i=0; i<allMetaElements.length; i++) {
      if (allMetaElements[i].getAttribute("name") == "tp:preferredRuntimes") {
         allMetaElements[i].setAttribute('content', "Flash,HTML5");
         break;
      }
    }
}
// Stop older versions of IE from choking on calls to the console.
if(typeof console == "undefined") {

    console = {};
    console.log = function(msg) {
    // fail silently
    }

    console.warn = function(msg) {
    // fail silently
    }

    console.error = function(msg) {
    // fail silently
    }

    console.info = function(msg) {
    // fail silently
    }

}
</script><script type="text/javascript">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</script><script src="//www.telemundopr.com/includes/ads.js?r=-537853966" type="text/javascript"></script><script type="text/javascript">
    var __csMarketIDValue = "455936692";
    var __csMarketKeyValue = "8dbc7d30-4c9b-fb14-111d-349871cb1576";
  </script><link rel="stylesheet" href="//www.telemundopr.com/templates/tlmd_global_styles.css?r=-1153540102" type="text/css" /><link rel="stylesheet" href="//www.telemundopr.com/templates/test_tlmd_header.css?r=1479834424" type="text/css" /><script type="text/javascript">
mmModule = {};
mmModule.omni = "";
//nbc.omniture.suite = "";
</script><script src="//www.telemundopr.com/includes/third_party_plugins.js?r=422216968" type="text/javascript"></script><script>
    var __mpsPlatform = "desktop";
        var mpscall = {
      "site"            : "local-web",
      "type"            : "Article",
      "content_id"      : "429399953",
      "cag[station]"    : "OTS",
      "cag[callLetter]" : "WKAQ",
      "cag[feature]"    : "",
      "cag[region]"     : "Puerto Rico",
      "field[source]"     : nbc.referrer,
            "cag[tags]"       : "",
      "cag[platform]"   : __mpsPlatform,
              "cag[stationtype]": "telemundo"
          }
    var mpsopts = {
      "host":"mps.nbcuni.com",
      "updatecorrelator":true
    }
    var mps=mps||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now();mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;var slotid="mps-getad-"+adunit.replace(/\W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";head.insertBefore(mpsload,head.firstChild)})();
  </script><script src="/includes/tlmd_resource_jquery_slick-1.3.15.js?v=1.0.64"></script><script src="//www.telemundopr.com/includes/nbc_global_common.js?r=-748994356" type="text/javascript"></script><script src="//www.telemundopr.com/includes/nbc_common_init.js?r=1312220569" type="text/javascript"></script><!-- Load the PDK from a relative domain --><script type="text/javascript" src="//www.telemundopr.com/assets/pdk576/pdk/tpPdk.js"></script><script src="//www.telemundopr.com/includes/video_caption_overlay_proof.js?r=373628022" type="text/javascript"></script><script src="//www.telemundopr.com/includes/ots_omniture_tracker.js?r=-2123242642" type="text/javascript"></script><script type="text/javascript">
randomValue = "&rndm=" + Math.random()*10000000000000000;

if(U.readCookie("zipCode")) {
    weatherAdZipCode =  U.readCookie("zipCode");
    nbc.gptParams.pageData.zipcode = weatherAdZipCode;
 }
 else {
    weatherAdZipCode = "00921";
 }

nbc.weather= {
  validatedZip: "",
  adZipCode:weatherAdZipCode
 };
</script><script>
    var $buoop = {vs:{i:10,f:40,o:30,s:7},c:4};
	function $buo_f(){
	 var e = document.createElement("script");
	 e.src = "//browser-update.org/update.min.js";
	 document.body.appendChild(e);
	};
	try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
	catch(e){window.attachEvent("onload", $buo_f)}
</script><style>
.buorg {
    position:absolute;
    width:100%;
    top:0px;
    left:0px;
    border-bottom:1px solid #A29330;
    background:#FDF2AB no-repeat 1em 0.55em url(//browser-update.org/img/dialog-warning.gif);
    text-align:left;
    cursor:pointer;
    font-family: Arial,Helvetica,sans-serif; color:#000;
    font-size: 12px;
    z-index: 1000;
}
.buorg div {
    padding:5px 36px 5px 40px;
}
.buorg a {
    color:#E25600;
}
#buorgclose {
    position: absolute;
    right: .5em;
    top:.2em;
    height: 20px;
    width: 12px;
    font-weight: bold;
    font-size:14px;
    padding:0;
}
</style><script type="text/javascript">
//<![CDATA[
var thisIsAGalleryPage = false;
var videoAdContentGroup = "${videoAdContentGroup}";
var videoadSiteKey =  "tlmd-pr";
var partnerID = "2655301";
var nbcfacebook = {
 connected: "no"
};
        
<!--current zip code: 00921-->
var _sf_startpt=(new Date()).getTime()
// random number for ads
var randDARTNumber=0;
function genSetRandDARTNumber() {
 randDARTNumber = Math.round(Math.random()*1000000000000);
}
genSetRandDARTNumber();
//]]></script><script type="text/javascript">
   (function() {
     var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
     po.src = 'https://apis.google.com/js/plusone.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
   })();
</script><script type="text/javascript">
// Get Cookie Value
function getPartnerCookieValue (cookieName) {
  var exp = new RegExp (escape(cookieName) + "=([^;]+)");
  if(exp.test (document.cookie + ";")) {
    exp.exec (document.cookie + ";");
    return unescape(RegExp.$1);
  }
}
function checkPartnerCookie () {
  if(getPartnerCookieValue("partnerCookie")=="xfinity" && getPartnerCookieValue("partnerSessionCookie")=="xfinity"){
    document.write('<scr'+'ipt src="//secure.xfinity.com/shared/js-api/polaris_vendor_iframes.js?signin=false&profile=nbc&ft=true&id=xfinityNavBar&locale=es"></scr'+'ipt>');// new header (includes footer)
    $(document).ready(function(){
      $('body').append('<span id="xfinityNavBG"></span>');
      $('body').addClass('xfinity');
    });
    xfinityOmniValue = "xfinity"; // referenced in nbc_tracking_revamped
  }
}
var xfinityOmniValue = "";
checkPartnerCookie();
</script><link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300italic,300' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Arimo:400,700' rel='stylesheet' type='text/css'><script type="text/javascript">
var disableDownloadApp = false;
</script><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/nbcots-network/loader.js'); </script><script>
  window._newsroom = window._newsroom || [];
  window._newsroom.push({pageTemplate: 'Home'});
  window._newsroom.push({pageDashboard: 'home'});
  window._newsroom.push('auditClicks');
  window._newsroom.push('trackPage');
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wkaq/newsroom.js');
</script><link rel="stylesheet" href="//widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css" /><script src="//widget.cloud.opta.net/v3/v3.opta-widgets.js"></script><script>
  var opta_settings = {
    subscription_id: '8f2300b2e9859d099d0f564e3f34a947',
    language: 'es_CO',
    timezone: 'user'
  };
</script></head><body id="article" class="article-tlmd-pr tlmd-pr noticias    tlmd black"><div id="adTransitionalContainer"></div><script language="JavaScript">
s_linkInternalFilters="javascript:,telemundopr.com,media.telemundopr.com,events.telemundopr.com,tsn.telemundopr.com,autos.telemundopr.com";
var nbcu_account="nbcuotstelemundodivision,nbcutlmdpuertorico";
var nbcu_prop8 ="tlmd";
var nbcu_prop9 ="TLMD-PR";
var nbcu_prop10 ="WKAQ";nbc.callLetters = "WKAQ";
nbc.contentType = "";

</script><script src="//www.telemundopr.com/includes/VisitorAPI.js?r=-1098718195" type="text/javascript"></script><script src="//www.telemundopr.com/includes/ots_dil.js?r=-1331500469" type="text/javascript"></script><script src="//www.telemundopr.com/includes/AppMeasurement.js?r=1955770312" type="text/javascript"></script><script src="//www.telemundopr.com/includes/nbc_global_pws.js?r=-920188355" type="text/javascript"></script><script>
  randomValue = "&rndm=" + Math.random()*10000000000000000;

  if ((U.readCookie("zipCode") && U.readCookie("zipCode") !== "") || U.readCookie("pwsSetDefault") !== null ) {
    if(U.readCookie("pwsSetDefault") !== null) {
      weatherZipCode = JSON.parse(U.readCookie("pwsSetDefault")).zip;
    } else {
      weatherZipCode =  U.readCookie("zipCode");
    }
    var marketZipCode = "00921"
      } else {
    weatherZipCode = "00921";
  }
  nbc.gptParams.pageData.zipcode = weatherZipCode;
  nbc.weather= {
    validatedZip: "",
    adZipCode: weatherZipCode
  };

  var showLeaderboardAd = true;
</script><script src="//www.telemundopr.com/includes/tlmd_header_desktop.js?r=2031984580" type="text/javascript"></script><div class="site-header-wrapper"><div class="site-header"><!-- navbarClass: nav-landing --><div class="navbar nav-landing"><div class="navbar-container"><div class="row"><div class="col--2"><div class="brand"><!-- logo width: 150 --><a target="_parent" href="/" name="&lpos=section navigation&lid=logo" data-lpos="section navigation" data-lid="logo"><img src="//media.nbcmiami.com/designimages/TLMD_PR_2x.png" alt="TLMD_PR_2x" class=""/></a></div></div><div class="col--14"><ul class="nav-sections "><li class="nav-section"><a target="_parent" class="nav-section-title " href="/" alt="Inicio" name="&lpos=section navigation&lid=Inicio" data-lpos="section navigation" data-lid="Inicio">Inicio</a></li><li class="nav-section"><a target="_parent" class="nav-section-title nav-selected" href="/noticias" alt="Noticias" name="&lpos=section navigation&lid=Noticias" data-lpos="section navigation" data-lid="Noticias">Noticias</a><div class="subnav-large-container"><div class="nav-subnav-container"><div class="nav-section-subnav"><ul><li><a target="_parent" href="http://www.telemundopr.com/lo-ultimo" alt="Lo último" name="&lpos=subsection hover&lid=Lo último" data-lpos="subsection hover" data-lid="Lo último">Lo último</a></li><li><a target="_parent" href="/fotosyvideos" alt="Fotos y Videos" name="&lpos=subsection hover&lid=Fotos y Videos" data-lpos="subsection hover" data-lid="Fotos y Videos">Fotos y Videos</a></li><li><a target="_parent" href="/noticias/puerto-rico" alt="Puerto Rico" name="&lpos=subsection hover&lid=Puerto Rico" data-lpos="subsection hover" data-lid="Puerto Rico">Puerto Rico</a></li><li><a target="_parent" href="http://www.telemundopr.com/noticias/eeuu/Feature-page-Voto-2016-Democratas-Voto-2016-381704271.html" alt="Política y Gobierno" name="&lpos=subsection hover&lid=Política y Gobierno" data-lpos="subsection hover" data-lid="Política y Gobierno">Política y Gobierno</a></li><li><a target="_parent" href="/noticias/eeuu" alt="EEUU" name="&lpos=subsection hover&lid=EEUU" data-lpos="subsection hover" data-lid="EEUU">EEUU</a></li><li><a target="_parent" href="http://www.telemundopr.com/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde" name="&lpos=subsection hover&lid=Responde" data-lpos="subsection hover" data-lid="Responde">Responde</a></li><li><a target="_parent" href="http://www.telemundopr.com/noticias/destacados/Equipo-T-393150551.html" alt="Equipo T" name="&lpos=subsection hover&lid=Equipo T" data-lpos="subsection hover" data-lid="Equipo T">Equipo T</a></li><li><a target="_parent" href="http://www.telemundopr.com/noticias/destacados/Me-Reinvento-413619103.html" alt="Me Reinvento" name="&lpos=subsection hover&lid=Me Reinvento" data-lpos="subsection hover" data-lid="Me Reinvento">Me Reinvento</a></li></ul></div><!-- end subnav list --><div class="nav-section-stories"><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/La-ONU-debate-el-status-de-Puerto-Rico-429402243.html" alt="Se debate el estatus de Puerto Rico en la ONU"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/209*113/ghgh56565.JPG" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/La-ONU-debate-el-status-de-Puerto-Rico-429402243.html" alt="Se debate el estatus de Puerto Rico en la ONU">Se debate el estatus de Puerto Rico en la ONU</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Se-reporta-accidente-con-vehiculo-volcado-en-Caguas-429393023.html" alt="Se reporta accidente con vehículo volcado en Caguas"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/Policia_Municipal_Patrullaje_preventivo_en_la_Loiza.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Se-reporta-accidente-con-vehiculo-volcado-en-Caguas-429393023.html" alt="Se reporta accidente con vehículo volcado en Caguas">Se reporta accidente con vehículo volcado en Caguas</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Menor-de-17-anos-agredido-con-arma-blanca-429390163.html" alt="Menor de 17 años agredido con arma blanca"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*120/POLICIA_AGENTE_34587675CHAL98E8CO9ddd54225as5asdasdf255.JPG" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Menor-de-17-anos-agredido-con-arma-blanca-429390163.html" alt="Menor de 17 años agredido con arma blanca">Menor de 17 años agredido con arma blanca</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/mundo/Rusia-ministrio-Sergei-Ryabkov-amenaza-con-atacar-aviones-de-EEUU-en-Siria-429399953.html" alt="Rusia amenaza con atacar aviones de EEUU en Siria"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/rusia-conflicto-siria-eeuu-001.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/mundo/Rusia-ministrio-Sergei-Ryabkov-amenaza-con-atacar-aviones-de-EEUU-en-Siria-429399953.html" alt="Rusia amenaza con atacar aviones de EEUU en Siria">Rusia amenaza con atacar aviones de EEUU en Siria</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Investigan-incidente-de-disparos-en-residencial-de-Guaynabo-429374053.html" alt="Investigan incidente de disparos en residencial de Guaynabo"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/227*113/policia_puerto_ric7886o787686_259341.JPG" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Investigan-incidente-de-disparos-en-residencial-de-Guaynabo-429374053.html" alt="Investigan incidente de disparos en residencial de Guaynabo">Investigan incidente de disparos en residencial de Guaynabo</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Posible-tormenta-pasaria-al-sur-de-la-Isla-429369723.html" alt="Onda tropical dejará mal tiempo sobre la Isla"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*125/hghg67676767.JPG" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Posible-tormenta-pasaria-al-sur-de-la-Isla-429369723.html" alt="Onda tropical dejará mal tiempo sobre la Isla">Onda tropical dejará mal tiempo sobre la Isla</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Cierran-tramo-de-carretera-de-Aguada-por-rio-desbordado-429369333.html" alt="Cierran tramo de carretera de Aguada por río desbordado"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/imagen+generica+lluvia+tormenta.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Cierran-tramo-de-carretera-de-Aguada-por-rio-desbordado-429369333.html" alt="Cierran tramo de carretera de Aguada por río desbordado">Cierran tramo de carretera de Aguada por río desbordado</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Bandera-roja-por-vacuna-obligatoria-del-VPH-en-menores_TLMD---Puerto-Rico-429312513.html" alt="Bandera roja por vacuna obligatoria del VPH en menores"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/Bandera_roja_por_vacuna_obligatoria_del_VPH_en_menores.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Bandera-roja-por-vacuna-obligatoria-del-VPH-en-menores_TLMD---Puerto-Rico-429312513.html" alt="Bandera roja por vacuna obligatoria del VPH en menores">Bandera roja por vacuna obligatoria del VPH en menores</a></h3></div></div><!-- end megamenu stories --></div><!-- full width --></div><!-- large container --></li><li class="nav-section"><a target="_parent" class="nav-section-title " href="http://www.telemundopr.com/deportes" alt="Deportes" name="&lpos=section navigation&lid=Deportes" data-lpos="section navigation" data-lid="Deportes">Deportes</a></li><li class="nav-section"><a target="_parent" class="nav-section-title " href="/el-tiempo" alt="El Tiempo" name="&lpos=section navigation&lid=El Tiempo" data-lpos="section navigation" data-lid="El Tiempo">El Tiempo</a><div class="subnav-large-container"><div class="nav-subnav-container"><div class="nav-section-subnav"><ul><li><a target="_parent" href="/el-tiempo/avisos-del-tiempo" alt="Alertas de El Tiempo" name="&lpos=subsection hover&lid=Alertas de El Tiempo" data-lpos="subsection hover" data-lid="Alertas de El Tiempo">Alertas de El Tiempo</a></li></ul></div><!-- end subnav list --><div class="nav-section-stories"><div class="nav-section-story"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Roberto-Cortes--322488142.html" alt="Roberto Cortés "><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/TLMD-PR-ROBERTO.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Roberto-Cortes--322488142.html" alt="Roberto Cortés ">Roberto Cortés </a></h3></div><div class="nav-section-story"><a href="http://www.telemundoPR.com/conectate/conoce-al-equipo/Elizabeth-Robaina-274675481.html" alt="Elizabeth Robaina"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/Elizabeth-Robaina-1-29-16.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="http://www.telemundoPR.com/conectate/conoce-al-equipo/Elizabeth-Robaina-274675481.html" alt="Elizabeth Robaina">Elizabeth Robaina</a></h3></div></div><!-- end megamenu stories --></div><!-- full width --></div><!-- large container --></li><li class="nav-section"><a target="_parent" class="nav-section-title " href="/entretenimiento" alt="Entretenimiento" name="&lpos=section navigation&lid=Entretenimiento" data-lpos="section navigation" data-lid="Entretenimiento">Entretenimiento</a><div class="subnav-large-container"><div class="nav-subnav-container"><div class="nav-section-subnav"><ul><li><a target="_parent" href="http://www.telemundopr.com/entretenimiento/programas/" alt="Programas" name="&lpos=subsection hover&lid=Programas" data-lpos="subsection hover" data-lid="Programas">Programas</a></li><li><a target="_parent" href="/entretenimiento/celebridades" alt="Celebridades" name="&lpos=subsection hover&lid=Celebridades" data-lpos="subsection hover" data-lid="Celebridades">Celebridades</a></li><li><a target="_parent" href="/entretenimiento/musica" alt="Música" name="&lpos=subsection hover&lid=Música" data-lpos="subsection hover" data-lid="Música">Música</a></li><li><a target="_parent" href="/entretenimiento/destacados/Don-Francisco-Te-Invita-395897311.html" alt="Don Francisco Te Invita" name="&lpos=subsection hover&lid=Don Francisco Te Invita" data-lpos="subsection hover" data-lid="Don Francisco Te Invita">Don Francisco Te Invita</a></li><li><a target="_parent" href="/entretenimiento/Caso-Cerrado-con-Dra-Polo-310143681.html" alt="Caso Cerrado – Mejores Momentos" name="&lpos=subsection hover&lid=Caso Cerrado – Mejores Momentos" data-lpos="subsection hover" data-lid="Caso Cerrado – Mejores Momentos">Caso Cerrado – Mejores Momentos</a></li></ul></div><!-- end subnav list --><div class="nav-section-stories"><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/destacados/Adamari-Lopez-lee-al-aire-acidas-criticas-sobre-su-peso-429400473.html" alt="Adamari lee al aire las ácidas críticas sobre su peso"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/triple+adamari+criticas+de+peso.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/destacados/Adamari-Lopez-lee-al-aire-acidas-criticas-sobre-su-peso-429400473.html" alt="Adamari lee al aire las ácidas críticas sobre su peso">Adamari lee al aire las ácidas críticas sobre su peso</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/Roselyn-Sanchez-celebra-en-grande-junto-a-su-esposo-telemundo-telenoticias-puerto-rico-429267183.html" alt="Roselyn Sánchez celebra en grande junto a su esposo"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*113/tlmd_roselyn_sanchez_470_265.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/Roselyn-Sanchez-celebra-en-grande-junto-a-su-esposo-telemundo-telenoticias-puerto-rico-429267183.html" alt="Roselyn Sánchez celebra en grande junto a su esposo">Roselyn Sánchez celebra en grande junto a su esposo</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/Celebridades-hispanas-revelan-los-consejos-de-sus-padres-Enrique-Iglesias-Julio-Iglesias-padres-famosos-429219473.html" alt="Celebridades hispanas revelan consejos de sus padres"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/foto-padre-hijo-iglesias-main-1.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/Celebridades-hispanas-revelan-los-consejos-de-sus-padres-Enrique-Iglesias-Julio-Iglesias-padres-famosos-429219473.html" alt="Celebridades hispanas revelan consejos de sus padres">Celebridades hispanas revelan consejos de sus padres</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/Beyonce-da-a-luz-a-sus-gemelos-telemundo-telenoticias-puerto-rico-429167473.html" alt="Crece la familia de Beyoncé: Fuentes confirman que dio a luz a gemelos"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/beyonce27.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/Beyonce-da-a-luz-a-sus-gemelos-telemundo-telenoticias-puerto-rico-429167473.html" alt="Crece la familia de Beyoncé: Fuentes confirman que dio a luz a gemelos">Crece la familia de Beyoncé: Fuentes confirman que dio a luz a gemelos</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/Chayanne-Dia-de-los-Padres-revela-secretos-para-mantenerse-joven-y-atractivo-429135343.html" alt="Chayanne: un gran padre que se mantiene joven y activo"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*113/chayanne22.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/Chayanne-Dia-de-los-Padres-revela-secretos-para-mantenerse-joven-y-atractivo-429135343.html" alt="Chayanne: un gran padre que se mantiene joven y activo">Chayanne: un gran padre que se mantiene joven y activo</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/videos/entretenimiento/Maripily-y-Alicia-Machado-hacen-las-paces-428935143.html" alt="Maripily y Alicia Machado olvidan la guerra y se hacen amigas"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/Maripily-Alicia-Machado.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/videos/entretenimiento/Maripily-y-Alicia-Machado-hacen-las-paces-428935143.html" alt="Maripily y Alicia Machado olvidan la guerra y se hacen amigas">Maripily y Alicia Machado olvidan la guerra y se hacen amigas</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/Chyno-Miranda-debuta-como-solista-sencillo-Quedate-conmigo-dice-separacion-de-Nacho-no-fue-en-momento-idoneo-428976863.html" alt="Chyno: separación de Nacho no fue en “momento idóneo”"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/Chyno-Miranda.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/Chyno-Miranda-debuta-como-solista-sencillo-Quedate-conmigo-dice-separacion-de-Nacho-no-fue-en-momento-idoneo-428976863.html" alt="Chyno: separación de Nacho no fue en “momento idóneo”">Chyno: separación de Nacho no fue en “momento idóneo”</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/Afirman-que-Carrie-Fisher-murio-por-apnea-del-sueno-429007543.html" alt="Afirman que Carrie Fisher murió por apnea del sueño"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/muere+carrie+fisher.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/Afirman-que-Carrie-Fisher-murio-por-apnea-del-sueno-429007543.html" alt="Afirman que Carrie Fisher murió por apnea del sueño">Afirman que Carrie Fisher murió por apnea del sueño</a></h3></div></div><!-- end megamenu stories --></div><!-- full width --></div><!-- large container --></li><li class="nav-section nav-more"><a target="_parent" class="nav-section-title" href="" name="&lpos=ellipsis hover&lid=ellipsis" data-lpos="ellipsis hover" data-lid="ellipsis">Más</a><div class="subnav-large-container"><div class="nav-subnav-container"><div class="nav-section-subnav"><ul><li><a target="_parent" href="/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde" name="&lpos=ellipsis hover&lid=Responde" data-lpos="ellipsis hover" data-lid="Responde">Responde</a></li><li><a target="_parent" href="/entretenimiento/programas/" alt="Programas" name="&lpos=ellipsis hover&lid=Programas" data-lpos="ellipsis hover" data-lid="Programas">Programas</a></li><li><a target="_parent" href="/trafico" alt="Tráfico" name="&lpos=ellipsis hover&lid=Tráfico" data-lpos="ellipsis hover" data-lid="Tráfico">Tráfico</a></li><li><a target="_parent" href="/conectate" alt="Conéctate" name="&lpos=ellipsis hover&lid=Conéctate" data-lpos="ellipsis hover" data-lid="Conéctate">Conéctate</a></li><li><a target="_parent" href="/noticias/eeuu/El-Poder-en-Ti-381652601.html" alt="El Poder en Ti" name="&lpos=ellipsis hover&lid=El Poder en Ti" data-lpos="ellipsis hover" data-lid="El Poder en Ti">El Poder en Ti</a></li><li><a target="_parent" href="/horoscopo" alt="Horóscopo" name="&lpos=ellipsis hover&lid=Horóscopo" data-lpos="ellipsis hover" data-lid="Horóscopo">Horóscopo</a></li><li><a target="_parent" href="/loteria" alt="Lotería" name="&lpos=ellipsis hover&lid=Lotería" data-lpos="ellipsis hover" data-lid="Lotería">Lotería</a></li></ul></div><!-- end subnav list --><div class="nav-section-stories"><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/TLMD-feature-20-Da-Vida-caminata-raymond-arrieta-hospital-oncologico-416751343.html" alt="Da Vida 2017"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/234*113/davidagenerica.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/TLMD-feature-20-Da-Vida-caminata-raymond-arrieta-hospital-oncologico-416751343.html" alt="Da Vida 2017">Da Vida 2017</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/programas/Recetas-Cocina-al-Dia-369847081.html" alt="Recetas de Cocina al Día"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/800x450-Cocina-al-Dia1.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/programas/Recetas-Cocina-al-Dia-369847081.html" alt="Recetas de Cocina al Día">Recetas de Cocina al Día</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Desocupar-los-Albergues-313017911.html" alt="Desocupar los Albergues"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/desocupar-los-albergues-05.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Desocupar-los-Albergues-313017911.html" alt="Desocupar los Albergues">Desocupar los Albergues</a></h3></div><div class="nav-section-story"><a href="/noticias/eeuu/El-Poder-en-Ti-381652601.html" alt="El Poder en Ti"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/el_poder_en_ti_logo1.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="/noticias/eeuu/El-Poder-en-Ti-381652601.html" alt="El Poder en Ti">El Poder en Ti</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/Alerta-Verde-287683461.html" alt="Alerta Verde"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/alerta-verde-SS.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/Alerta-Verde-287683461.html" alt="Alerta Verde">Alerta Verde</a></h3></div></div><!-- end megamenu stories --></div><!-- full width --></div><!-- large container --></li></ul></div><div class="col--8"><ul class="nav-small"><li class="nav-small-section nav-weather"><a target="_parent" href="/el-tiempo" alt="weather" class="nav-small-item" name="&lpos=section navigation&lid=weather bug" data-lpos="section navigation" data-lid="weather bug"><div class="nav-weather-condition"><div class="nav-weather-icon"><img src="//media.telemundopr.com/designimages/ots_light_wx_66.png" alt="Parcialmente nublado" /></div><div class="nav-weather-temp">86&deg;</div></div></a></li><li><div class="nav-border"></div></li><li class="nav-small-section nav-connect non-duopoly"><a target="_parent" href="" class="nav-small-item"><div>Conócenos</div></a><div class="subnav-large-container"><div class="nav-connect-sub"><div class="connect-media"><div class="connect-social"><div class="connect-social-icons"><a target="_parent" href="http://twitter.com/telemundopr" alt="Twitter" target="_blank" name="&lpos=Navigation - Connect&lid=Twitter" data-lpos="Navigation - Connect" data-lid="Twitter"><i class="fa fa-twitter"></i></a></div><div class="connect-social-icons"><a target="_parent" href="http://instagram.com/TelemundoPR" alt="Instagram" target="_blank" name="&lpos=Navigation - Connect&lid=Instagram" data-lpos="Navigation - Connect" data-lid="Instagram"><i class="fa fa-instagram"></i></a></div><div class="connect-social-icons"><a target="_parent" href="http://www.facebook.com/telemundopr" alt="Facebook" target="_blank" name="&lpos=Navigation - Connect&lid=Facebook" data-lpos="Navigation - Connect" data-lid="Facebook"><i class="fa fa fa-facebook-official" aria-hidden="true"></i></a></div><div class="connect-subnav-title">Redes Sociales</div></div><div class="connect-apps"><a target="_parent" href="/movil" alt="movil" name="&lpos=Navigation - Connect&lid=Mobile" data-lpos="Navigation - Connect" data-lid="Movil"><div class="connect-apps-icon"><div class="tlmd-connect-mobile"></div></div><div class="connect-subnav-title">Nuestras Apps</div></a></div><div class="connect-email"><a target="_parent" href="/boletin-electronico" alt="boletin electronico" name="&lpos=Navigation - Connect&lid=Newsletters" data-lpos="Navigation - Connect" data-lid="boletin electronico"><div class="connect-email-icon"><div class="tlmd-connect-newsletter"></div></div><div class="connect-subnav-title">Boletines</div></a></div><div class="connect-ugc"><a target="_parent" href="/ugc" alt="ugc" name="&lpos=Navigation - Connect&lid=UGC" data-lpos="Navigation - Connect" data-lid="UGC"><div class="connect-ugc-icon"><i class="fa fa-camera"></i></div><div class="connect-subnav-title">
                                                  Envía Fotos y Videos
                                              </div></a></div><div class="connect-send"><a target="_parent" href="mailto:pistas@telemundopr.com?body=Gracias%20por%20contactar%20a%20Telemundo Puerto Rico.%20Por%20favor%20env&iacute;anos%20tus%20pistas%20de%20noticias%20a%20trav&eacute;s%20de%20este%20correo%20electr&oacute;nico.%20Aseg&uacute;rate%20de%20incluir%20tu%20n&uacute;mero%20de%20tel&eacute;fono%20para,%20de%20ser%20necesario,%20poder%20contactarte%20a%20la%20brevedad." alt="submit tips" name="&lpos=Navigation - Connect&lid=Submit Tips" data-lpos="Navigation - Connect" data-lid="Submit Tips"><div class="connect-apps-icon"><div class="tlmd-connect-tips"></div></div><div class="connect-subnav-title">Pistas</div></a></div><div class="connect-team"><a target="_parent" href="/conectate/conoce-al-equipo" alt="conoce al equipo" name="&lpos=Navigation - Connect&lid=conoce-al-equipo" data-lpos="Navigation - Connect" data-lid="conoce-al-equipo"><div class="connect-team-icon"><div class="tlmd-connect-team"></div></div><div class="connect-subnav-title">
                        Conoce al Equipo
                      </div></a></div></div><div class="connect-responds"><a target="_parent" href="/noticias/local/Telemundo-PR-Responde--389541722.html" name="&lpos=Navigation - Connect&lid=consumer-form" data-lpos="Navigation - Connect" data-lid="consumer-form"><div class="connect-subnav-responde"><img src="//media.nbcmiami.com/designimages/PR-Responde-ConnectDrop2x.png" alt="PR-Responde-ConnectDrop2x"></div></a></div></div><div class="nav-connect-footer"><ul><li class="our-stations"><a target="_parent" href="/nuestras-estaciones" alt="Nuestras estaciones" name="&lpos=Navigation - Connect&lid=Nuestras estaciones" data-lpos="Navigation - Connect" data-lid="Nuestras estaciones">Nuestras estaciones</a></li><li class="promotions"><a target="_parent" href="/tu-telemundo/promociones" alt="Promociones" name="&lpos=Navigation - Connect&lid=Promociones" data-lpos="Navigation - Connect" data-lid="Promociones">Promociones</a></li><li class="programming"><a target="_parent" href="/conectate/tv-listings" alt="Programación" name="&lpos=Navigation - Connect&lid=Programación" data-lpos="Navigation - Connect" data-lid="Submit Tips">Programación</a></li><li class="send-feedback"><a target="_parent" href="/envia-tus-comentarios" alt="Envía tus comentarios" name="&lpos=Navigation - Connect&lid=Envía tus comentarios" data-lpos="Navigation - Connect" data-lid="Envía tus comentarios">Envía tus comentarios</a></li><li class="terms"><a target="_parent" href="/terminos-de-servicio" alt="terms" name="&lpos=Navigation - Connect&lid=Términos de servicio" data-lpos="Navigation - Connect" data-lid="Términos de servicio">Términos de servicio</a></li><li class="privacy-policy"><a target="_parent" href="http://www.nbcuniversal.com/privacy-spanish/" alt="privacy policy" target="_blank" name="&lpos=Navigation - Connect&lid=Política de privacidad" data-lpos="Navigation - Connect" data-lid="Política de privacidad">Política de privacidad</a></li></ul></div></div></li><li><div class="nav-border"></div></li><li class="nav-small-section nav-search"><div class="nav-small-item"><div class="search-logo"></div><div class="search-logo-close"></div></div><div class="search-container"><form action="//www.telemundopr.com/results/" method="get" target="_parent" id="nav-search"><div class="search-field"><input type="text" placeholder="Buscar" name="keywords" autocomplete="off" /><div class="search-field-logo"></div></div></form></div></li></ul></div></div></div><div id="pVidHeader"><h5>Videos más vistos</h5><ol id="topVideo"><li class="first  l1"><a href="//www.telemundopr.com/noticias/Boricuas-atrapados-en-Carolina-del-Sur_TLMD---Puerto-Rico-428268653.html" name="&lpos=top videos article top nav click&lid=Boricuas narran pesadilla tras ser engañados" data-lpos="top videos article top nav click" data-lid="Boricuas narran pesadilla tras ser engañados"><div class="topVideoContainer"><div class="thumb"><span class="video_icon"></span><img src="//media.telemundopr.com/images/133*75/Boricuas_atrapados_en_Carolina_del_Sur_.jpg" /></div><h3>Boricuas narran pesadilla tras ser engañados</h3></div></a></li><li class="  l2"><a href="//www.telemundopr.com/noticias/Se-forma-revol_-durante-arresto-en-operativo-antidrogas_TLMD---Puerto-Rico-370927191.html" name="&lpos=top videos article top nav click&lid=Se forma revolú durante arresto en operativo antidrogas" data-lpos="top videos article top nav click" data-lid="Se forma revolú durante arresto en operativo antidrogas"><div class="topVideoContainer"><div class="thumb"><span class="video_icon"></span><img src="//media.telemundopr.com/images/133*75/Se_forma_revolu_durante_arresto_en_operativo_antidrogas.jpg" /></div><h3>Se forma revolú durante arresto en operativo antidrogas</h3></div></a></li><li class=" last l3"><a href="//www.telemundopr.com/fotosyvideos/_C_mo-el-cannabis-cambi_-la-vida-de-Papo-Brenes__TLMD---Puerto-Rico-428317513.html" name="&lpos=top videos article top nav click&lid=¿Cómo el cannabis cambió la vida de Papo Brenes?" data-lpos="top videos article top nav click" data-lid="¿Cómo el cannabis cambió la vida de Papo Brenes?"><div class="topVideoContainer"><div class="thumb"><span class="video_icon"></span><img src="//media.telemundopr.com/images/133*75/_Como_el_cannabis_cambio_la_vida_de_Papo_Brenes.jpg" /></div><h3>¿Cómo el cannabis cambió la vida de Papo Brenes?</h3></div></a></li><li class="  l4"><a href="//www.telemundopr.com/noticias/cass-calcinados_TLMD---Puerto-Rico-428078833.html" name="&lpos=top videos article top nav click&lid=Encuentran cuerpos calcinados en vehículo en Bayamón" data-lpos="top videos article top nav click" data-lid="Encuentran cuerpos calcinados en vehículo en Bayamón"><div class="topVideoContainer"><div class="thumb"><span class="video_icon"></span><img src="//media.telemundopr.com/images/133*75/cass_calcinados_1200x675_965962307802.jpg" /></div><h3>Encuentran cuerpos calcinados en vehículo en Bayamón</h3></div></a></li></ol></div></div><!-- end navbar --></div></div><!-- End header --><div id="adBackgroundContainer"></div><style type="text/css">
            #electionsMarquee {width:100%;margin:15px auto;padding:0;height:auto;text-align:center;position:relative;}
            body > .container > .ad-container {margin-top:0!important;}
          </style><div id="electionsMarquee"><p><style type="text/css">
#electionsMarquee .Opta .Opta-H2, #electionsMarquee .Opta h2 {
background: #C4161C;
font-family: Roboto,Helvetica,sans-serif; 
}
</style><script>
  var opta_settings = {
    subscription_id: '8f2300b2e9859d099d0f564e3f34a947',
    language: 'es_CO',
    timezone: 'user'
  };
</script><opta-widget sport="football" widget="fixtures" competition="330" season="2016" template="strip" live="false" match_status="all" start_on_current="false" switch_current="0" order_by="date_ascending" show_crests="true" show_date="true" date_format="DD/MM/YYYY" time_format="hh:mm" competition_naming="brief" team_naming="brief" pre_match="false" show_live="false" show_logo="true" show_title="true" breakpoints="400"></opta-widget></p><p style="text-align:right;font-size:12px;"><a href="/deportes/copa-fifa-confederaciones-rusia-2017-413762853.html" style=" color:#26518e;text-transform:uppercase;font-size:12px;">Leer M&aacute;s Copa FIFA Confederaciones &raquo;</a></p></div><div class="container"><div class="ad-container "><div id="leaderboard1" class="adSlot adLeaderboard" data-sizes="970,66|970,90|728,90" data-ord="1" data-pos="top" data-module="" data-gptcollapse="true"><script>
	var SLOT='topbanner'; (function(a,d){if(!a||!window.mps||!mps._queue)return 0;mps._queue.gptloaded.push(function(){mps.insertAd(a,d)})})(document.scripts[document.scripts.length-1].parentNode,SLOT);
	</script></div><div class="ad-container-close"><img src="//media.nbcmiami.com/designimages/ots-double-arrow.png" /></div></div></div><script>
var activateSharethrough = false;
</script><script language="javascript1.2">var trkcid=429399953;var partnerID=2655301; var _hb=1;</script><script language="javascript1.2" src="http://www.telemundopr.com/g/g/button/button_1.js"></script><body id="article_0"><section id="article-sec_0"><!--[if lte IE 8 ]><div class="article_section"><![endif]--><div id="article_0" class="article_elements  medium   "><!--startclickprintinclude--><article id="article_0_elements"><div id="article_0_headline_byline" class="headline_region"><h1 class="headline" itemprop="headline">Rusia amenaza con atacar aviones de EEUU en Siria</h1><h2 class="subtitle">Ocurre después de que las fuerzas militares estadounidenses derribaron un avión sirio. </h2><h3 class="byline">Por 
                                                                                       <a href="/results/?keywords=%22AP%22&byline=y&sort=date">AP</a></h3><!--endclickprintinclude--><script type="application/ld+json">

              {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": "http://www.telemundopr.com/noticias/mundo/Rusia-ministrio-Sergei-Ryabkov-amenaza-con-atacar-aviones-de-EEUU-en-Siria-429399953.html",
                "headline": "Rusia amenaza con atacar aviones de EEUU en Siria",
                "datePublished": "Mon, 19 Jun 2017 14:45:03 +0000",
                "dateModified": "Mon, 19 Jun 2017 14:45:03 +0000",
                "description": "Ocurre después de que las fuerzas militares estadounidenses derribaron un avión sirio.",
                "author": {
                  "@type": "Person",
                  "name": "AP"
                },
                "publisher": {
                  "@type": "Organization",
                  "name": "Telemundo Puerto Rico",
                  "logo": {
                    "@type": "ImageObject",
                    "url": "http://media.telemundopr.com/designimages/light-bg-tlmd-pr-logo_2x.png",
                    "height": 60,
                    "width": 600
                  }
                },
                "image": {
                  "@type": "ImageObject",
                  "url": "//media.telemundopr.com/images/652*367/rusia-conflicto-siria-eeuu-001.jpg",
                  "height": 546,
                  "width": 970
                }
              }
            </script><div class="socialNetworks-top"><div class="social-icon facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.telemundopr.com/noticias/destacados/Rusia-ministrio-Sergei-Ryabkov-amenaza-con-atacar-aviones-de-EEUU-en-Siria-429399953.html" onclick="window.open(this.href, 'facebookWindow',
            'width=500,height=500'); return false;" title="Facebook"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></i></a></div><div class="social-icon twitter"><a href="http://twitter.com/share?url=http://www.telemundopr.com/noticias/destacados/Rusia-ministrio-Sergei-Ryabkov-amenaza-con-atacar-aviones-de-EEUU-en-Siria-429399953.html&text=Rusia+amenaza+con+atacar+aviones+de+EEUU+en+Siria&via=telemundopr" onclick="window.open(this.href, 'twitterWindow', 'width=500,height=500'); return false;" title="Twitter"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></div><div class="social-icon comment"><a href="#comments" title="Comment"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-comments-o fa-stack-1x fa-inverse"></i></span></a></div><div class="social-icon email" onmouseout="return(ETMouseOut());" onmouseover="return(ETMouseOver());" onclick="nbc.updatePrintCall(this);return(ET());" title="Email"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-envelope-o fa-stack-1x fa-inverse"></i></span></div><div class="social-icon print" onmouseout="return(PTMouseOut());" onmouseover="return(PTMouseOver());" onclick="nbc.updatePrintCall(this);return(PT());" title="Print"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-print fa-stack-1x fa-inverse"></i></span></div></div></div><div class="article rightrail"><div class="rail adunit rect1" data-size="300x250" style="position:relative;"><span id="tp-ad-slot_300x250" class="_fwph freewheelRightRail"><form id="_fw_form_tp-ad-slot_300x250" style="display:none"><input type="hidden" name="_fw_input_tp-ad-slot_300x250" id="_fw_input_tp-ad-slot_300x250" value="w=300&h=250&envp=g_js"></form><span id="_fw_container_tp-ad-slot_300x250" class="_fwac"></span></span><div id="rect1" class="adSlot adRect" data-sizes="50,50|300,250|300,600" data-ord="1" data-pos="top" data-module="" data-gptcollapse="false" style="width: auto; height: auto;"><script>
	var SLOT='topbox'; (function(a,d){if(!a||!window.mps||!mps._queue)return 0;mps._queue.gptloaded.push(function(){mps.insertAd(a,d)})})(document.scripts[document.scripts.length-1].parentNode,SLOT);
	</script></div></div><div class="article-module module confed-livestream" data-id="428234373"><style type="text/css">
  .article-module #fifa-livestream {margin:14px 0 0;}
  #fifa-livestream {background: url("https://media.telemundopr.com/designimages/confed-ls-bg.jpg") no-repeat center top  #eee;background-size: 375px auto;position: relative;border: none;border-radius: 5px;padding: 0 0 14px;border-bottom: 1px solid #efefef;overflow:hidden;min-height:400px;}
  #fifa-livestream .confed-header {position: relative;height: 100px;width: 100%;margin: 0;padding: 0;overflow: hidden;}
  #fifa-livestream .confed-header a {display: block;position: relative;width: 100%;height: 100%;}
  #fifa-livestream span.confed-logo {background: url("https://media.telemundopr.com/designimages/confed-ls-logo.png") no-repeat center center transparent;width: 103px;background-size: 103px;height: 92px;position: absolute;top: 0;left: 0;}
  #fifa-livestream .confed-content-container {margin: 0 14px;border: none;background: #fff;border-radius: 5px;padding: 0 10px 10px;position: relative;overflow: hidden;}
  #fifa-livestream span.confed-copy {background: url("https://media.telemundopr.com/designimages/confed-ls-copy.png") no-repeat center center transparent;width: 167px;height: 26px;position: absolute;bottom: 12px;background-size: 167px auto;right: 15px;}
  #fifa-livestream .confed-live-stream, #fifa-livestream .confed-videos {overflow: hidden;position: relative;}
  #fifa-livestream h2 {text-transform: uppercase;color: #C4161C;font-family: "Roboto", Arial, sans-serif;font-weight: 500;font-size: 13px;text-align: center;margin: 8px 0;padding: 0;}
  #fifa-livestream .confed-content-container ul {border: 1px solid #eeeeee;margin: 0;list-style: none;padding: 0;overflow: hidden;position: relative;}
  #fifa-livestream .confed-content-container ul li {list-style: none;overflow: hidden;padding: 0;margin: 0;border-top: 1px solid #eee;position: relative;height: 60px;}
  #fifa-livestream .confed-content-container ul li a {margin: 0;padding: 0;width: 100%;height: 100%;overflow: hidden;display: block;color:#000;}
  #fifa-livestream .confed-content-container ul li span.confed-play-btn {float: right;overflow: hidden;background: url("https://media.telemundopr.com/designimages/confed-ls-btn.png") no-repeat center center transparent;width: 29px;background-size: 29px auto;margin: 15px;height: 29px;}
  #fifa-livestream .confed-content-container ul li .confed-team-container {float: left;width: 75%;border-right: 1px solid #eeeeee;overflow: hidden;position: relative;}
  #fifa-livestream .confed-content-container ul li span.confed-team-vs {position: absolute;top: 16px;background: #fff;width: 15px;height: 15px;border: 1px solid #eeeeee;border-radius: 20px;text-align: center;padding: 5px;left: 42%;color: #969696;font-size: 12px;font-family: "Roboto", Arial, sans-serif;z-index: 1;line-height: 1.45em;}
  #fifa-livestream .confed-content-container ul li span.confed-team-flag {float: left;width: 49%;height: 60px;text-align: center;border-left: 1px solid #eee;font-weight: 500;font-family: "Roboto",Arial,sans-serif;font-size: 13px;padding: 0;margin: 0;line-height: 1em;}
  #fifa-livestream .confed-content-container ul li span.confed-team-flag.first {border: none;}
  #fifa-livestream .confed-content-container ul li span.confed-team-flag img {width: 35px;height: 23px;margin: 9px auto 4px;padding: 0;}
  #fifa-livestream .confed-content-container ul li:first-child {border: none;}
  #fifa-livestream .confed-content-container ul li:hover {background-color: #efefef;}
  #fifa-livestream .confed-content-container ul li h3 {display: block;padding: 14px 10px 0;font-family: "Roboto",Arial,sans-serif;font-size:13px;float:left;font-weight: 500;width: 68%;line-height: 16px;border-right: 1px solid #eee;margin: 0;min-height: 45px;}

  @media only screen and (max-width:767px) {/* iPhone 6+ */
   #fifa-livestream {background-size:100% auto;background-color:transparent}
   #fifa-livestream h3 {background:none;}
   #fifa-livestream .confed-content-container ul li span.confed-play-btn {width:15%;}
   #fifa-livestream .confed-content-container ul li span.confed-team-vs {left:44%;}
   #fifa-livestream .confed-content-container ul li:hover {background-color:none;}
  }

  @media only screen and (device-aspect-ratio: 40/71) {/* iPhone 5 */
    #fifa-livestream .confed-content-container ul li span.confed-play-btn {width:13%;}
  }
</style><div id="fifa-livestream"><div class="confed-header"><a href="/deportes/copa-fifa-confederaciones-rusia-2017-413762853.html"><span class="confed-logo"></span><span class="confed-copy"></span></a></div><div class="confed-content-container"><div class="confed-live-stream"><h2>En Vivo</h2><ul><li><a href="http://stream.telemundodeportes.com/copa-fifa-confederaciones-rusia-2017-australia-vs-alemania-en-vivo?chrcontext=WKAQ&lang=es" target="_blank"><div class="confed-team-container"><span class="confed-team-vs">VS</span><span class="confed-team-flag first"><img src="//media.telemundopr.com/images/114*75/ger1.png" width="35" height="23" alt="ALE" /><br />ALE</span><span class="confed-team-flag"><img src="//media.telemundopr.com/images/114*75/aus1.png" width="35" height="23" alt="AUS" /><br />AUS</span></div><span class="confed-play-btn"></span></a></li></ul></div><div class="confed-videos"><h2>Videos</h2><ul><li><a href="//www.telemundopr.com/videos/deportes/Gol-y-errores_-As_-jug_-el-Chicharito-contra-Portugal_TLMD---All-_National_-429399863.html" target="_blank"><h3>Gol y errores: Así jugó el Chicharito contra...</h3><span class="confed-play-btn"></span></a></li><li><a href="//www.telemundopr.com/videos/deportes/La-Mano-de-Dios-que-salv_-a-M_xico-en-Copa-Confederaciones_TLMD---All-_National_-429398703.html" target="_blank"><h3>La Mano de Dios que salvó a México en Copa...</h3><span class="confed-play-btn"></span></a></li><li><a href="//www.telemundopr.com/videos/destacados/Arturo-Vidal-anota-el-primero-para-Chile-contra-Camerun-Copa-FIFA-Confederaciones-Rusia-2017-429260223.html" target="_blank"><h3>Arturo Vidal anota el primero para Chile </h3><span class="confed-play-btn"></span></a></li></ul></div></div><script type="text/javascript">
    function confedCupTracking(trackingValue){
      nbcu.eVar7 = trackingValue;
      nbcu.linkTrackVars = "eVar7";
      nbcu.linkTrackEvents = "";
      nbcu.tl(this,"o",nbcu.eVar7,null);
    };
    jQuery(".confed-live-stream a").on("click",function(){
      try{
        confedCupTracking("Livestream – confed-cup-rr-livestream");
      } catch(e){
        console.warn("confedCupTrackin Error: " + e);
      }
    });
    jQuery(".confed-videos a").on("click",function(){
      try{
        confedCupTracking("Internal VOD -- confed-cup-rr-vod");
      } catch(e){
        console.warn("confedCupTrackin Error: " + e);
      }
    });
  </script></div></div><div class="rail topstories"><h3 id="storyListHeader-0" class="rightrail title"></h3><div class="blackdivider1"></div><ul id="storyList-0"></ul></div><div class="rail weatherbug" style="margin: 25px 0;"><div class="rail weatherbug"><div id="top-stories-weather"><div class="weather-module"><div id="weather-module-data-0"><div id="processingWeatherLoading"><img alt="processing..." src="//media.nbcmiami.com/designimages/nbc-ajax-loader.gif"/></div></div></div></div></div></div><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=civsci-455936692&tgtid=8dbc7d30-4c9b-fb14-111d-349871cb1576"></script><div id="civsci-455936692" class="module-civicScience"></div><div class="rail adunit rect2" data-size="300x160"><div id="rectSmall1" class="adSlot adRectSmall" data-sizes="300,160" data-ord="1" data-pos="top" data-module="" style="width: 300px; height: 160px;"><script>
	var SLOT='bottomrectangle'; (function(a,d){if(!a||!window.mps||!mps._queue)return 0;mps._queue.gptloaded.push(function(){mps.insertAd(a,d)})})(document.scripts[document.scripts.length-1].parentNode,SLOT);
	</script></div></div><!-- loadInlineNwsModule | $loadInlineNwsModule --><!-- nwsLetterEmbedded  | $nwsLetterEmbedded --><!-- nwsModuleAttached | false --><style type="text/css">
        .newsletterSignupBox .nsForm {position:relative;}
        #nsAjaxLoader {position:absolute;top:0;left:0;background:url("//media.telemundopr.com/designimages/nsuLoader.gif") 18px 6px no-repeat #ffffff;width:270px;height:26px;z-index:1;}
        input.nsSubscribe:focus {outline:none;}
        </style><div class="newsletterSignupBox"><div class="nsBox"><h3 class="rightrail title"><a href="/boletin-electronico"> BOLETÍN DE NOTICIAS </a></h3><a href="/boletin-electronico"></a><div class="blackdivider1"></div><h3 class="newsletter copy">Recibe los encabezados de noticias, entretenimiento y deportes, directamente en tu correo electrónico.</h3><form method="post" id="newsletterBox-0" class="nsForm" name="ns-subscribe-form" class="validate" target="_blank" data-nsHandlerKey = "266"  data-nsTmpID = "13"><span id="nsAjaxLoader" style="display:none"></span><fieldset><label class="form-float"><input class="required nsEmail form-input" name="EMAIL" type="text" placeholder="Correo electrónico" onfocus="nsu.clearSignup(this)" /><span class="form-float-label">Correo electrónico</span></label><input class="nsSubscribe form-btn" name="subscribe" type="submit" value="Suscr&iacute;bete" /></fieldset></form></div><div class="nsFooter"><a href="http://www.nbcuniversal.com/privacy-spanish" name="&lpos=Newsletter Sign Up&lid=Pol&iacute;tica de privacidad" data-lpos="Newsletter Sign Up" data-lid="Pol&iacute;tica de privacidad">Pol&iacute;tica de privacidad</a> | <a href="/boletin-electronico/" name="&lpos=Newsletter Sign Up&lid=Más boletines" data-lpos="Newsletter Sign Up" data-lid="Más boletines">Más boletines</a></div></div><div class="rail adunit rect1" data-size="300x250"><div id="rect2" class="adSlot adRect" data-sizes="300,250" data-ord="2" data-pos="bottom" data-module="" data-gptcollapse="false" style="width: auto; height: auto;"><script>
	var SLOT='bottombox'; (function(a,d){if(!a||!window.mps||!mps._queue)return 0;mps._queue.gptloaded.push(function(){mps.insertAd(a,d)})})(document.scripts[document.scripts.length-1].parentNode,SLOT);
	</script></div></div><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'thumbnails-rr',
          container: 'taboola-right-rail-thumbnails',
          placement: 'Right Rail Thumbnails',
          target_type: 'mix'
        });
      </script><div id="taboola-organic-right-rail-thumbnails"></div><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'organic-thumbnails-rr',
          container: 'taboola-organic-right-rail-thumbnails',
          placement: 'Organic Right Rail Thumbnails',
          target_type: 'mix'
        });
      </script></div><figure><div class="leadMediaRegion image"><!--startclickprintinclude--><div class="leadMediaThumbnail image" data-cid="256471073"><img itemprop="thumbnailUrl" src="//media.telemundopr.com/images/652*367/rusia-conflicto-siria-eeuu-001.jpg" alt="Arturo Vidal anota el primero para Chile " width="100%"></div><div class="leadMediaCredit"><span>EFE</span></div><!--endclickprintinclude--></div><div class="leadMediaCaption">Captura de vídeo que muestra un caza ruso Sukhoi Su-34 durante un ataque aéreo contra el Estado Islámico, el 18 de agosto de 2016. </div></figure><!--startclickprintinclude--><div id="at_0" class="articleText" itemprop="articleBody"><p class="paragraph" data-pnum="1">El ministerio de Defensa de Rusia advirtió el lunes que tratará como objetivos de ataque a aviones de coalición liderada por Estados Unidos en Siria, después de que las fuerzas militares estadounidenses derribaron un avión de la Fuerza Aérea de Siria el domingo.</p><p class="paragraph" data-pnum="2">Moscú condenó el derribo del avión de combate sirio después de que la aeronave lanzó bombas cerca de las fuerzas de Estados Unidos en Siria.</p><div class="embedded article" data-cid="423204314"><ul><li><a href="//www.telemundopr.com/noticias/eeuu/EEUU-anuncia-agresiva-estrategia-para-aniquilar-a-ISIS-Estado-Islamico-plan-Donald-Trump-terrorismo-423204314.html">EEUU anuncia agresiva estrategia para &quot;aniquilar&quot; a ISIS</a></li></ul></div><p class="paragraph" data-pnum="3">El ejército estadounidense confirmó que un F-18 Super Hornet estadounidense derribó el caza el domingo después de que éste dejara caer varias bombas cerca de posiciones de las Fuerzas Democráticas Sirias, una fuerza aliada de Estados Unidos en la lucha contra el grupo extremista Estado Islámico.</p><p class="paragraph" data-pnum="4">El Ministerio de Defensa ruso dijo en una declaración que, a partir del lunes, rastreará todos los aviones y drones de la coalición dirigida por Estados Unidos al oeste del Éufrates y que los tratará como blancos.</p><div class="embeddedWrapper"><div class="embedded vertical " data-cid="418761394" data-permloc="//www.telemundopr.com/fotos/noticias/Quien-es-vladimir-putin-el-hombre-mas-poderoso-del-mundo-418761394.html" data-galleyindex="0" data-title="Quién es Putin, uno de los hombres más poderosos del mundo"><div class="galleryMask"><h3 class="largeTitle"><a href="//www.telemundopr.com/fotos/noticias/Quien-es-vladimir-putin-el-hombre-mas-poderoso-del-mundo-418761394.html">Quién es Putin, uno de los hombres más poderosos del mundo</a></h3><a href="//www.telemundopr.com/fotos/noticias/Quien-es-vladimir-putin-el-hombre-mas-poderoso-del-mundo-418761394.html"><div class="videoOverlay"></div></a><img alt="Quién es Putin, uno de los hombres más poderosos del mundo" src="//media.telemundopr.com/images/620*349/putin-perfil-martes-thumbnail.jpg" width="100%"><a href="//www.telemundopr.com/fotos/noticias/Quien-es-vladimir-putin-el-hombre-mas-poderoso-del-mundo-418761394.html"><div class="icon gallery"></div></a></div><div class="credit"><span>Getty Images</span></div></div></div><p class="paragraph" data-pnum="5">El ministerio también pidió a los militares estadounidenses que proporcionaran un relato completo de por qué decidió derribar el SU-22 sirio.</p><p class="paragraph" data-pnum="6">Rusia, un partidario clave del presidente sirio, Bashar Assad, ha estado proporcionando cobertura aérea a la ofensiva del gobierno contra el Estado islámico desde 2015.</p><div class="embedded article" data-cid="429126583"><ul><li><a href="//www.telemundopr.com/noticias/eeuu/Tuits-de-Trump-echan-lena-al-fuego-en-pesquisa-del-FBI-sobre-injerencia-rusa-elecciones-EEUU-2016-429126583.html">Tuits de Trump echan leña al fuego en pesquisa del FBI</a></li></ul></div><p class="paragraph" data-pnum="7">La declaración del Ministerio de Defensa ruso se conoció luego de que un importante diplomático ruso acusó el lunes de "agresión" a Estados Unidos por derribar el caza de la Fuerza Aérea siria.</p><p class="paragraph" data-pnum="8">El viceministro ruso de Exteriores, Sergei Ryabkov, dijo a agencias rusas de noticias que derribar el avión era equivalente a "ayudar a los terroristas contra los que combate Estados Unidos".</p><div id="embeddedVideo08" class="embedded video " data-cid="429268653" data-vid="U_a45Miylg0s"><h3 class="videoMediaTitle">Confusión sobre si Trump está siendo investigado o no</h3><div class="videoPlayButton medium"></div><div class="videoOverlay"></div><img alt="Confusión sobre si Trump está siendo investigado o no" src="//media.telemundopr.com/images/620*349/Confusion_sobre_si_Trump_esta_siendo_investigado_o_no.jpg" /></div><div class="embeddedMediaCaption medium"><div><p>El presidente pareci&oacute; confirmarlo por Twitter pero su abogado dice lo contrario.</p></div><span class="pub">(Publicado domingo 18 de junio de 2017)</span></div><p class="paragraph" data-pnum="9">"¿Qué es esto, si no un acto de agresión?", dijo Ryabkov.</p><div class="dateline bottom">Publicado hace 24 minutos | Actualizado hace 18 minutos</div><div class="articleAutoFooter"></div><h5 class="copyright"></h5><!--endclickprintinclude--><div id="taboola-below-article-thumbnails" style="margin-top:50px;"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                      mode: 'thumbnails-e',                       container: 'taboola-below-article-thumbnails',
                       placement: 'Below Article Thumbnails',                      target_type: 'text'
                    });
                  </script><div id="taboola-below-article-text-links" style="clear:none"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                      mode: 'hybrid-text-links-b',                        container: 'taboola-below-article-text-links',
                       placement: 'Below Article Text Links',                      target_type: 'text'
                    });
                  </script></div><!--startclickprintinclude--></article><!--endclickprintinclude--><aside><div id="article-comments" itemprop="comment"><a name="comments"><span id="article-comments-header"> Comentarios </span></a><div class="fb-comments" data-href="http://www.telemundopr.com/noticias/destacados/Rusia-ministrio-Sergei-Ryabkov-amenaza-con-atacar-aviones-de-EEUU-en-Siria-429399953.html" data-num-posts="6" data-width="650" style="clear:both;"></div></div></aside><!--[if lte IE 8 ]></div><![endif]--></section><div id="contentTrigger" class="clear"></div><div id="loader"></div><div id="cScrollIndicatorRect"><div class="cScrollIndicatorContainer"><span id="cScrollIndicator"></span></div></div><div id="upwardScrollFixedRect"><div class="upwardScrollContainer"><span id="upwardScrollArrow"></span></div></div><!--[if lte IE 8 ]><div class="page_footer"><![endif]--><footer class="page_footer"><div class="page_footer_container"><ul class="section" data-subnav="yes"><li class="first"><a href="/noticias" alt="Noticias">Noticias</a></li><li><a href="http://www.telemundopr.com/lo-ultimo" alt="Lo último">Lo último</a></li><li><a href="/fotosyvideos" alt="Fotos y Videos">Fotos y Videos</a></li><li><a href="/noticias/puerto-rico" alt="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.telemundopr.com/noticias/eeuu/Feature-page-Voto-2016-Democratas-Voto-2016-381704271.html" alt="Política y Gobierno">Política y Gobierno</a></li><li><a href="/noticias/eeuu" alt="EEUU">EEUU</a></li><li><a href="http://www.telemundopr.com/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde">Responde</a></li><li><a href="http://www.telemundopr.com/noticias/destacados/Equipo-T-393150551.html" alt="Equipo T">Equipo T</a></li><li><a href="http://www.telemundopr.com/noticias/destacados/Me-Reinvento-413619103.html" alt="Me Reinvento">Me Reinvento</a></li><li><a href="/noticias/mundo" alt="Mundo">Mundo</a></li><li><a href="/noticias/salud" alt="Salud">Salud</a></li></ul><ul class="section" data-subnav=""><li class="first"><a href="http://www.telemundopr.com/deportes" alt="Deportes">Deportes</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/el-tiempo" alt="El Tiempo">El Tiempo</a></li><li><a href="/el-tiempo/avisos-del-tiempo" alt="Alertas de El Tiempo">Alertas de El Tiempo</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/entretenimiento" alt="Entretenimiento">Entretenimiento</a></li><li><a href="http://www.telemundopr.com/entretenimiento/programas/" alt="Programas">Programas</a></li><li><a href="/entretenimiento/celebridades" alt="Celebridades">Celebridades</a></li><li><a href="/entretenimiento/musica" alt="Música">Música</a></li><li><a href="/entretenimiento/destacados/Don-Francisco-Te-Invita-395897311.html" alt="Don Francisco Te Invita">Don Francisco Te Invita</a></li><li><a href="/entretenimiento/Caso-Cerrado-con-Dra-Polo-310143681.html" alt="Caso Cerrado – Mejores Momentos">Caso Cerrado – Mejores Momentos</a></li></ul><ul class="section" data-subnav=""><li class="first"><a href="/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde">Responde</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/entretenimiento/programas/" alt="Programas">Programas</a></li><li><a href="/entretenimiento/programas/Raymond-y-Sus-Amigos-299056011.html" alt="Raymond y Sus Amigos">Raymond y Sus Amigos</a></li><li><a href="/entretenimiento/programas/Jay-y-sus-Rayos-X-331461842.html" alt="Jay y sus Rayos X">Jay y sus Rayos X</a></li><li><a href="/entretenimiento/programas/Alexandra-de-Noche-292404771.html" alt="Alexandra a las 12">Alexandra a las 12</a></li><li><a href="/entretenimiento/programas/Dia-a-Dia-292407271.html" alt="Día a Día">Día a Día</a></li><li><a href="/entretenimiento/programas/Dando-Candela-292407071.html" alt="Dando Candela">Dando Candela</a></li><li><a href="/entretenimiento/programas/Shabum--306214811.html" alt="Shabum ">Shabum </a></li><li><a href="/entretenimiento/programas/Caso-Cerrado-292406481.html" alt="Caso Cerrado">Caso Cerrado</a></li><li><a href="/entretenimiento/programas/Latin-Doctors--310789581.html" alt="Latin Doctors">Latin Doctors</a></li></ul><ul class="section" data-subnav="no"><li class="first"><a href="/trafico" alt="Tráfico">Tráfico</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/conectate" alt="Conéctate">Conéctate</a></li><li><a href="/envia-tus-comentarios" alt="Contáctanos">Contáctanos</a></li><li><a href="/conectate/conoce-al-equipo" alt="Conoce al Equipo">Conoce al Equipo</a></li><li><a href="/ugc" alt="Envía Fotos y Videos">Envía Fotos y Videos</a></li><li><a href="/boletin-electronico" alt="Boletín Electrónico">Boletín Electrónico</a></li><li><a href="/tu-telemundo/promociones" alt="Promociones">Promociones</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="" alt="Más">Más</a></li><li><a href="/noticias/eeuu/El-Poder-en-Ti-381652601.html" alt="El Poder en Ti">El Poder en Ti</a></li><li><a href="/horoscopo" alt="Horóscopo">Horóscopo</a></li><li><a href="/loteria" alt="Lotería">Lotería</a></li><li style="margin-top:10px;border-top:1px dotted #ccc;padding-top:10px;"><a href="http://www.telexitos.com" alt="telexitos" target="_blank" title="telexitos.com" name="&lpos=footer&lid=telexitos.com" data-lpos="footer" data-lid="telexitos.com">Telexitos.com</a></li></ul></div></footer><!--[if lte IE 8 ]></div><![endif]--><div class="page_subfooter"><div class="page_subfooter_container"><nav class="page_footer_links"><ul class="page_footer_station_links"><li><a target="_blank" href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/independent-programming" alt="FCC Independent Programming Report">FCC Independent Programming Report</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a target="_blank" href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/news-and-information-programming" alt="FCC News and Information Programming Report">FCC News and Information Programming Report</a></li><li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/WKAQ" alt="WKAQ Public Inspection File">WKAQ Public Inspection File</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                                    <a href="/empleos" alt="Empleos">Empleos</a></li><li><a id="_bapw-link" href="#" alt="AdChoices" target="_blank" class="ad_choice"><img id="_bapw-icon" /><span>AdChoices</span></a></li></ul></nav><script type="text/javascript">
        (function() {
          var ev = document.createElement('script'); ev.type = 'text/javascript'; ev.async = true; ev.setAttribute('data-ev-tag-pid', 209); ev.setAttribute('data-ev-tag-ocid', 908);
          ev.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/pub/tag.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ev, s);
        })();
    </script><div class="page_subfooter_links"><ul class="social_navigation"><li class="social fb"><a target="_blank" href="http://www.facebook.com/telemundopr" alt="facebook"></a></li><li class="social tw"><a target="_blank" href="http://twitter.com/telemundopr" alt="twitter"></a></li><li class="social ig"><a target="_blank" href="http://instagram.com/TelemundoPR" alt="instagram"></a></li><li class="social mb"><a href="/movil/" alt="movil"></a></li><li class="social rss"><a href="/rss/" alt="rss"></a></li><li class="social news"><a href="/boletin-electronico/" alt="boletin-electronico"></a></li></ul><ul class="privacy_navigation"><li><a href="/envia-tus-comentarios" alt="Envía tus comentarios">Envía tus comentarios</a></li><li>|</li><li><a href="/terminos-de-servicio" alt="Términos de Servicio">Términos de Servicio</a></li><li>|</li><li><a target="_blank" href="http://www.nbcuni.com/privacy-spanish/" alt="Política de privacidad">Política de privacidad</a></li></ul></div><div class="page_subfooter_copyright"><p>Copyright &copy; 2017 NBCUniversal. Derechos Reservados. <br> El uso de este sitio web significa que aceptas a la normativa de confidencialidad y las condiciones de servicio.</p></div><div class="page_subfooter_cobrand"><img src="//media.telemundopr.com/designimages/nbc_telemundo_cobrand.png" /></div></div></div><script type="text/javascript">
  //<![CDATA[
  function createCookieHour(name, value) {
    var date = new Date();
    date.setTime(date.getTime() + (1 * 60 * 60 * 1000));
    var expires = "; expires="+date.toGMTString();
    document.cookie = name + "=" + value+expires + "; path=/";
  }
  $(document).ready(function() {
    // U.log(" cookie for full site "+U.getQueryParam("fullSite"));
    if(U.getQueryParam("fullSite") == "y") {
      if(U.readCookie("mobileFullSite")) {
        // dont store cookie
      }
      else {
        createCookieHour('mobileFullSite', 'y');
      }
    }
  });
  //]]></script></div><style>
  .embeddedMediaCaption.medium {overflow:hidden;}
  .embeddedMediaCaption.medium div {display:inline;margin-right:3px;}
  .morecontent span { display: none; }
  .morecontent .showMoreLink,.morecontent .morelink {color:#1259a6;cursor:pointer;display:inline;font-weight:700;margin:0 5px;}

</style><script>
$(document).ready(function() {
  var showCharCount = 350;
  var ellipsesText = "...";
  var showMoreText = "Read more";
  var showLessText = "Read less";
  $('.embeddedMediaCaption div').each(function() {
    $(this).find("p").each(function(){
      var content = $(this).html();
      $(this).parent().append(content);
      $(this).remove();
    });
    var descMoreContent = $(this).html();
    if(descMoreContent.length > showCharCount) {
      var initialCopy = descMoreContent.substr(0, showCharCount);
      var hiddenCopy = descMoreContent.substr(showCharCount, descMoreContent.length - showCharCount);
      var showMoreOutput = initialCopy + '<span class="moreellipses">' + ellipsesText+ '&nbsp;</span><span class="morecontent"><span>' + hiddenCopy + '</span><p class="showMoreLink">' + showMoreText + '</p></span>';
      var publishLine = $(this).parent().find(".pub").html();
      $(this).html(showMoreOutput);
      $(this).append(publishLine);
      $(this).parent().find(".pub").remove()
    }

  });

  $(".showMoreLink").click(function(){
    if($(this).hasClass("less")) {
      $(this).removeClass("less");
      $(this).html(showMoreText);
    } else {
      $(this).addClass("less");
      $(this).html(showLessText);
    }
    $(this).parent().prev().toggle();
    $(this).prev().toggle();
  });


  var showChar = 350;
  var ellipsestext = "...";
  var moretext = "Read more";
  var lesstext = "Read less";

  $('.leadMediaCaption p').each(function() {
    var content = $(this).html();

    if(content.length > showChar) {
      var c = content.substr(0, showChar);
      var h = content.substr(showChar, content.length - showChar);
      var html = c + '<span class="moreellipses">' + ellipsestext+ '&nbsp;</span><span class="morecontent"><span>' + h + '</span>&nbsp;&nbsp;<a href="" class="morelink">' + moretext + '</a></span>';
      $(this).html(html);
    }

  });

  $(".morelink").click(function(){
    if($(this).hasClass("less")) {
      $(this).removeClass("less");
      $(this).html(moretext);
    } else {
      $(this).addClass("less");
      $(this).html(lesstext);
    }
    $(this).parent().prev().toggle();
    $(this).prev().toggle();
    return false;
  });

});
</script><script src="//www.telemundopr.com/includes/article_desktop_require.js?r=1081175596" type="text/javascript"></script><!-- Begin comScore Tag --><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035083" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script language="Javascript" >var js="0.0";</script><script language="Javascript1.0" >js="1.0";</script><script language="Javascript1.1">js="1.1";</script><script language="Javascript1.2" >js="1.2";</script><script language="Javascript1.3">js="1.3";</script><script language="Javascript1.4" >js="1.4";</script><script language="Javascript1.5">js="1.5";</script><script language="Javascript1.6">js="1.6";</script><script language="Javascript1.7">js="1.7";</script><script language="Javascript1.8">js="1.8";</script><script language="Javascript1.9">js="1.9";</script><script language="javascript1.1" type="text/javascript"><!-- 
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=429399953";_q+="&7=2655301";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="//s.clickability.com/s?"+_q;
function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}//--></script><noscript><img width="1" height="1" src="//s.clickability.com/s?19=990&14=0&6=429399953&7=2655301&25=0&18=0.29423571664463066"></noscript><script src="//www.telemundopr.com/includes/blockadblock.js?r=2042017172" type="text/javascript"></script><script language="JavaScript">

if (window.hasOwnProperty('nbcu') === false || !nbcu) {
  /* this is a fix for pages when ad blocker
     prevents AppMeasurement.js from loading.
  */
  var nbcu = {
    catchAll: function (attempted_function, args) {
      console.log('[NOAD_SUPPPORT] nbcu.' + attempted_function + ' ', args);
    },
    tl: function () {
      this.catchAll('tl', arguments);
    },
    t: function () {
      this.catchAll('t', arguments);
    }
  };
}

if (!nbc.showAdClips) {
  var removeAdClips = function (evtData) {
    console.log('removeAdClips', evtData);

    var newClips = [],
        regMatch = new RegExp('ads\\.freewheel'),
        clip = null;

    if (evtData.hasOwnProperty('data') && evtData.data.hasOwnProperty('clips')) {
      for ( i in evtData.data.clips ) {
        clip = evtData.data.clips[i];

        if ( regMatch.exec(clip.URL) ) {
          continue;
        }
        newClips.push(clip);
      }
    }

    if (newClips.length > 0) {
      evtData.data.clips = newClips;
    }
  };

  $pdk.controller.addEventListener('OnReleaseStart', 'removeAdClips', ['*']);
}

                  nbcu.pageName="destacados:detail content page";
            nbcu.pageType=""; // used for 404 Error message page only
nbcu_siteID="telemundopr";
nbcu.list1="weather:news newsletter sign up";
nbcu.prop8=nbcu_prop8; // division
nbcu.prop9=nbcu_prop9; // station market
nbcu.prop10=nbcu_prop10; // call letters
nbcu.prop21="429399953";// content id
        nbcu.prop22="Rusia amenaza con atacar aviones de EEUU en Siria"; // content title
                nbcu.prop23="article video embed inline";
        nbcu.prop18="Sergio Candido";
  var _cbq = window._cbq || [];
    _cbq.push(['_leadVideo', 'false']);
        nbcu.prop40="false";
  nbcu.prop24=""; // content group
nbcu.prop25="AP"; // author name
nbcu.prop26="06/19/2017";  nbcu.prop27="uncategorized"; //Content: feature step 2
        nbcu.prop28=""; //content source
nbcu.prop30 = "TLMD - All (National)";
nbcu.eVar70 = "Jun 19, 2017";
  nbcu.prop48 = "desktop";
/* E-commerce Variables */
if(typeof nbc.articlePage.continuousScroll !== "undefined") {
  if(nbc.articlePage.continuousScroll) {
      nbcu.eVar56 = "batch 1";
        nbcu.eVar58 = "1";
      nbcu.eVar57 = 1;
      nbcu.events="event1,event2,event8,event18";; // filled with an event # as needed - example event1, or event19
  } else {
     nbcu.events="event2";
  }
} else {
    nbcu.events="event2";
}
nbcu.prop3="destacados";
nbcu.prop4="destacados";
nbcu.prop1="noticias";
nbcu.eVar1=nbcu.prop1;

// Xfinity Omniture Value
if(typeof xfinityOmniValue != "undefined") {
  if(xfinityOmniValue == "xfinity"){
    nbcu.prop29=xfinityOmniValue;
    nbcu.eVar29=xfinityOmniValue;
  } else{
    nbcu.prop29="";
    nbcu.eVar29="";
  }
}
var nbcSocialIcon = jQuery(".social-icon");
if(nbcSocialIcon.length > 0 && nbc.isMobile == "false") {
  var envTracking = "floating ";
  nbcSocialIcon.on('click touchstart', function (){
    nbcu.linkTrackVars="eVar7";
    nbcu.eVar7 = envTracking + "sharebar " + this.className.replace(/social-icon | /g,'');
    nbcu.tl(this,'o',nbcu.eVar7,null);
  })
};
var liveContext = jQuery(".live-context");
if(liveContext.length > 0) {
  nbcu.events = "event47";
}
blockAdBlock.on(true, function(){
    nbcu.linkTrackVars="eVar19";
  nbcu.eVar19 = "adblock true";
  nbcu.tl(this,'o',nbcu.eVar19,null);
});
if(typeof U == "object") {
  if(typeof U.sessionVideoPVTracker == "function") {U.sessionVideoPVTracker("pv");}
}
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
      var s_code=nbcu.t();if(s_code)document.write(s_code)//--></script><script language="JavaScript">if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'!-'+'-')</script><script type="text/javascript">
  //<![CDATA[

      var _sf_async_config={uid:61937,domain:"www.telemundopr.com"};
         _sf_async_config.path = "/noticias/mundo/Rusia-ministrio-Sergei-Ryabkov-amenaza-con-atacar-aviones-de-EEUU-en-Siria-429399953.html";
    _sf_async_config.sections = "noticias,destacados";
                  _sf_async_config.authors = "AP";
    (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = document.ready;
    document.ready = (typeof document.ready != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();

  //]]></script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><div id="fb-root" style="display:none;"></div><script type="text/javascript">
  //<![CDATA[
  var api_key = "1565277263732105";
    window.fbAsyncInit = function() {
      FB.init({
        appId      : "1565277263732105", // App ID
        version    : 'v2.6',
        channelUrl : '//www.telemundopr.com/templates/channel.html', // Channel File
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
              FB.Event.subscribe('xfbml.render', function(){
           if(nbc.articlePage.continuousScroll){
               jQuery.waypoints('refresh');
           }
        });
            // Additional initialization code here
    };

    // Load the SDK Asynchronously
    (function(d){
       var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
              js.src = "//connect.facebook.net/es_LA/all.js";
              ref.parentNode.insertBefore(js, ref);
     }(document));
  //]]></script><script src="//www.telemundopr.com/includes/nbc_carousel_v3.js?r=-1923829739" type="text/javascript"></script><script type="text/javascript">
  $("#masthead form#searchForm input#searchText, #searchPage #fullSearchForm input#fullSearchText").bind("keyup",function(){
      this.value = this.value.replace(/[^a-zA-ZáéíñóúüÁÉÍÑÓÚÜ0-9\'\"\s\-]/g,'');
  });
  </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body></html>
