
<!DOCTYPE html><html lang="es"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta http-equiv="imagetoolbar" content="false"><meta name="viewport" content="width=device-width, user-scalable=yes"><meta name="robots" content="noodp,noydir" /><meta property="fb:app_id" content="1565277263732105" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Telemundo Puerto Rico" /><meta property="og:description" content="El video ha sido compartido unas mil veces y ha sido visto unas 61 mil veces." /><meta property="og:title" content="Viral: niña se luce cantando &quot;Despacito&quot; con Luis Fonsi" /><meta property="og:url" content="http://www.telemundopr.com/noticias/destacados/Viral-nina-se-luce-cantando-Despacito-414710783.html"/><meta property="og:image" content="http://media.telemundopr.com/images/1200*842/hghygh67767.JPG" /><meta property="article:publisher" content="http://www.facebook.com/telemundopr" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundopr" /><meta name="twitter:creator" content="@telemundopr" /><meta name="twitter:url" content="http://www.telemundopr.com/noticias/destacados/Viral-nina-se-luce-cantando-Despacito-414710783.html" /><meta name="twitter:title" content="Viral: niña se luce cantando &quot;Despacito&quot; con Luis Fonsi" /><meta name="twitter:description" content="El video ha sido compartido unas mil veces y ha sido visto unas 61 mil veces." /><meta name="twitter:image" content="http://media.telemundopr.com/images/1200*842/hghygh67767.JPG?ak=bc" /><meta http-equiv="last-modified" content="2017-02-24@07:00:23 PST" /><meta name="tp:preferredRuntimes" content="Universal,HTML5" /><meta name="tp:preferredFormats" content="m3u,mpeg4,webm,ogg,flv,F4M"><script src="//www.telemundopr.com/includes/third_party_plugins.js?r=422216968" type="text/javascript"></script><script>
    var __mpsPlatform = "desktop";
        var mpscall = {
      "site"            : "local-web",
      "type"            : "Article",
      "content_id"      : "414710783",
      "cag[station]"    : "OTS",
      "cag[callLetter]" : "WKAQ",
      "cag[feature]"    : "",
      "cag[region]"     : "Puerto Rico",
      "cag[tags]"       : "",
      "cag[platform]"   : __mpsPlatform,
              "cag[stationtype]": "telemundo"
          }
    var mpsopts = {
      "host":"mps.nbcuni.com",
      "updatecorrelator":true
    }
    var mps=mps||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now();mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;var slotid="mps-getad-"+adunit.replace(/\W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";head.insertBefore(mpsload,head.firstChild)})();
  </script><script src="http://www.nbcudigitaladops.com/hosted/global_header.js"></script><script type="text/javascript"></script><script type="text/javascript">
var win7ie = navigator.userAgent.indexOf('Windows NT 6.1') > -1 && (navigator.userAgent.indexOf('Trident') > -1 || navigator.userAgent.indexOf('MSIE') > -1);
if(win7ie) {
    var allMetaElements = document.getElementsByTagName('meta');
    for (var i=0; i<allMetaElements.length; i++) {
      if (allMetaElements[i].getAttribute("name") == "tp:preferredRuntimes") {
         allMetaElements[i].setAttribute('content', "Flash,HTML5");
         break;
      }
    }
}
// Stop older versions of IE from choking on calls to the console.
if(typeof console == "undefined") {

    console = {};
    console.log = function(msg) {
    // fail silently
    }

    console.warn = function(msg) {
    // fail silently
    }

    console.error = function(msg) {
    // fail silently
    }

    console.info = function(msg) {
    // fail silently
    }

}
</script><script type="text/javascript">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</script><script src="//www.telemundopr.com/includes/ads.js?r=-537853966" type="text/javascript"></script><script type="text/javascript">
    var __csMarketIDValue = "455936692";
    var __csMarketKeyValue = "8dbc7d30-4c9b-fb14-111d-349871cb1576";
  </script><script type="text/javascript">
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";var node =document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();
</script><script language="JavaScript">
s_linkInternalFilters="javascript:,telemundopr.com,media.telemundopr.com,events.telemundopr.com,tsn.telemundopr.com,autos.telemundopr.com";
var nbcu_account="nbcuotstelemundodivision,nbcutlmdpuertorico";
var nbcu_prop8 ="tlmd";
var nbcu_prop9 ="TLMD-PR";
var nbcu_prop10 ="WKAQ";nbc.callLetters = "WKAQ";
nbc.contentType = "";
</script><script src="//www.telemundopr.com/includes/VisitorAPI.js?r=-1098718195" type="text/javascript"></script><script src="//www.telemundopr.com/includes/ots_dil.js?r=-1331500469" type="text/javascript"></script><script src="//www.telemundopr.com/includes/AppMeasurement.js?r=2058116522" type="text/javascript"></script><script type="text/javascript">
    var nbcVideoPageUtils = {}; // Iniitialize the global video object.
</script><title>Viral: niña se luce cantando "Despacito" con Luis Fonsi  | Telemundo Puerto Rico</title><link rel="amphtml" href="http://www.telemundopr.com/noticias/destacados/Viral-nina-se-luce-cantando-Despacito-414710783.html?amp=y"><link rel="canonical" href="http://www.telemundopr.com/noticias/destacados/Viral-nina-se-luce-cantando-Despacito-414710783.html" /><meta name="description" content="El video ha sido compartido unas mil veces y ha sido visto unas 61 mil veces." /><meta itemprop="description" content="El video ha sido compartido unas mil veces y ha sido visto unas 61 mil veces."><meta name="keywords" content="Noticias > Destacados" /><meta itemprop="keywords" content="Noticias > Destacados"/><meta itemprop="name" content="Viral: niña se luce cantando &quot;Despacito&quot; con Luis Fonsi"><meta name="title" content="Viral: niña se luce cantando &quot;Despacito&quot; con Luis Fonsi" /><meta property="title" content="Viral: niña se luce cantando &quot;Despacito&quot; con Luis Fonsi"/><link rel="image_src" href="//media.telemundopr.com/images/107*75/hghygh67767.JPG" /><meta itemprop="image" content="//media.telemundopr.com/images/107*75/hghygh67767.JPG"/><link rel="shortcut icon" href="http://media.telemundopr.com/designimages/tlm_favicon_rb2.ico"><link rel="stylesheet" href="//www.telemundopr.com/templates/tlmd_global_styles.css?r=582765359" type="text/css" /><script type="text/javascript">var thisIsAGalleryPage = false;</script><script type="text/javascript">
  // mmModule is now deprecated, do not add to object.
  mmModule = {}
  mmModule.omni = "";
  nbc.omniture.suite = "";
</script><link rel="stylesheet" href="//www.telemundopr.com/templates/jqmodal2.css?r=-84437044" type="text/css" /><script src="//www.telemundopr.com/includes/nbc_carousel_v3.js?r=-1923829739" type="text/javascript"></script><script src="//www.telemundopr.com/includes/nbc_global_common.js?r=-748994356" type="text/javascript"></script><script src="//www.telemundopr.com/includes/nbc_common_init.js?r=-1223187256" type="text/javascript"></script><script type="text/javascript" src="//www.telemundopr.com/assets/pdk572/pdk/tpPdk.js"></script><script src="//www.telemundopr.com/includes/video_caption_overlay_proof.js?r=373628022" type="text/javascript"></script><script type="text/javascript">
// Random number generator for DART
var randDARTNumber=0;

function genSetRandDARTNumber() {
    randDARTNumber = Math.round(Math.random()*1000000000000);
}

genSetRandDARTNumber();

</script><script type="text/javascript">
if(U.readCookie("zipCode")) {
    weatherAdZipCode =  U.readCookie("zipCode");
    nbc.gptParams.pageData.zipcode = weatherAdZipCode;
 }
 else {
    weatherAdZipCode = "00921";
 }

nbc.weather= {
  validatedZip: "",
  adZipCode:weatherAdZipCode
 };
</script><script>
    var $buoop = {vs:{i:10,f:40,o:30,s:7},c:4};
    function $buo_f(){
     var e = document.createElement("script");
     e.src = "//browser-update.org/update.min.js";
     document.body.appendChild(e);
    };
    try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
    catch(e){window.attachEvent("onload", $buo_f)}
</script><style>
.buorg {
    position:absolute;
    width:100%;
    top:0px;
    left:0px;
    border-bottom:1px solid #A29330;
    background:#FDF2AB no-repeat 1em 0.55em url(http://browser-update.org/img/dialog-warning.gif);
    text-align:left;
    cursor:pointer;
    font-family: Arial,Helvetica,sans-serif; color:#000;
    font-size: 12px;
    z-index: 1000;
}
.buorg div {
    padding:5px 36px 5px 40px;
}
.buorg a {
    color:#E25600;
}
#buorgclose {
    position: absolute;
    right: .5em;
    top:.2em;
    height: 20px;
    width: 12px;
    font-weight: bold;
    font-size:14px;
    padding:0;
}
</style><script type="text/javascript">
   (function() {
     var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
     po.src = 'https://apis.google.com/js/plusone.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
   })();
</script><script type="text/javascript">
 var nbcinfoTools = nbcinfoTools || new nbc.tools('nbcinfoTools');
            nbcinfoTools.iframeChatter();
</script><link rel="stylesheet" href="//www.telemundopr.com/templates/jquery.fancybox-1.3.4.css?r=954862844" type="text/css" /><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">
// Get Cookie Value
function getPartnerCookieValue (cookieName) {
   var exp = new RegExp (escape(cookieName) + "=([^;]+)");
   if(exp.test (document.cookie + ";")) {
      exp.exec (document.cookie + ";");
      return unescape(RegExp.$1);
   }
}
// Write Cookie
function writePartnerCookie (CookieName, CookieValue, periodType, offset) {
   var expireDate = new Date ();
   offset = offset / 1;
   var myPeriodType = periodType;
   switch (myPeriodType.toLowerCase()) {
      case "years":
         var year = expireDate.getYear();
         // Note some browsers give only the years since 1900, and some since 0.
         if (year < 1000) year = year + 1900;
         expireDate.setYear(year + offset);
      break;
      case "months":
         expireDate.setMonth(expireDate.getMonth() + offset);
      break;
      case "days":
         expireDate.setDate(expireDate.getDate() + offset);
      break;
      case "hours":
         expireDate.setHours(expireDate.getHours() + offset);
      break;
      case "minutes":
         expireDate.setMinutes(expireDate.getMinutes() + offset);
      break;
      default:
         // alert ("Invalid periodType parameter for writePartnerCookie()");
      break;
   }
   try{
      document.cookie = escape(CookieName ) + "=" + escape(CookieValue) + "; expires=" + expireDate.toGMTString() + "; path=/";
         }catch(e){
         }
   try{
      document.cookie = "partnerSessionCookie=xfinity; path=/";
         }catch(ee){
         }
}
</script><script type="text/javascript">
    function checkPartnerCookie () {
      if(getPartnerCookieValue("partnerCookie")=="xfinity" && getPartnerCookieValue("partnerSessionCookie")=="xfinity"){
         document.write('<scr'+'ipt src="//secure.xfinity.com/shared/js-api/polaris_vendor_iframes.js?signin=false&profile=nbc&ft=true&id=xfinityNavBar&locale=es"></scr'+'ipt>');// new header (includes footer)
         $(document).ready(function(){
            $('body').addClass('xfinity');
         });
         xfinityOmniValue = "xfinity";// referenced in nbc_tracking_revamped
      }
    }
   var xfinityOmniValue = "";
    checkPartnerCookie();
   </script><link href='//fonts.googleapis.com/css?family=Roboto:400,700,300,100' rel='stylesheet' type='text/css'><link href='//fonts.googleapis.com/css?family=Roboto+Condensed:400,300' rel='stylesheet' type='text/css'><link href='//fonts.googleapis.com/css?family=Arimo:400,700' rel='stylesheet' type='text/css'><script type="text/javascript">
var disableDownloadApp = false;
</script><meta name="taboola_lead" content="video"><script type="text/javascript">
  window._taboola = window._taboola || [];
      _taboola.push({article:'auto', tracking:'_osource=taboola-recirc'});
    !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nbcots-network/loader.js');
</script><script>
  window._newsroom = window._newsroom || [];
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wkaq/newsroom.js');
</script></head><body id="article" class="article-tlmd-pr  tlmd-pr noticias    tlmd black"><div id="adBackgroundContainer"></div><!-- \\ GPT out-of-page // --><div id="gptoop" style="width:auto; height:auto; position:absolute; top:0px;"></div><script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('gptoop'); });
</script><!-- \\ GPT out-of-page // --><script type="text/javascript">
  var nbcfacebook = {
    connected: "no"
  };
</script><script language="javascript1.2">var trkcid=414710783;var partnerID=2655301; var _hb=1;</script><script language="javascript1.2" src="http://www.telemundopr.com/g/g/button/button_1.js"></script><!-- // header \\ --><div id="masthead" class="masthead black"><div id="mastheadLeftLinks"><div id="logocont"><a href="/" alt="Telemundo Puerto Rico" title="Telemundo Puerto Rico" id="logo" target="_parent" name="&lpos=logo&lid=telemundo puerto rico" data-lpos="logo" data-lid="telemundo puerto rico"><img width="343" height="50" alt="Telemundo Puerto Rico " title="Telemundo Puerto Rico " src="http://media.nbcnewyork.com/designimages/343x50_telemundo_white_wkaq_pr.png" srcset="http://media.nbcnewyork.com/designimages/343x50_telemundo_white_wkaq_pr.png 1x, http://media.nbcnewyork.com/designimages/686x100_telemundo_white_wkaq_pr.png 2x"></a></div></div><div id="mastheadRightLinks"><div id="mastheadWeatherModule"><div id="mastheadWeatherModule1"><div id="mastheadWeatherIcon"><a href="/el-tiempo" title="Click for weather" target="_parent" name="&lpos=masthead&lid=weather" data-lpos="masthead" data-lid="weather"><img height="40" width="40" src="http://media.telemundopr.com/designimages/new_wx_66.png"></a></div><div id="mastheadWeatherTemp"><p id="mastheadWeatherTempNow"><a href="/el-tiempo" title="Click for weather" target="_parent" name="&lpos=masthead&lid=weather" data-lpos="masthead" data-lid="weather">85&deg;</a></p></div></div></div><div id="ugcBox"><a href="#" alt="NUESTRAS ESTACIONES" class="cross-map">NUESTRAS ESTACIONES</a> | <a href="/boletin-electronico" alt="boletines" name="&lpos=masthead&lid=boletines" data-lpos="masthead" data-lid="boletines">boletines</a> | <a href="/ugc/" alt="Enviar Fotos" class="ugcLink" name="&lpos=masthead&lid=submit photos" data-lpos="masthead" data-lid="submit photos">Enviar Fotos</a> | <a href="mailto:pistas@telemundopr.com?body=Gracias%20por%20contactar%20a%20Telemundo Puerto Rico.%20Por%20favor%20env&iacute;anos%20tus%20pistas%20de%20noticias%20a%20trav&eacute;s%20de%20este%20correo%20electr&oacute;nico.%20Aseg&uacute;rate%20de%20incluir%20tu%20n&uacute;mero%20de%20tel&eacute;fono%20para,%20de%20ser%20necesario,%20poder%20contactarte%20a%20la%20brevedad." alt="Pistas" class="tipsLink">Pistas</a></div><form id="searchForm" action="/results/" method="get" target="_parent"><input type="text" tabindex="1" size="24" value="Buscar" name="keywords" id="searchText" onclick="this.value='';" onfocus="this.select()" onblur="this.value=!this.value?'Buscar':this.value;" /><input type="image" value="Go" src="http://media.telemundopr.com/designimages/nbc_v3_search_mag.gif" class="submit" id="searchSubmit"></form></div><style>
    .map-container {background-color: #232323;border: 1px solid #0F4A81;border-radius: 6px;width: 780px;padding: 0 10px;font-family: 'Roboto', sans-serif;opacity: 0.9;display: none;position: absolute;top: 35px;right: 0;z-index: 1000;}
    .map-container:after {content: "";position: absolute;top: -15px;right: 50px;bottom: auto;left: auto;border-width: 0 15px 15px;border-color: #f3961c transparent;display: block;width: 0;}
    .map-container ul {list-style-type: none;padding: 0;margin: 0;}
    .map-close {width: 20px;float: right;cursor: pointer;}
    .map-list { margin: 10px 0; }
    .map-list, .map { display: inline-block; }
    .map-list-right { vertical-align: top; }
    .map-list li {border-bottom: 1px solid #1a5e9c;width: 180px;padding: 3px 0 5px 5px;}
    .map-list li a {color: #fdfdfd;text-decoration: none;line-height: 25px;font-size: 14px;}
    .map-list li:hover a {color: #46b5f6;cursor: pointer;}
    .map {width: 400px;position: relative;vertical-align: top;margin-top: 20px;}
    .map img { width: 100%; }
    .markers {background-image: url('http://media.nbcnewyork.com/designimages/tlmd_on_map_icon.png');width: 20px;height: 24px;position: absolute;}
    .markers a {width: 20px;height: 24px;display: block;}
    #KSTS {top: 70px;left: 8px;}
    #KVEA {top: 110px;left: 15px;}
    #KTLM {bottom: 40px;left: 165px;}
    #KDEN {top: 100px;left: 110px;}
    #KTAZ {bottom: 95px;left: 70px;}
    #KXTX {bottom: 80px;left: 180px;}
    #KTMD {bottom: 62px;left: 190px;}
    #KVDA {bottom: 62px;left: 172px;}
    #KBLR {top: 102px;left: 50px;}
    #KSNS {top: 100px;right: 146px;}
    #WNJU {top: 77px;right: 50px;}
    #WNEU {top: 67px;right: 34px;}
    #WWSI {top: 88px;right: 60px;}
    #WSCV {bottom: 25px;right: 75px;}
    #WKAQ {bottom: 20px;right: 30px;}
  </style><div class="map-container"><div class="map-list map-list-left"><ul><li class="KSTS"><a href="http://www.telemundoareadelabahia.com/" target="_blank">Área de la Bahía/San Jose</a></li><li class="KVEA"><a href="http://www.telemundo52.com/" target="_blank">Los Angeles</a></li><li class="KTLM"><a href="http://www.telemundo40.com/" target="_blank">McAllen/Valle del Río Grande</a></li><li class="KDEN"><a href="http://www.telemundodenver.com/" target="_blank">Denver</a></li><li class="KTAZ"><a href="http://www.telemundoarizona.com/" target="_blank">Arizona</a></li><li class="KXTX"><a href="http://www.telemundodallas.com/" target="_blank">Dallas-Fort Worth</a></li><li class="KTMD"><a href="http://www.telemundohouston.com/" target="_blank">Houston</a></li><li class="KVDA"><a href="http://www.telemundosanantonio.com/" target="_blank">San Antonio</a></li><li class="KBLR"><a href="http://www.telemundolasvegas.com/" target="_blank">Las Vegas</a></li></ul></div><div class="map"><img src="http://media.nbcnewyork.com/designimages/tlmd_usa_map.png" alt=""><div class="markers" id="KSTS"><a href="http://www.telemundoareadelabahia.com/" target="_blank"></a></div><div class="markers" id="KVEA"><a href="http://www.telemundo52.com/" target="_blank"></a></div><div class="markers" id="KTLM"><a href="http://www.telemundo40.com/" target="_blank"></a></div><div class="markers" id="KDEN"><a href="http://www.telemundodenver.com/" target="_blank"></a></div><div class="markers" id="KTAZ"><a href="http://www.telemundoarizona.com/" target="_blank"></a></div><div class="markers" id="KXTX"><a href="http://www.telemundodallas.com/" target="_blank"></a></div><div class="markers" id="KTMD"><a href="http://www.telemundohouston.com/" target="_blank"></a></div><div class="markers" id="KVDA"><a href="http://www.telemundosanantonio.com/" target="_blank"></a></div><div class="markers" id="KBLR"><a href="http://www.telemundolasvegas.com/" target="_blank"></a></div><div class="markers" id="KSNS"><a href="http://www.telemundochicago.com/" target="_blank"></a></div><div class="markers" id="WNJU"><a href="http://www.telemundo47.com/" target="_blank"></a></div><div class="markers" id="WNEU"><a href="http://www.telemundoboston.com/" target="_blank"></a></div><div class="markers" id="WWSI"><a href="http://www.telemundo62.com/" target="_blank"></a></div><div class="markers" id="WSCV"><a href="http://www.telemundo51.com/" target="_blank"></a></div><div class="markers" id="WKAQ"><a href="http://www.telemundopr.com/" target="_blank"></a></div></div><div class=" map-list map-list-right"><div class="map-close"><img src="http://media.nbcnewyork.com/designimages/tlmd_map_close.png"></div><ul><li class="KSNS"><a href="http://www.telemundochicago.com/" target="_blank">Chicago</a></li><li class="WNJU"><a href="http://www.telemundo47.com/" target="_blank">Nueva York</a></li><li class="WNEU"><a href="http://www.telemundoboston.com/" target="_blank">Boston</a></li><li class="WWSI"><a href="http://www.telemundo62.com/" target="_blank">Filadelfia</a></li><li class="WSCV"><a href="http://www.telemundo51.com/" target="_blank">Miami</a></li><li class="WKAQ"><a href="http://www.telemundopr.com/" target="_blank">Puerto Rico</a></li></ul></div></div><script>
    var mapList = $(".map-list li"),
        mapMarkers = $('.markers'),
        mapTrigger = $('.cross-map'),
        mapCloseX = $('.map-close'),
        mapContainer = $('.map-container'),
        mapWindow = $(window),
        cLetters,
        marker;

    mapTrigger.click(function(e) {
      e.preventDefault();

      var display = mapContainer.css('display');
      if (display == 'none') {
        mapContainer.fadeIn('800', 'linear', function() {
          document.body.addEventListener('click', mapClose, false);
        });
      } else {
        mapContainer.fadeOut('800', 'linear');
      }

    });

    mapWindow.scroll(function() {
      document.body.removeEventListener('click', mapClose, false);
      mapContainer.fadeOut('800', 'linear');
    });

    mapCloseX.click(function(e) {
      mapClose();
    });
    function mapClose(e) {
      if (!mapContainer.is(e.target)) {
        document.body.removeEventListener('click', mapClose, false);
        mapContainer.fadeOut('800', 'linear');
      }
    }

    // markers
    mapMarkers.on('mouseenter mouseleave', function(e) {
      marker = $(this);
      if(e.type === 'mouseenter') {
        $(marker).css('background-image', 'url("http://media.nbcnewyork.com/designimages/tlmd_over_map_icon.png")');
      } else {
        $(marker).css('background-image', 'url("http://media.nbcnewyork.com/designimages/tlmd_on_map_icon.png")');
      }

    });
    // market list
    mapList.on('mouseenter mouseleave', function(e) {
      cLetters = '#' + $(this).attr("class");
      if(e.type === 'mouseenter') {
        $(cLetters).css('background-image', 'url("http://media.nbcnewyork.com/designimages/tlmd_off_map_icon.png")');
      } else {
        $(cLetters).css('background-image', 'url("http://media.nbcnewyork.com/designimages/tlmd_on_map_icon.png")');
      }

    });
  </script></div><div id="subnav_container" style="display: none;"><div id="subnav_components"><div class="sections noticias" style="display:none;"><div class="sectitles"><ul><li><a href="http://www.telemundopr.com/lo-ultimo" alt="Lo último" target="_parent">Lo último</a></li><li><a href="/noticias/puerto-rico" alt="Puerto Rico" target="_parent">Puerto Rico</a></li><li><a href="http://www.telemundopr.com/noticias/eeuu/Feature-page-Voto-2016-Democratas-Voto-2016-381704271.html" alt="Política y Gobierno" target="_parent">Política y Gobierno</a></li><li><a href="http://www.telemundopr.com/noticias/destacados/Equipo-T-393150551.html" alt="Equipo T" target="_parent">Equipo T</a></li><li><a href="http://www.telemundopr.com/noticias/destacados/Me-Reinvento-413619103.html" alt="Me Reinvento" target="_parent">Me Reinvento</a></li><li><a href="http://www.telemundopr.com/deportes" alt="Deportes" target="_blank">Deportes</a></li><li><a href="/fotosyvideos" alt="Fotos y Videos" target="_parent">Fotos y Videos</a></li><li><a href="/noticias/eeuu" alt="EEUU" target="_parent">EEUU</a></li><li><a href="/noticias/mundo" alt="Mundo" target="_parent">Mundo</a></li><li><a href="/noticias/salud" alt="Salud" target="_parent">Salud</a></li><li><a href="/sexualidad" alt="Sexualidad" target="_parent">Sexualidad</a></li><li><a href="/noticias/cosas-insolitas" alt="Lo Insólito" target="_parent">Lo Insólito</a></li></ul></div></div><div class="destecadas noticias" style="display:none;"><div class="stories"><!-- Article --><div class="story first"><div class="storyImage"><a href="http://www.telemundopr.com/noticias/destacados/Trasladan-a-sargento-por-orar-en-el-trabajo-iglesia-estado-414712253.html" alt="Trasladan a sargento por orar en el trabajo"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/217*113/sargento225.JPG" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/noticias/destacados/Trasladan-a-sargento-por-orar-en-el-trabajo-iglesia-estado-414712253.html" alt="Trasladan a sargento por orar en el trabajo">Trasladan a sargento por orar en el trabajo</a></h3></div><!-- Article --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/noticias/destacados/Viral-nina-se-luce-cantando-Despacito-414710783.html" alt="Viral: niña se luce cantando &quot;Despacito&quot; con Luis Fonsi"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*140/hghygh67767.JPG" srcset=""><div class="image-tag">video</div></a></div><h3 class="headline"><a href="http://www.telemundopr.com/noticias/destacados/Viral-nina-se-luce-cantando-Despacito-414710783.html" alt="Viral: niña se luce cantando &quot;Despacito&quot; con Luis Fonsi">Viral: niña se luce cantando &quot;Despacito&quot; con Luis Fonsi</a></h3></div><!-- Article --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/noticias/destacados/Policias-rescatan-perrita-en-expreso-Martinez-Nadal-414708003.html" alt="Policías rescatan perrita en expreso Martínez Nadal"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/223*113/perrito225.JPG" srcset=""><div class="image-tag">video</div></a></div><h3 class="headline"><a href="http://www.telemundopr.com/noticias/destacados/Policias-rescatan-perrita-en-expreso-Martinez-Nadal-414708003.html" alt="Policías rescatan perrita en expreso Martínez Nadal">Policías rescatan perrita en expreso Martínez Nadal</a></h3></div><!-- Article --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/noticias/inmigracion/Restablecen-en-Texas-ley-que-penaliza-albergar-u-ocultar-a-indocumentados-414710053.html" alt="Restablecen ley que penaliza ocultar a indocumentados"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/foto-corte-texas-001.jpg" srcset=""><div class="image-tag">video</div></a></div><h3 class="headline"><a href="http://www.telemundopr.com/noticias/inmigracion/Restablecen-en-Texas-ley-que-penaliza-albergar-u-ocultar-a-indocumentados-414710053.html" alt="Restablecen ley que penaliza ocultar a indocumentados">Restablecen ley que penaliza ocultar a indocumentados</a></h3></div><!-- Article --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/noticias/inmigracion/Indocumentada-con-tumor-Sara-Beltran-vive-drama-en-Texas-detenida-por-ICE-414704013.html" alt="Mujer con presunto tumor vive drama en centro de ICE"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/foto-indocumentada-tumor.jpg" srcset=""><div class="image-tag">video</div></a></div><h3 class="headline"><a href="http://www.telemundopr.com/noticias/inmigracion/Indocumentada-con-tumor-Sara-Beltran-vive-drama-en-Texas-detenida-por-ICE-414704013.html" alt="Mujer con presunto tumor vive drama en centro de ICE">Mujer con presunto tumor vive drama en centro de ICE</a></h3></div><!-- Article --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/noticias/destacados/Viral-tremenda-esta-parodia-del-tema-Despacito-414703983.html" alt="Viral: tremenda y cómica parodia del tema “Despacito”"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*122/hkjhjhj8788.JPG" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/noticias/destacados/Viral-tremenda-esta-parodia-del-tema-Despacito-414703983.html" alt="Viral: tremenda y cómica parodia del tema “Despacito”">Viral: tremenda y cómica parodia del tema “Despacito”</a></h3></div><!-- Article --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/noticias/destacados/Universitarios-revocaron-mocion-de-coartar-la-prensa-414701473.html" alt="Universitarios revocan decisión de coartar la prensa"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*117/protesta222544asdasdf.JPG" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/noticias/destacados/Universitarios-revocaron-mocion-de-coartar-la-prensa-414701473.html" alt="Universitarios revocan decisión de coartar la prensa">Universitarios revocan decisión de coartar la prensa</a></h3></div><!-- Article --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/noticias/destacados/Fin-de-semana-soleado-pero-cuidado-con-algunas-playas-414700723.html" alt="Fin de semana soleado pero cuidado con algunas playas"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*133/fdf464.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/noticias/destacados/Fin-de-semana-soleado-pero-cuidado-con-algunas-playas-414700723.html" alt="Fin de semana soleado pero cuidado con algunas playas">Fin de semana soleado pero cuidado con algunas playas</a></h3></div></div></div><div class="sections el-tiempo" style="display:none;"><div class="sectitles"><ul><li><a href="/el-tiempo/avisos-del-tiempo" alt="Alertas de El Tiempo" target="_parent">Alertas de El Tiempo</a></li></ul></div></div><div class="destecadas el-tiempo" style="display:none;"><div class="stories"><!-- Bio --><div class="story first"><div class="storyImage"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Roberto-Cortes--322488142.html" alt="Roberto Cortés "><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/TLMD-PR-ROBERTO.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Roberto-Cortes--322488142.html" alt="Roberto Cortés ">Roberto Cortés </a></h3></div><!-- Bio --><div class="story "><div class="storyImage"><a href="http://www.telemundoPR.com/conectate/conoce-al-equipo/Elizabeth-Robaina-274675481.html" alt="Elizabeth Robaina"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/Elizabeth-Robaina-1-29-16.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundoPR.com/conectate/conoce-al-equipo/Elizabeth-Robaina-274675481.html" alt="Elizabeth Robaina">Elizabeth Robaina</a></h3></div></div></div><div class="sections entretenimiento" style="display:none;"><div class="sectitles"><ul><li><a href="/entretenimiento/destacados/Don-Francisco-Te-Invita-395897311.html" alt="Don Francisco Te Invita" target="_parent">Don Francisco Te Invita</a></li><li><a href="/entretenimiento/celebridades" alt="Celebridades" target="_parent">Celebridades</a></li><li><a href="/entretenimiento/musica" alt="Música" target="_parent">Música</a></li><li><a href="/entretenimiento/television-cine" alt="Televisión y Cine" target="_parent">Televisión y Cine</a></li><li><a href="/entretenimiento/acceso-total" alt="Acceso Total" target="_parent">Acceso Total</a></li><li><a href="/entretenimiento/Caso-Cerrado-con-Dra-Polo-310143681.html" alt="Caso Cerrado – Los Mejores Momentos" target="_parent">Caso Cerrado – Los Mejores Momentos</a></li><li><a href="/entretenimiento/novelas" alt="Novelas" target="_parent">Novelas</a></li></ul></div></div><div class="destecadas entretenimiento" style="display:none;"><div class="stories"><!-- Video Release --><div class="story first"><div class="storyImage"><a href="http://www.telemundopr.com/entretenimiento/Ricky-Martin-se-prepara-para-su-estreno-en-Las-Vegas_TLMD---Puerto-Rico-414669974.html" alt="Ricky Martin se prepara para su estreno en Las Vegas"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/Ricky_Martin_se_prepara_para_su_estreno_en_Las_Vegas.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/entretenimiento/Ricky-Martin-se-prepara-para-su-estreno-en-Las-Vegas_TLMD---Puerto-Rico-414669974.html" alt="Ricky Martin se prepara para su estreno en Las Vegas">Ricky Martin se prepara para su estreno en Las Vegas</a></h3></div><!-- Article --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/entretenimiento/Las-10-canciones-latinas-mas-populares-de-la-semana-en-Estados-Unidos-414644603.html" alt="Las 10 canciones latinas más populares de la semana"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/Daddy-Yankee-Luis-Fonsi.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/entretenimiento/Las-10-canciones-latinas-mas-populares-de-la-semana-en-Estados-Unidos-414644603.html" alt="Las 10 canciones latinas más populares de la semana">Las 10 canciones latinas más populares de la semana</a></h3></div><!-- Article --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/entretenimiento/Beyonce-cancela-concierto-Coachella-debido-a-embarazo-414663053.html" alt="Beyoncé cancela concierto debido a embarazo"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/beyonceshootpreg.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/entretenimiento/Beyonce-cancela-concierto-Coachella-debido-a-embarazo-414663053.html" alt="Beyoncé cancela concierto debido a embarazo">Beyoncé cancela concierto debido a embarazo</a></h3></div><!-- Article --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/entretenimiento/Maluma-se-niega-a-retirar-Cuatro-Babys-de-su-repertorio-concierto-Vina-del-Mar-tras-peticion-activistas-414657863.html" alt="Maluma se niega a retirar polémico tema de su show"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/Maluma-Vina-EFE.jpg" srcset=""><div class="image-tag">video</div></a></div><h3 class="headline"><a href="http://www.telemundopr.com/entretenimiento/Maluma-se-niega-a-retirar-Cuatro-Babys-de-su-repertorio-concierto-Vina-del-Mar-tras-peticion-activistas-414657863.html" alt="Maluma se niega a retirar polémico tema de su show">Maluma se niega a retirar polémico tema de su show</a></h3></div><!-- Gallery --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/entretenimiento/destacados/Jangueando-en-el-Wiken-mira-lo-que-hay-este-fin-de-semana-414627443.html" alt="Jangueando en el Wikén: mira lo que hay este fin de semana"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/01-Jangueando-Cava-Serrales.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/entretenimiento/destacados/Jangueando-en-el-Wiken-mira-lo-que-hay-este-fin-de-semana-414627443.html" alt="Jangueando en el Wikén: mira lo que hay este fin de semana">Jangueando en el Wikén: mira lo que hay este fin de semana</a></h3></div><!-- Video Release --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/entretenimiento/destacados/Pab_n-Roca-invita-a-Alexandra-a-janguear_TLMD---Puerto-Rico-414621594.html" alt="Pabón Roca invita a Alexandra a janguear"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/Pabon_Roca_invita_a_Alexandra_a_janguear.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/entretenimiento/destacados/Pab_n-Roca-invita-a-Alexandra-a-janguear_TLMD---Puerto-Rico-414621594.html" alt="Pabón Roca invita a Alexandra a janguear">Pabón Roca invita a Alexandra a janguear</a></h3></div><!-- Video Release --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/fotosyvideos/Regresar_an-los-Billboard-a-Puerto-Rico_TLMD---Puerto-Rico-414620764.html" alt="Regresarían los Billboard a Puerto Rico"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/Regresarian_los_Billboard_a_Puerto_Rico.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/fotosyvideos/Regresar_an-los-Billboard-a-Puerto-Rico_TLMD---Puerto-Rico-414620764.html" alt="Regresarían los Billboard a Puerto Rico">Regresarían los Billboard a Puerto Rico</a></h3></div><!-- Article --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/noticias/destacados/Lluvia-de-artistas-llegara-a-Puerto-Rico-414609563.html" alt="Regresarían los Premios Billboard a Puerto Rico"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/215*113/billbv.jpg" srcset=""><div class="image-tag">video</div></a></div><h3 class="headline"><a href="http://www.telemundopr.com/noticias/destacados/Lluvia-de-artistas-llegara-a-Puerto-Rico-414609563.html" alt="Regresarían los Premios Billboard a Puerto Rico">Regresarían los Premios Billboard a Puerto Rico</a></h3></div></div></div><div class="sections programas" style="display:none;"><div class="sectitles"><ul><li><a href="/entretenimiento/programas/Raymond-y-Sus-Amigos-299056011.html" alt="Raymond y Sus Amigos" target="_parent">Raymond y Sus Amigos</a></li><li><a href="/entretenimiento/programas/Jay-y-sus-Rayos-X-331461842.html" alt="Jay y sus Rayos X" target="_parent">Jay y sus Rayos X</a></li><li><a href="/entretenimiento/programas/Alexandra-de-Noche-292404771.html" alt="Alexandra a las 12" target="_parent">Alexandra a las 12</a></li><li><a href="/entretenimiento/programas/Dia-a-Dia-292407271.html" alt="Día a Día" target="_parent">Día a Día</a></li><li><a href="/entretenimiento/programas/Dando-Candela-292407071.html" alt="Dando Candela" target="_parent">Dando Candela</a></li><li><a href="/entretenimiento/programas/Shabum--306214811.html" alt="Shabum " target="_parent">Shabum </a></li><li><a href="/entretenimiento/programas/Caso-Cerrado-292406481.html" alt="Caso Cerrado" target="_parent">Caso Cerrado</a></li><li><a href="/entretenimiento/programas/Latin-Doctors--310789581.html" alt="Latin Doctors" target="_parent">Latin Doctors</a></li></ul></div></div><div class="destecadas programas" style="display:none;"><div class="stories"><!-- Feature --><div class="story first"><div class="storyImage"><a href="http://www.telemundopr.com/entretenimiento/programas/Raymond-y-Sus-Amigos-299056011.html" alt="Raymond y Sus Amigos"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*118/rysa22.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/entretenimiento/programas/Raymond-y-Sus-Amigos-299056011.html" alt="Raymond y Sus Amigos">Raymond y Sus Amigos</a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/entretenimiento/programas/Jay-y-sus-Rayos-X-331461842.html" alt="Jay y sus Rayos X"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/800x450-Jay_y_sus_Rayos_X.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/entretenimiento/programas/Jay-y-sus-Rayos-X-331461842.html" alt="Jay y sus Rayos X">Jay y sus Rayos X</a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/entretenimientopr/programas/Dando-Candela-292407071.html" alt="Dando Candela"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*117/800x470-candela.png" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/entretenimientopr/programas/Dando-Candela-292407071.html" alt="Dando Candela">Dando Candela</a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/entretenimiento/programas/Dia-a-Dia-292407271.html" alt="Día a Día"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*118/800x470-DaD.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/entretenimiento/programas/Dia-a-Dia-292407271.html" alt="Día a Día">Día a Día</a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/entretenimiento/programas/Alexandra-de-Noche-292404771.html" alt="Alexandra a las 12"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/alexandra21.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/entretenimiento/programas/Alexandra-de-Noche-292404771.html" alt="Alexandra a las 12">Alexandra a las 12</a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/entretenimiento/programas/Shabum--306214811.html" alt="Shabum "><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*118/800x470-Shabum.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/entretenimiento/programas/Shabum--306214811.html" alt="Shabum ">Shabum </a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/entretenimiento/programas/Caso-Cerrado-292406481.html" alt="Caso Cerrado"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*118/800x470-Caso_Cerrado.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/entretenimiento/programas/Caso-Cerrado-292406481.html" alt="Caso Cerrado">Caso Cerrado</a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/entretenimientopr/programas/Latin-Doctors--310789581.html" alt="Latin Doctors "><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*118/800x470-Latin_Doctors.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/entretenimientopr/programas/Latin-Doctors--310789581.html" alt="Latin Doctors ">Latin Doctors </a></h3></div></div></div><div class="sections conectate" style="display:none;"><div class="sectitles"><ul><li><a href="/envia-tus-comentarios" alt="Contáctanos" target="_parent">Contáctanos</a></li><li><a href="/conectate/conoce-al-equipo" alt="Conoce al Equipo" target="_parent">Conoce al Equipo</a></li><li><a href="/ugc" alt="Envía Fotos y Videos" target="_parent">Envía Fotos y Videos</a></li><li><a href="/boletin-electronico" alt="Boletín Electrónico" target="_parent">Boletín Electrónico</a></li><li><a href="/tu-telemundo/promociones" alt="Promociones" target="_parent">Promociones</a></li></ul></div></div><div class="destecadas conectate" style="display:none;"><div class="stories"><!-- Bio --><div class="story first"><div class="storyImage"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Ivonne-Solla-Cabrera--322487852.html" alt="Ivonne Solla Cabrera "><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/TLMD-PR-IVONNE.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Ivonne-Solla-Cabrera--322487852.html" alt="Ivonne Solla Cabrera ">Ivonne Solla Cabrera </a></h3></div><!-- Bio --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Jorge-Rivera-Nieves-322488062.html" alt="Jorge Rivera Nieves"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/TLMD-PR-jorge.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Jorge-Rivera-Nieves-322488062.html" alt="Jorge Rivera Nieves">Jorge Rivera Nieves</a></h3></div><!-- Bio --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Roberto-Cortes--322488142.html" alt="Roberto Cortés "><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/TLMD-PR-ROBERTO.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Roberto-Cortes--322488142.html" alt="Roberto Cortés ">Roberto Cortés </a></h3></div><!-- Bio --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Ricardo-Torres-322488192.html" alt="Ricardo Torres"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/TLMD-PR-RICARDO.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Ricardo-Torres-322488192.html" alt="Ricardo Torres">Ricardo Torres</a></h3></div><!-- Bio --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Zugey-Lamela-322437962.html" alt="Zugey Lamela"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/TLMPR-Zugey-Lamela-rev.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Zugey-Lamela-322437962.html" alt="Zugey Lamela">Zugey Lamela</a></h3></div><!-- Bio --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Ricardo-Curras-322487432.html" alt="Ricardo Currás"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/TLMD-PR-CURRAS.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Ricardo-Curras-322487432.html" alt="Ricardo Currás">Ricardo Currás</a></h3></div><!-- Bio --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Marjorie-Ramirez--322448032.html" alt="Marjorie Ramírez "><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/TLMD-PR-MARJO.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Marjorie-Ramirez--322448032.html" alt="Marjorie Ramírez ">Marjorie Ramírez </a></h3></div><!-- Bio --><div class="story "><div class="storyImage"><a href="http://www.telemundoPR.com/conectate/conoce-al-equipo/Elizabeth-Robaina-274675481.html" alt="Elizabeth Robaina"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/Elizabeth-Robaina-1-29-16.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundoPR.com/conectate/conoce-al-equipo/Elizabeth-Robaina-274675481.html" alt="Elizabeth Robaina">Elizabeth Robaina</a></h3></div></div></div><div class="sections mas" style="display:none;"><div class="sectitles"><ul><li><a href="/noticias/eeuu/El-Poder-en-Ti-381652601.html" alt="El Poder en Ti" target="_parent">El Poder en Ti</a></li><li><a href="/horoscopo" alt="Horóscopo" target="_parent">Horóscopo</a></li><li><a href="/loteria" alt="Lotería" target="_parent">Lotería</a></li><li><a href="/brchannel/publicidad/Todo-para-tu-boda--301486451.html" alt="Todo Para Tu Boda" target="_parent">Todo Para Tu Boda</a></li><li><a href="http://www.telemundopr.com/entretenimiento/television-cine/Da-Vida-Caminata-Raymond-Arrieta-380672611.html" alt="Da Vida" target="_parent">Da Vida</a></li></ul></div></div><div class="destecadas mas" style="display:none;"><div class="stories"><!-- Feature --><div class="story first"><div class="storyImage"><a href="http://www.telemundopr.com/entretenimiento/programas/Recetas-Cocina-al-Dia-369847081.html" alt="Recetas de Cocina al Día"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/800x450-Cocina-al-Dia1.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/entretenimiento/programas/Recetas-Cocina-al-Dia-369847081.html" alt="Recetas de Cocina al Día">Recetas de Cocina al Día</a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/entretenimiento/television-cine/Da-Vida-Caminata-Raymond-Arrieta-380672611.html" alt="Da Vida 2016"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*150/ulti2.JPG" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/entretenimiento/television-cine/Da-Vida-Caminata-Raymond-Arrieta-380672611.html" alt="Da Vida 2016">Da Vida 2016</a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/brchannel/publicidad/Todo-para-tu-boda--301486451.html" alt="Todo para tu boda "><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/200*118/Boda_Foto_Principal+.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/brchannel/publicidad/Todo-para-tu-boda--301486451.html" alt="Todo para tu boda ">Todo para tu boda </a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/noticias/destacados/Desocupar-los-Albergues-313017911.html" alt="Desocupar los Albergues"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/desocupar-los-albergues-05.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/noticias/destacados/Desocupar-los-Albergues-313017911.html" alt="Desocupar los Albergues">Desocupar los Albergues</a></h3></div><!-- Link --><div class="story "><div class="storyImage"><a href="/noticias/eeuu/El-Poder-en-Ti-381652601.html" alt="El Poder en Ti"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/el_poder_en_ti_logo1.jpg" srcset=""></a></div><h3 class="headline"><a href="/noticias/eeuu/El-Poder-en-Ti-381652601.html" alt="El Poder en Ti">El Poder en Ti</a></h3></div><!-- Feature --><div class="story "><div class="storyImage"><a href="http://www.telemundopr.com/noticias/Alerta-Verde-287683461.html" alt="Alerta Verde"><img width="200" height="113" alt="TK" src="//media.telemundopr.com/images/201*113/alerta-verde-SS.jpg" srcset=""></a></div><h3 class="headline"><a href="http://www.telemundopr.com/noticias/Alerta-Verde-287683461.html" alt="Alerta Verde">Alerta Verde</a></h3></div></div></div></div><style>
  .storyImage { position: relative; }
  .image-tag {
    position: absolute;
    color: #fff;
    font-size: 1em;
    padding: 5px;
    text-transform: uppercase;
    background-color: rgba(0,0,0,0.7);
    filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#b2000000,endColorstr=#b2000000);
    top: 5px;
    left: 5px;
  }
  .image-tag.sponsored {
    background-color: rgba(25, 60, 131, 0.7);
    filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#b2193c83,endColorstr=#b2193c83);
  }
</style></div><nav><div id="nav" class="nav black"><div id="navContainer"><ul><li class="navItem_home" id="navItem_0" data-subnav="no"><a tabindex="0" target="_parent" class="inicio" title="Inicio" href="/" alt="Inicio" name="&lpos=section navigation&lid=Inicio" data-lpos="section navigation" data-lid="Inicio">Inicio</a></li><li id="navItem_1" class="navItem_noticias noticias selected first" data-section="noticias" data-subnav="yes"><a tabindex="1" href="/noticias" alt="Noticias"  title="Noticias" target="_parent" name="&lpos=section navigation&lid=noticias" data-lpos="section navigation" data-lid="noticias">Noticias</a></li><li id="navItem_2" class="navItem_  " data-section="" data-subnav=""><a tabindex="2" href="http://www.telemundopr.com/deportes" alt="Deportes"  title="Deportes" target="_parent" name="&lpos=section navigation&lid=" data-lpos="section navigation" data-lid="">Deportes</a></li><li id="navItem_3" class="navItem_el-tiempo el-tiempo " data-section="el-tiempo" data-subnav="yes"><a tabindex="3" href="/el-tiempo" alt="El Tiempo"  title="El Tiempo" target="_parent" name="&lpos=section navigation&lid=el-tiempo" data-lpos="section navigation" data-lid="el-tiempo">El Tiempo</a></li><li id="navItem_4" class="navItem_entretenimiento entretenimiento " data-section="entretenimiento" data-subnav="yes"><a tabindex="4" href="/entretenimiento" alt="Entretenimiento"  title="Entretenimiento" target="_parent" name="&lpos=section navigation&lid=entretenimiento" data-lpos="section navigation" data-lid="entretenimiento">Entretenimiento</a></li><li id="navItem_5" class="navItem_  " data-section="" data-subnav=""><a tabindex="5" href="/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde"  title="Responde" target="_parent" name="&lpos=section navigation&lid=" data-lpos="section navigation" data-lid="">Responde</a></li><li id="navItem_6" class="navItem_programas programas " data-section="programas" data-subnav="yes"><a tabindex="6" href="/entretenimiento/programas/" alt="Programas"  title="Programas" target="_parent" name="&lpos=section navigation&lid=programas" data-lpos="section navigation" data-lid="programas">Programas</a></li><li id="navItem_7" class="navItem_trafico trafico " data-section="trafico" data-subnav="no"><a tabindex="7" href="/trafico" alt="Tráfico"  title="Tráfico" target="_parent" name="&lpos=section navigation&lid=trafico" data-lpos="section navigation" data-lid="trafico">Tráfico</a></li><li id="navItem_8" class="navItem_conectate conectate " data-section="conectate" data-subnav="yes"><a tabindex="8" href="/conectate" alt="Conéctate"  title="Conéctate" target="_parent" name="&lpos=section navigation&lid=conectate" data-lpos="section navigation" data-lid="conectate">Conéctate</a></li><li id="navItem_9" class="navItem_mas mas  last" data-section="mas" data-subnav="yes"><a tabindex="9"  title="Más" target="_parent" name="&lpos=section navigation&lid=mas" data-lpos="section navigation" data-lid="mas">Más</a></li><li class="socialNavButtons"><div id="followLinks"><ul><li><a href="http://www.facebook.com/telemundopr" alt="facebook" id="fbLink" target="_blank" name="&lpos=section navigation&lid=facebook button" data-lpos="section navigation" data-lid="facebook button"></a></li><li><a href="http://twitter.com/telemundopr" alt="twitter" id="twitterLink" target="_blank" name="&lpos=section navigation&lid=twitter button" data-lpos="section navigation" data-lid="twitter button"></a></li><li><a href="http://instagram.com/TelemundoPR" alt="instagram" id="instagramLink" target="_blank" name="&lpos=section navigation&lid=instagram button" data-lpos="section navigation" data-lid="instagram button"></a></li></ul></div></li></ul></div></div></nav><!-- GPT 3 --><div id="ad_hdr_2" class="ad"><div id="leaderboard1" class="adSlot adLeaderboard" data-sizes="970,66|970,90|728,90" data-ord="1" data-pos="top" data-module="" data-gptcollapse="true"></div></div><div id="stickyNav"><div id="pHeader"><div class="pLogo"><div class="img"><a href="/"><img alt="Telemundo Puerto Rico"  src="http://media.nbcnewyork.com/designimages/343x50_telemundo_white_wkaq_pr.png"></a></div><ul><li id="navItem_1" data-navnum="1" class="navItem_1"><a href="/noticias" title="[TLMD NACL Main Nav Link]Noticias" name="&lpos=section navigation&lid=" data-lpos="section navigation" data-lid="">Noticias</a></li><li id="navItem_2" data-navnum="2" class="navItem_2"><a href="http://www.telemundopr.com/deportes" title="Deportes" name="&lpos=section navigation&lid=" data-lpos="section navigation" data-lid="">Deportes</a></li><li id="navItem_3" data-navnum="3" class="navItem_3"><a href="/el-tiempo" title="[TLMD NACL Main Nav Link]El Tiempo" name="&lpos=section navigation&lid=" data-lpos="section navigation" data-lid="">El Tiempo</a></li><li id="navItem_4" data-navnum="4" class="navItem_4"><a href="/entretenimiento" title="[TLMD NACL Main Nav Link]Entretenimiento" name="&lpos=section navigation&lid=" data-lpos="section navigation" data-lid="">Entretenimiento</a></li><li id="navItem_5" data-navnum="5" class="navItem_5"><a href="/noticias/local/Telemundo-PR-Responde--389541722.html" title="[WKAQ Responde] Responde" name="&lpos=section navigation&lid=" data-lpos="section navigation" data-lid="">Responde</a></li><li id="navItem_6" data-navnum="6" class="navItem_6"><a href="/entretenimiento/programas/" title="[TLDM PR Nav]Programas" name="&lpos=section navigation&lid=" data-lpos="section navigation" data-lid="">Programas</a></li><li id="navItem_7" data-navnum="7" class="navItem_7"><a href="/trafico" title="[TLMD NACL Main Nav Link]Tráfico" name="&lpos=section navigation&lid=" data-lpos="section navigation" data-lid="">Tráfico</a></li><li id="navItem_8" data-navnum="8" class="navItem_8"><a href="/conectate" title="[TLMD NACL Main Nav Link]Conéctate" name="&lpos=section navigation&lid=" data-lpos="section navigation" data-lid="">Conéctate</a></li><li id="navItem_9" data-navnum="9" class="navItem_9 last"><a href="" title="[TLMD NACL Main Nav Link]Más" name="&lpos=section navigation&lid=" data-lpos="section navigation" data-lid="">Más</a></li><li class="searchButton"><img src="http://media.telemundopr.com/images/nbc-white-search.png" class="mag-grey"></li></ul></div><div class="search-field-bg" style=""><form id="stickyForm" action="//www.telemundopr.com/results/"  name="form_name" method="get"><input type="text" placeholder="Search..." value="Search" name="keywords" class="searchField" id="stickySearchField" onclick="this.value='';" onfocus="this.select()" onblur="this.value=!this.value?'Search':this.value;"><input type="image" value="Go" src="http://media.telemundopr.com/images/nbc-grey-search.png" class="submit" id="searchSubmitSticky" ></form></div><img width="12" height="12" alt="" src="http://media.telemundopr.com/images/cancel-search-icon.png" class="stickySearchCancel"></div><div id="pVidHeader"><h5>Videos más vistos</h5><ol id="topVideo"><li class="  l1"><a href="http://www.telemundopr.com/noticias/destacados/CASS-RESP-2-MET-PAGO-10_TLMD---Puerto-Rico-414562553.html" name="&lpos=top videos article top nav click&lid=¿Es legal el mínimo para pagar con tarjeta?" data-lpos="top videos article top nav click" data-lid="¿Es legal el mínimo para pagar con tarjeta?"><div class="topVideoContainer"><div class="thumb"><span class="video_icon"></span><img src="//media.telemundopr.com/images/133*75/CASS_RESP_2_MET_PAGO_10_1200x675_882819651737.jpg" /></div><h3>¿Es legal el mínimo para pagar con tarjeta?</h3></div></a></li><li class="  l2"><a href="http://www.telemundopr.com/noticias/mundo/Video-heroico-rescate-de-nina-colgando-de-edificio-en-China-414631643.html" name="&lpos=top videos article top nav click&lid=Dramático rescate de niña colgando de edificio" data-lpos="top videos article top nav click" data-lid="Dramático rescate de niña colgando de edificio"><div class="topVideoContainer"><div class="thumb"><span class="video_icon"></span><img src="//media.telemundopr.com/images/133*75/foto-rescate-china-003.JPG" /></div><h3>Dramático rescate de niña colgando de edificio</h3></div></a></li><li class="  l3"><a href="http://www.telemundopr.com/noticias/destacados/_Qu_-hacer-si-un-hoyo-te-deja-sin-carro__TLMD---Puerto-Rico-414652444.html" name="&lpos=top videos article top nav click&lid=¿Qué hacer si un hoyo te deja sin carro?" data-lpos="top videos article top nav click" data-lid="¿Qué hacer si un hoyo te deja sin carro?"><div class="topVideoContainer"><div class="thumb"><span class="video_icon"></span><img src="//media.telemundopr.com/images/133*75/_Que_hacer_si_un_hoyo_te_deja_sin_carro.jpg" /></div><h3>¿Qué hacer si un hoyo te deja sin carro?</h3></div></a></li><li class="  l4"><a href="http://www.telemundopr.com/noticias/destacados/Cocodrilo-devora-mascota-en-canal-de-Coral-Gables-414659283.html" name="&lpos=top videos article top nav click&lid=Cocodrilo devora perro en canal  del sur de Florida" data-lpos="top videos article top nav click" data-lid="Cocodrilo devora perro en canal  del sur de Florida"><div class="topVideoContainer"><div class="thumb"><span class="video_icon"></span><img src="//media.telemundopr.com/images/133*75/new+thumbnail+cocodrilo.jpg" /></div><h3>Cocodrilo devora perro en canal  del sur de Florida</h3></div></a></li></ol></div></div><body id="article_0"><section id="article-sec_0"><!--[if lte IE 8 ]><div class="article_section"><![endif]--><div id="article_0" class="article_elements  medium   "><!--startclickprintinclude--><article id="article_0_elements"><div id="article_0_headline_byline" class="headline_region"><h1 class="headline" itemprop="headline">Viral: niña se luce cantando &quot;Despacito&quot; con Luis Fonsi</h1><h2 class="subtitle">El video ha sido compartido unas mil veces y ha sido visto unas 61 mil veces. </h2><h3 class="byline">Por 
                                                                                       <a href="/results/?keywords=%22TELEMUNDO+PR%22&byline=y&sort=date">TELEMUNDO PR</a></h3><!--endclickprintinclude--><script type="application/ld+json">

              {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": "http://www.telemundopr.com/noticias/destacados/Viral-nina-se-luce-cantando-Despacito-414710783.html",
                "headline": "Viral: niña se luce cantando &amp;quot;Despacito&amp;quot; con Luis Fonsi",
                "datePublished": "Fri, 24 Feb 2017 15:10:52 +0000",
                "dateModified": "Fri, 24 Feb 2017 15:10:52 +0000",
                "description": "El video ha sido compartido unas mil veces y ha sido visto unas 61 mil veces.",
                "author": {
                  "@type": "Person",
                  "name": "TELEMUNDO PR"
                },
                "publisher": {
                  "@type": "Organization",
                  "name": "Telemundo Puerto Rico",
                  "logo": {
                    "@type": "ImageObject",
                    "url": "http://media.telemundopr.com/designimages/light-bg-tlmd-pr-logo_2x.png",
                    "height": 60,
                    "width": 600
                  }
                },
                "image": {
                  "@type": "ImageObject",
                  "url": "//media.telemundopr.com/images/652*457/hghygh67767.JPG",
                  "height": 546,
                  "width": 970
                }
              }
            </script><div class="socialNetworks-top"><div class="social-icon facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.telemundopr.com/noticias/destacados/Viral-nina-se-luce-cantando-Despacito-414710783.html" onclick="window.open(this.href, 'facebookWindow',
            'width=500,height=500'); return false;" title="Facebook"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></i></a></div><div class="social-icon twitter"><a href="http://twitter.com/share?url=http://www.telemundopr.com/noticias/destacados/Viral-nina-se-luce-cantando-Despacito-414710783.html&text=Viral%3A+ni%C3%B1a+se+luce+cantando+%26quot%3BDespacito%26quot%3B+con+Luis+Fonsi&via=telemundopr" onclick="window.open(this.href, 'twitterWindow', 'width=500,height=500'); return false;" title="Twitter"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></div><div class="social-icon comment"><a href="#comments" title="Comment"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-comments-o fa-stack-1x fa-inverse"></i></span></a></div><div class="social-icon email" onmouseout="return(ETMouseOut());" onmouseover="return(ETMouseOver());" onclick="nbc.updatePrintCall(this);return(ET());" title="Email"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-envelope-o fa-stack-1x fa-inverse"></i></span></div><div class="social-icon print" onmouseout="return(PTMouseOut());" onmouseover="return(PTMouseOver());" onclick="nbc.updatePrintCall(this);return(PT());" title="Print"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-print fa-stack-1x fa-inverse"></i></span></div></div></div><div class="article rightrail"><div class="rail adunit rect1" data-size="300x250" style="position:relative;"><span id="tp-ad-slot_300x250" class="_fwph freewheelRightRail"><form id="_fw_form_tp-ad-slot_300x250" style="display:none"><input type="hidden" name="_fw_input_tp-ad-slot_300x250" id="_fw_input_tp-ad-slot_300x250" value="w=300&h=250&envp=g_js"></form><span id="_fw_container_tp-ad-slot_300x250" class="_fwac"></span></span><div id="rect1" class="adSlot adRect" data-sizes="50,50|300,250|300,600" data-ord="1" data-pos="top" data-module="" data-gptcollapse="false" style="width: auto; height: auto;"></div></div><div class="rail topstories"><h3 id="storyListHeader-0" class="rightrail title"></h3><div class="blackdivider1"></div><ul id="storyList-0"></ul></div><div class="rail weatherbug" style="margin: 25px 0;"><div class="rail weatherbug"><div id="top-stories-weather"><div class="weather-module"><div id="weather-module-data-0"><div id="processingWeatherLoading"><img alt="processing..." src="http://media.telemundopr.com/designimages/nbc-ajax-loader.gif"/></div></div></div></div></div></div><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=civsci-455936692&tgtid=8dbc7d30-4c9b-fb14-111d-349871cb1576"></script><div id="civsci-455936692" class="module-civicScience"></div><div class="rail adunit rect2" data-size="300x160"><div id="rectSmall1" class="adSlot adRectSmall" data-sizes="300,160" data-ord="1" data-pos="top" data-module="" style="width: 300px; height: 160px;"></div></div><!-- loadInlineNwsModule | $loadInlineNwsModule --><!-- nwsLetterEmbedded  | $nwsLetterEmbedded --><!-- nwsModuleAttached | false --><style type="text/css">
        .newsletterSignupBox .nsForm {position:relative;}
        #nsAjaxLoader {position:absolute;top:0;left:0;background:url("//media.telemundopr.com/designimages/nsuLoader.gif") 18px 6px no-repeat #ffffff;width:270px;height:26px;z-index:1;}
        input.nsSubscribe:focus {outline:none;}
        </style><div class="newsletterSignupBox"><div class="nsBox"><h3 class="rightrail title"><a href="/boletin-electronico"> BOLETÍN DE NOTICIAS </a></h3><a href="/boletin-electronico"></a><div class="blackdivider1"></div><h3 class="newsletter copy">Recibe los encabezados de noticias, entretenimiento y deportes, directamente en tu correo electrónico.</h3><form method="post" id="newsletterBox-0" class="nsForm" name="ns-subscribe-form" class="validate" target="_blank" data-nsHandlerKey = "266"  data-nsTmpID = "13"><span id="nsAjaxLoader" style="display:none"></span><fieldset><label class="form-float"><input class="required nsEmail form-input" name="EMAIL" type="text" placeholder="Correo electrónico" onfocus="nsu.clearSignup(this)" /><span class="form-float-label">Correo electrónico</span></label><input class="nsSubscribe form-btn" name="subscribe" type="submit" value="Suscr&iacute;bete" /></fieldset></form></div><div class="nsFooter"><a href="http://www.nbcuniversal.com/privacy-spanish" name="&lpos=Newsletter Sign Up&lid=Pol&iacute;tica de privacidad" data-lpos="Newsletter Sign Up" data-lid="Pol&iacute;tica de privacidad">Pol&iacute;tica de privacidad</a> | <a href="/boletin-electronico/" name="&lpos=Newsletter Sign Up&lid=Más boletines" data-lpos="Newsletter Sign Up" data-lid="Más boletines">Más boletines</a></div></div><div class="rail adunit rect1" data-size="300x250"><div id="rect2" class="adSlot adRect" data-sizes="300,250" data-ord="2" data-pos="bottom" data-module="" data-gptcollapse="false" style="width: auto; height: auto;"></div></div><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'thumbnails-rr',
          container: 'taboola-right-rail-thumbnails',
          placement: 'Right Rail Thumbnails',
          target_type: 'mix'
        });
      </script><div id="taboola-organic-right-rail-thumbnails"></div><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'organic-thumbnails-rr',
          container: 'taboola-organic-right-rail-thumbnails',
          placement: 'Organic Right Rail Thumbnails',
          target_type: 'mix'
        });
      </script></div><figure><div class="leadMediaRegion video"><div id="nextUp0" class="nextUpCard" style="display:none;"><span class="upNextTitle">EL<br>PRÓXIMO </span><img width="84" height="50"><div class="upNextSlate"></div><span class="openTab"></span><span class="closeButton">X</span></div><div id="endcard" style="display:none;"><div id="backplate"></div><div id="topRegion"><div id="backplateTop"></div><div class="items"><p class="videoTitle">NIÑITA PONCEÑA CANTA _DESPACITO_ CON... - NOTICIAS DE PONCE _ Facebook</p><ul id="socialTools"><li id="endcardShareBtns"></li></ul><ul id="additionalShare"><li class="shareLink"><span>Enlace</span></li><li class="shareEmbed"><span>Embed</span></li></ul></div></div><div class="shareBoxes"><div class="linkBox" style="visibility:hidden;"><div class="boxCopy boxBtn"><span>Copiar</span></div><div class="boxClose boxBtn"><span>Cerrar</span></div><p class="boxLabel"> Enlace del video </p><form action="#"><fieldset><textarea rows="1" cols="2" readonly="readonly">http://www.telemundopr.com/noticias/destacados/Viral-nina-se-luce-cantando-Despacito-414710783.html</textarea></fieldset></form></div><div class="embedBox" style="visibility:hidden;"><div class="boxCopy boxBtn"><span>Copiar</span></div><div class="boxClose boxBtn"><span>Cerrar</span></div><p class="boxLabel"> Insertar Vínculo </p><form action="#"><fieldset><textarea rows="1" cols="2" readonly="readonly"><script type="text/javascript" charset="UTF-8" src="http://www.telemundopr.com/portableplayer/?cmsID=414710924&videoID=FkvS9nLr3Sn8&origin=telemundopr.com&sec=noticias&subsec=destacados&width=600&height=360"></script></textarea></fieldset></form></div></div><p class="replayButton"><a href="#" onclick="return false;">Replay</a></p><div id="bottomRegion"><div id="backplateBottom"></div><div class="items"><p class="related">M&#225;s Videos (1 of 9)</p><div class="relatedVideos"><ul class="videoBox"></ul></div><span class="pager prev">&laquo;</span><span class="pager next">&raquo;</span></div></div></div><div id="leadVideo0" class="leadMediaThumbnail video" data-ap="true" data-cid="414710924" data-vid="FkvS9nLr3Sn8" data-title="[TLMD - PR] NIÑITA PONCEÑA CANTA _DESPACITO_ CON... - NOTICIAS DE PONCE _ Facebook"></div></div><script>
  nbc.tbNextVideoIsSafe = false;
  </script><figcaption><!--startclickprintinclude--><div class="leadMediaCaption"> (Published hace 16 minutos)</div><!--endclickprintinclude--><figcaption></figure><!--startclickprintinclude--><div id="at_0" class="articleText" itemprop="articleBody"><p class="paragraph" data-pnum="1">Una hermosa ni&ntilde;a llamada Yeinilis Zoe que tiene 3 a&ntilde;itos, se ha robado el "show" cantando "Despacito" con Luis Fonsi en una aplicaci&oacute;n que te permite entonar tus canciones favoritas con una versi&oacute;n a d&uacute;o grabada de tus artistas favoritos.</p><p class="paragraph" data-pnum="2">El video ha sido compartido unas mil veces y ha sido visto unas 61 mil veces.&nbsp;</p><div class="embedded article" data-cid="414703983"><ul><li><a href="http://www.telemundopr.com/noticias/destacados/Viral-tremenda-esta-parodia-del-tema-Despacito-414703983.html">Viral: tremenda y cómica parodia del tema “Despacito”</a></li></ul></div><p class="paragraph" data-pnum="3">&iquest;Ser&aacute; que Luis Fonsi camtar&iacute;a en vivo con ella? Mira el dulce video aqu&iacute;.&nbsp;</p><div class="dateline bottom">Publicado hace 17 minutos | Actualizado hace 11 minutos</div><div class="articleAutoFooter"></div><h5 class="copyright"></h5><!--endclickprintinclude--><div id="taboola-below-article-thumbnails" style="margin-top:50px;"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                      mode: 'thumbnails-e',                       container: 'taboola-below-article-thumbnails',
                       placement: 'Below Article Thumbnails',                      target_type: 'text'
                    });
                  </script><div id="taboola-below-article-text-links" style="clear:none"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                      mode: 'hybrid-text-links-b',                        container: 'taboola-below-article-text-links',
                       placement: 'Below Article Text Links',                      target_type: 'text'
                    });
                  </script></div><!--startclickprintinclude--></article><!--endclickprintinclude--><aside><div id="article-comments" itemprop="comment"><a name="comments"><span id="article-comments-header"> Comentarios </span></a><div class="fb-comments" data-href="http://www.telemundopr.com/noticias/destacados/Viral-nina-se-luce-cantando-Despacito-414710783.html" data-num-posts="6" data-width="650" style="clear:both;"></div></div></aside><!--[if lte IE 8 ]></div><![endif]--></section><div id="contentTrigger" class="clear"></div><div id="loader"></div><div id="cScrollIndicatorRect"><div class="cScrollIndicatorContainer"><span id="cScrollIndicator"></span></div></div><div id="upwardScrollFixedRect"><div class="upwardScrollContainer"><span id="upwardScrollArrow"></span></div></div><!--[if lte IE 8 ]><div class="page_footer"><![endif]--><footer class="page_footer"><div class="page_footer_container"><ul class="section" data-subnav="yes"><li class="first"><a href="/noticias" alt="Noticias">Noticias</a></li><li><a href="http://www.telemundopr.com/lo-ultimo" alt="Lo último">Lo último</a></li><li><a href="/noticias/puerto-rico" alt="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.telemundopr.com/noticias/eeuu/Feature-page-Voto-2016-Democratas-Voto-2016-381704271.html" alt="Política y Gobierno">Política y Gobierno</a></li><li><a href="http://www.telemundopr.com/noticias/destacados/Equipo-T-393150551.html" alt="Equipo T">Equipo T</a></li><li><a href="http://www.telemundopr.com/noticias/destacados/Me-Reinvento-413619103.html" alt="Me Reinvento">Me Reinvento</a></li><li><a href="http://www.telemundopr.com/deportes" alt="Deportes">Deportes</a></li><li><a href="/fotosyvideos" alt="Fotos y Videos">Fotos y Videos</a></li><li><a href="/noticias/eeuu" alt="EEUU">EEUU</a></li><li><a href="/noticias/mundo" alt="Mundo">Mundo</a></li><li><a href="/noticias/salud" alt="Salud">Salud</a></li></ul><ul class="section" data-subnav=""><li class="first"><a href="http://www.telemundopr.com/deportes" alt="Deportes">Deportes</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/el-tiempo" alt="El Tiempo">El Tiempo</a></li><li><a href="/el-tiempo/avisos-del-tiempo" alt="Alertas de El Tiempo">Alertas de El Tiempo</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/entretenimiento" alt="Entretenimiento">Entretenimiento</a></li><li><a href="/entretenimiento/destacados/Don-Francisco-Te-Invita-395897311.html" alt="Don Francisco Te Invita">Don Francisco Te Invita</a></li><li><a href="/entretenimiento/celebridades" alt="Celebridades">Celebridades</a></li><li><a href="/entretenimiento/musica" alt="Música">Música</a></li><li><a href="/entretenimiento/television-cine" alt="Televisión y Cine">Televisión y Cine</a></li><li><a href="/entretenimiento/acceso-total" alt="Acceso Total">Acceso Total</a></li><li><a href="/entretenimiento/Caso-Cerrado-con-Dra-Polo-310143681.html" alt="Caso Cerrado – Los Mejores Momentos">Caso Cerrado – Los Mejores Momentos</a></li><li><a href="/entretenimiento/novelas" alt="Novelas">Novelas</a></li></ul><ul class="section" data-subnav=""><li class="first"><a href="/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde">Responde</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/entretenimiento/programas/" alt="Programas">Programas</a></li><li><a href="/entretenimiento/programas/Raymond-y-Sus-Amigos-299056011.html" alt="Raymond y Sus Amigos">Raymond y Sus Amigos</a></li><li><a href="/entretenimiento/programas/Jay-y-sus-Rayos-X-331461842.html" alt="Jay y sus Rayos X">Jay y sus Rayos X</a></li><li><a href="/entretenimiento/programas/Alexandra-de-Noche-292404771.html" alt="Alexandra a las 12">Alexandra a las 12</a></li><li><a href="/entretenimiento/programas/Dia-a-Dia-292407271.html" alt="Día a Día">Día a Día</a></li><li><a href="/entretenimiento/programas/Dando-Candela-292407071.html" alt="Dando Candela">Dando Candela</a></li><li><a href="/entretenimiento/programas/Shabum--306214811.html" alt="Shabum ">Shabum </a></li><li><a href="/entretenimiento/programas/Caso-Cerrado-292406481.html" alt="Caso Cerrado">Caso Cerrado</a></li><li><a href="/entretenimiento/programas/Latin-Doctors--310789581.html" alt="Latin Doctors">Latin Doctors</a></li></ul><ul class="section" data-subnav="no"><li class="first"><a href="/trafico" alt="Tráfico">Tráfico</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/conectate" alt="Conéctate">Conéctate</a></li><li><a href="/envia-tus-comentarios" alt="Contáctanos">Contáctanos</a></li><li><a href="/conectate/conoce-al-equipo" alt="Conoce al Equipo">Conoce al Equipo</a></li><li><a href="/ugc" alt="Envía Fotos y Videos">Envía Fotos y Videos</a></li><li><a href="/boletin-electronico" alt="Boletín Electrónico">Boletín Electrónico</a></li><li><a href="/tu-telemundo/promociones" alt="Promociones">Promociones</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="" alt="Más">Más</a></li><li><a href="/noticias/eeuu/El-Poder-en-Ti-381652601.html" alt="El Poder en Ti">El Poder en Ti</a></li><li><a href="/horoscopo" alt="Horóscopo">Horóscopo</a></li><li><a href="/loteria" alt="Lotería">Lotería</a></li><li><a href="/brchannel/publicidad/Todo-para-tu-boda--301486451.html" alt="Todo Para Tu Boda">Todo Para Tu Boda</a></li><li><a href="http://www.telemundopr.com/entretenimiento/television-cine/Da-Vida-Caminata-Raymond-Arrieta-380672611.html" alt="Da Vida">Da Vida</a></li><li style="margin-top:10px;border-top:1px dotted #ccc;padding-top:10px;"><a href="http://www.telexitos.com" alt="telexitos" target="_blank" title="telexitos.com" name="&lpos=footer&lid=telexitos.com" data-lpos="footer" data-lid="telexitos.com">Telexitos.com</a></li></ul></div></footer><!--[if lte IE 8 ]></div><![endif]--><div class="page_subfooter"><div class="page_subfooter_container"><nav class="page_footer_links"><ul class="page_footer_station_links"><li><a target="_blank" href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/independent-programming" alt="FCC Independent Programming Report">FCC Independent Programming Report</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a target="_blank" href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/news-and-information-programming" alt="FCC News and Information Programming Report">FCC News and Information Programming Report</a></li><li><a target="_blank" href="https://stations.fcc.gov/station-profile/WKAQ" alt="WKAQ Public Inspection File">WKAQ Public Inspection File</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                  <a href="/empleos" alt="Empleos">Empleos</a></li><li><a id="_bapw-link" href="#" alt="AdChoices" target="_blank" class="ad_choice"><img id="_bapw-icon" /><span>AdChoices</span></a></li></ul></nav><script type="text/javascript">
        (function() {
          var ev = document.createElement('script'); ev.type = 'text/javascript'; ev.async = true; ev.setAttribute('data-ev-tag-pid', 209); ev.setAttribute('data-ev-tag-ocid', 908);
          ev.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/pub/tag.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ev, s);
        })();
    </script><div class="page_subfooter_links"><ul class="social_navigation"><li class="social fb"><a target="_blank" href="http://www.facebook.com/telemundopr" alt="facebook"></a></li><li class="social tw"><a target="_blank" href="http://twitter.com/telemundopr" alt="twitter"></a></li><li class="social ig"><a target="_blank" href="http://instagram.com/TelemundoPR" alt="instagram"></a></li><li class="social mb"><a href="/movil/" alt="movil"></a></li><li class="social rss"><a href="/rss/" alt="rss"></a></li><li class="social news"><a href="/boletin-electronico/" alt="boletin-electronico"></a></li></ul><ul class="privacy_navigation"><li><a href="/envia-tus-comentarios" alt="Envía tus comentarios">Envía tus comentarios</a></li><li>|</li><li><a href="/terminos-de-servicio" alt="Términos de Servicio">Términos de Servicio</a></li><li>|</li><li><a target="_blank" href="http://www.nbcuni.com/privacy-spanish/" alt="Política de privacidad">Política de privacidad</a></li></ul></div><div class="page_subfooter_copyright"><p>Copyright &copy; 2017 NBCUniversal. Derechos Reservados. <br> El uso de este sitio web significa que aceptas a la normativa de confidencialidad y las condiciones de servicio.</p></div><div class="page_subfooter_cobrand"><img src="//media.telemundopr.com/designimages/nbc_telemundo_cobrand.png" /></div></div></div><script type="text/javascript">
  //<![CDATA[
  function createCookieHour(name, value) {
    var date = new Date();
    date.setTime(date.getTime() + (1 * 60 * 60 * 1000));
    var expires = "; expires="+date.toGMTString();
    document.cookie = name + "=" + value+expires + "; path=/";
  }
  $(document).ready(function() {
    // U.log(" cookie for full site "+U.getQueryParam("fullSite"));
    if(U.getQueryParam("fullSite") == "y") {
      if(U.readCookie("mobileFullSite")) {
        // dont store cookie
      }
      else {
        createCookieHour('mobileFullSite', 'y');
      }
    }
  });
  //]]></script></div><style>
  .embeddedMediaCaption.medium {overflow:hidden;}
  .embeddedMediaCaption.medium div {display:inline;margin-right:3px;}
  .morecontent span { display: none; }
  .morecontent .showMoreLink {color:#1259a6;cursor:pointer;display:inline;font-weight:700;margin:0 5px;}


</style><script>
$(document).ready(function() {
var showCharCount = 350;
var ellipsesText = "...";
var showMoreText = "Read more";
var showLessText = "Read less";
$('.embeddedMediaCaption div').each(function() {
  var descMoreContent = $(this).html();
  if(descMoreContent.length > showCharCount) {
    var initialCopy = descMoreContent.substr(0, showCharCount);
    var hiddenCopy = descMoreContent.substr(showCharCount, descMoreContent.length - showCharCount);
    var showMoreOutput = initialCopy + '<span class="moreellipses">' + ellipsesText+ '&nbsp;</span><span class="morecontent"><span>' + hiddenCopy + '</span><p class="showMoreLink">' + showMoreText + '</p></span>';
    var publishLine = $(this).parent().find(".pub").html();
    $(this).html(showMoreOutput);
    $(this).append(publishLine);
    $(this).parent().find(".pub").remove()
  }

});

$(".showMoreLink").click(function(){
  if($(this).hasClass("less")) {
    $(this).removeClass("less");
    $(this).html(showMoreText);
  } else {
    $(this).addClass("less");
    $(this).html(showLessText);
  }
  $(this).parent().prev().toggle();
  $(this).prev().toggle();
});
});
</script><script src="//www.telemundopr.com/includes/article_desktop_require.js?r=1849809046" type="text/javascript"></script><script>
  var waitDomReadyIntId = false;
  waitDomReadyIntId = setInterval(function() {
    if (["interactive", "complete"].indexOf(document.readyState) > -1) {
      // stop the timer from running again.
      clearInterval(waitDomReadyIntId);
      if(typeof webpackJsonp === "function") {
        console.log('fireing nbcgptengine.init()');
        window.nbcgptengine.init();
        googletag.cmd.push(function() { googletag.display('gptoop'); });
      }
    }
  }, 500);
</script><script language="Javascript" >var js="0.0";</script><script language="Javascript1.0" >js="1.0";</script><script language="Javascript1.1">js="1.1";</script><script language="Javascript1.2" >js="1.2";</script><script language="Javascript1.3">js="1.3";</script><script language="Javascript1.4" >js="1.4";</script><script language="Javascript1.5">js="1.5";</script><script language="Javascript1.6">js="1.6";</script><script language="Javascript1.7">js="1.7";</script><script language="Javascript1.8">js="1.8";</script><script language="Javascript1.9">js="1.9";</script><script language="javascript1.1" type="text/javascript"><!-- 
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=414710783";_q+="&7=2655301";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="//s.clickability.com/s?"+_q;
function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}//--></script><noscript><img width="1" height="1" src="//s.clickability.com/s?19=990&14=0&6=414710783&7=2655301&25=0&18=0.7146155630160864"></noscript><script src="//www.telemundopr.com/includes/blockadblock.js?r=2042017172" type="text/javascript"></script><script language="JavaScript">

if (window.hasOwnProperty('nbcu') === false || !nbcu) {
  /* this is a fix for pages when ad blocker
     prevents AppMeasurement.js from loading.
  */
  var nbcu = {
    catchAll: function (attempted_function, args) {
      console.log('[NOAD_SUPPPORT] nbcu.' + attempted_function + ' ', args);
    },
    tl: function () {
      this.catchAll('tl', arguments);
    },
    t: function () {
      this.catchAll('t', arguments);
    }
  };
}

if (!nbc.showAdClips) {
  var removeAdClips = function (evtData) {
    console.log('removeAdClips', evtData);

    var newClips = [],
        regMatch = new RegExp('ads\\.freewheel'),
        clip = null;

    if (evtData.hasOwnProperty('data') && evtData.data.hasOwnProperty('clips')) {
      for ( i in evtData.data.clips ) {
        clip = evtData.data.clips[i];

        if ( regMatch.exec(clip.URL) ) {
          continue;
        }
        newClips.push(clip);
      }
    }

    if (newClips.length > 0) {
      evtData.data.clips = newClips;
    }
  };

  $pdk.controller.addEventListener('OnReleaseStart', 'removeAdClips', ['*']);
}

                  nbcu.pageName="destacados:detail content page";
            nbcu.pageType=""; // used for 404 Error message page only
nbcu_siteID="telemundopr";
nbcu.list1="weather:news newsletter sign up";
nbcu.prop8=nbcu_prop8; // division
nbcu.prop9=nbcu_prop9; // station market
nbcu.prop10=nbcu_prop10; // call letters
nbcu.prop21="414710783";// content id
        nbcu.prop22="Viral: niña se luce cantando \"Despacito\" con Luis Fonsi"; // content title
              nbcu.prop23="article video embed";
    
    nbcu.prop18="Angiemar Torres";
      nbcu.prop40="false";
  nbcu.prop24=""; // content group
nbcu.prop25="TELEMUNDO PR"; // author name
nbcu.prop26="02/24/2017";  nbcu.prop27="uncategorized"; //Content: feature step 2
        nbcu.prop28=""; //content source
nbcu.prop30 = "TLMD - Puerto Rico";
nbcu.eVar70 = "Feb 24, 2017";
  nbcu.prop48 = "desktop";
/* E-commerce Variables */
if(typeof nbc.articlePage.continuousScroll !== "undefined") {
  if(nbc.articlePage.continuousScroll) {
      nbcu.eVar56 = "batch 1";
        nbcu.eVar58 = "1";
      nbcu.eVar57 = 1;
      nbcu.events="event1,event2,event8,event18";; // filled with an event # as needed - example event1, or event19
  } else {
     nbcu.events="event2";
  }
} else {
    nbcu.events="event2";
}
nbcu.eVar1 = 'Non-Registered'; // Registration
nbcu.prop3="destacados";
nbcu.prop4="destacados";

// Xfinity Omniture Value
if(typeof xfinityOmniValue != "undefined") {
  if(xfinityOmniValue == "xfinity"){
    nbcu.prop29=xfinityOmniValue;
    nbcu.eVar29=xfinityOmniValue;
  } else{
    nbcu.prop29="";
    nbcu.eVar29="";
  }
}
var nbcSocialIcon = jQuery(".social-icon");
if(nbcSocialIcon.length > 0 && nbc.isMobile == "false") {
  var envTracking = "floating ";
  nbcSocialIcon.on('click touchstart', function (){
    nbcu.linkTrackVars="eVar7";
    nbcu.eVar7 = envTracking + "sharebar " + this.className.replace(/social-icon | /g,'');
    nbcu.tl(this,'o',nbcu.eVar7,null);
  })
};
var liveContext = jQuery(".live-context");
if(liveContext.length > 0) {
  nbcu.events = "event47";
}

blockAdBlock.on(true, function(){
  nbcu.linkTrackVars="eVar19";
  nbcu.eVar19 = "adblock true";
  nbcu.tl(this,'o',nbcu.eVar19,null);
});
if(typeof U == "object") {
  if(typeof U.sessionVideoPVTracker == "function") {U.sessionVideoPVTracker("pv");}
}
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
      var s_code=nbcu.t();if(s_code)document.write(s_code)//--></script><script language="JavaScript">if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'!-'+'-')</script><script src="http://www.nbcudigitaladops.com/hosted/global.js"></script><script type="text/javascript">
  //<![CDATA[

      var _sf_async_config={uid:61937,domain:"www.telemundopr.com"};
         _sf_async_config.path = "/noticias/destacados/Viral-nina-se-luce-cantando-Despacito-414710783.html";
  
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
  //for newsbeat
      _sf_async_config.sections = "noticias,destacados";
                  _sf_async_config.authors = "TELEMUNDO PR";
      }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();

  //]]></script><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><div id="fb-root" style="display:none;"></div><script type="text/javascript">
  //<![CDATA[
  var api_key = "1565277263732105";
    window.fbAsyncInit = function() {
      FB.init({
        appId      : "1565277263732105", // App ID
        version    : 'v2.6',
        channelUrl : '//www.telemundopr.com/templates/channel.html', // Channel File
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
              FB.Event.subscribe('xfbml.render', function(){
           if(nbc.articlePage.continuousScroll){
               jQuery.waypoints('refresh');
           }
        });
            // Additional initialization code here
    };

    // Load the SDK Asynchronously
    (function(d){
       var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
              js.src = "//connect.facebook.net/es_LA/all.js";
              ref.parentNode.insertBefore(js, ref);
     }(document));
  //]]></script><script type="text/javascript">
  $("#masthead form#searchForm input#searchText, #searchPage #fullSearchForm input#fullSearchText").bind("keyup",function(){
      this.value = this.value.replace(/[^a-zA-ZáéíñóúüÁÉÍÑÓÚÜ0-9\'\"\s\-]/g,'');
  });
  </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body></html>

