
<!DOCTYPE html><html lang="es"><head prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb#"><meta name="google-site-verification" content="8yp3Pgjf_bgl7maTHmtIr0Id2qUukvxFFiAY3lDdrCs" /><meta name="google-site-verification" content="Yv1rglLGRLc9_VFHXei4vcgyhYXUEOuxTdY2X1LY8G0" /><meta name="viewport" content="width=1008"><meta name="msvalidate.01" content="5F608F06D6E14702E38810B4446FD779"><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta http-equiv="imagetoolbar" content="false"><meta name="MSSmartTagsPreventParsing" content="true"><meta name="robots" content="noodp,noydir" /><meta property="fb:app_id" content="1565277263732105" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Telemundo Puerto Rico" /><meta property="og:description" content="Frank Zorrilla dice que abogados de los maestros tienen un afán con hacerle daño a “una persona”." /><meta property="og:title" content="Abogado: “Están atentando contra la Iglesia”" /><meta property="og:url" content="http://www.telemundopr.com/noticias/destacados/Abogado-Estan-atentando-contra-la-Iglesia-telemundo-telenoticias-abogado-pensiones-colegios-catolicos-478939613.html"/><meta property="og:image" content="https://media.telemundopr.com/images/1200*705/arzobispo_gonzalez2.JPG" /><meta property="article:publisher" content="http://www.facebook.com/telemundopr" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundopr" /><meta name="twitter:creator" content="@telemundopr" /><meta name="twitter:url" content="http://www.telemundopr.com/noticias/destacados/Abogado-Estan-atentando-contra-la-Iglesia-telemundo-telenoticias-abogado-pensiones-colegios-catolicos-478939613.html" /><meta name="twitter:title" content="Abogado: “Están atentando contra la Iglesia”" /><meta name="twitter:description" content="Frank Zorrilla dice que abogados de los maestros tienen un afán con hacerle daño a “una persona”." /><meta name="twitter:image" content="https://media.telemundopr.com/images/1200*705/arzobispo_gonzalez2.JPG?ak=bc" /><meta http-equiv="last-modified" content="2018-04-5@08:02:09 PDT" /><meta property="fb:pages"content="143249035722258"><meta property="fb:pages"content="172858326075224"><meta name="tp:preferredRuntimes" content="Universal,HTML5" /><meta name="tp:preferredFormats" content="m3u,mpeg4,webm,ogg,flv,F4M"><title>Abogado: “Están atentando contra la Iglesia”  - Telemundo Puerto Rico</title><link rel="amphtml" href="https://www.telemundopr.com/noticias/destacados/Abogado-Estan-atentando-contra-la-Iglesia-telemundo-telenoticias-abogado-pensiones-colegios-catolicos-478939613.html?amp=y"><link rel="canonical" href="https://www.telemundopr.com/noticias/destacados/Abogado-Estan-atentando-contra-la-Iglesia-telemundo-telenoticias-abogado-pensiones-colegios-catolicos-478939613.html" /><meta name="sailthru.type" content="article" /><meta name="sailthru.description" content="Frank Zorrilla dice que abogados de los maestros tienen un afán con hacerle daño a “una persona”." /><meta name="description" content="Frank Zorrilla dice que abogados de los maestros tienen un afán con hacerle daño a “una persona”." /><meta itemprop="description" content="Frank Zorrilla dice que abogados de los maestros tienen un afán con hacerle daño a “una persona”."><meta name="sailthru.tags" content="Abogado, Frank zorrilla, fideicomiso de colegios catolicos, Están atentando contra la Iglesia, telenoticias, telemundo, puerto rico" /><meta name="keywords" content="Abogado, Frank zorrilla, fideicomiso de colegios catolicos, Están atentando contra la Iglesia, telenoticias, telemundo, puerto rico" /><meta name="news_keywords" content="Abogado, Frank zorrilla, fideicomiso de colegios catolicos, Están atentando contra la Iglesia, telenoticias, telemundo, puerto rico"><meta itemprop="keywords" content="Abogado, Frank zorrilla, fideicomiso de colegios catolicos, Están atentando contra la Iglesia, telenoticias, telemundo, puerto rico"/><meta itemprop="name" content="Abogado: “Están atentando contra la Iglesia”"><meta name="sailthru.title" content="Abogado: “Están atentando contra la Iglesia”" /><meta name="title" content="Abogado: “Están atentando contra la Iglesia”" /><meta property="title" content="Abogado: “Están atentando contra la Iglesia”"/><link rel="image_src" href="https://media.telemundopr.com/images/128*75/arzobispo_gonzalez2.JPG" /><meta itemprop="image" content="https://media.telemundopr.com/images/128*75/arzobispo_gonzalez2.JPG"/><meta itemprop="name" content="Destacados"><meta name="sailthru.description" content="Noticias > Destacados" /><meta name="description" content="Noticias > Destacados"><meta itemprop="description" content="Noticias > Destacados"><meta name="sailthru.tags" content="Noticias > Destacados" /><meta name="keywords" content="Noticias > Destacados"><meta name="google-site-verification" content="8yp3Pgjf_bgl7maTHmtIr0Id2qUukvxFFiAY3lDdrCs" /><meta name="google-site-verification" content="Yv1rglLGRLc9_VFHXei4vcgyhYXUEOuxTdY2X1LY8G0" /><meta name="msvalidate.01" content="" /><link rel="shortcut icon" href="https://media.telemundopr.com/designimages/tlm_favicon_rb2.ico"><script type="text/javascript">
var win7ie = navigator.userAgent.indexOf('Windows NT 6.1') > -1 && (navigator.userAgent.indexOf('Trident') > -1 || navigator.userAgent.indexOf('MSIE') > -1);
if(win7ie) {
    var allMetaElements = document.getElementsByTagName('meta');
    for (var i=0; i<allMetaElements.length; i++) {
      if (allMetaElements[i].getAttribute("name") == "tp:preferredRuntimes") {
         allMetaElements[i].setAttribute('content', "Flash,HTML5");
         break;
      }
    }
}
// Stop older versions of IE from choking on calls to the console.
if(typeof console == "undefined") {

    console = {};
    console.log = function(msg) {
    // fail silently
    }

    console.warn = function(msg) {
    // fail silently
    }

    console.error = function(msg) {
    // fail silently
    }

    console.info = function(msg) {
    // fail silently
    }

}
</script><script type="text/javascript">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</script><script src="//www.telemundopr.com/includes/ads.js?r=-537853966" type="text/javascript"></script><script type="text/javascript">
    var __csMarketIDValue = "455936692";
    var __csMarketKeyValue = "8dbc7d30-4c9b-fb14-111d-349871cb1576";
  </script><script>
  var activateSharethrough = false;
  var shareThroughDesktopKey;
  var shareThroughMobileKey;
  </script><script>
  var directSoldStyles = true;
    </script><link rel="stylesheet" href="//www.telemundopr.com/templates/tlmd_global_styles.css?r=-669226548" type="text/css" /><link rel="stylesheet" href="//www.telemundopr.com/templates/test_tlmd_header.css?r=-1341961727" type="text/css" /><script src="//www.telemundopr.com/includes/third_party_plugins.js?r=1806176154" type="text/javascript"></script><script type="text/javascript">
mmModule = {};
mmModule.omni = "nbcuotstelemundodivision,nbcutlmdpuertorico";
//nbc.omniture.suite = "nbcuotstelemundodivision,nbcutlmdpuertorico";
</script><script language="JavaScript">
s_linkInternalFilters="javascript:,telemundopr.com,media.telemundopr.com,events.telemundopr.com,tsn.telemundopr.com,autos.telemundopr.com";
var nbcu_account="nbcuotstelemundodivision,nbcutlmdpuertorico";
var nbcu_prop8 ="tlmd";
var nbcu_prop9 ="TLMD-PR";
var nbcu_prop10 ="WKAQ";nbc.callLetters = "WKAQ";
nbc.contentType = "";

</script><script src="//www.telemundopr.com/includes/VisitorAPI.js?r=-1098718195" type="text/javascript"></script><script src="//www.telemundopr.com/includes/ots_dil.js?r=-1331500469" type="text/javascript"></script><script src="//www.telemundopr.com/includes/AppMeasurement.js?r=-1844804377" type="text/javascript"></script><script>
    var __mpsPlatform = "desktop";
        var mpscall = {
      "site"            : "local-web",
      "type"            : "Article",
      "content_id"      : "478939613",
      "cag[station]"    : "OTS",
      "cag[callLetter]" : "WKAQ",
      "cag[feature]"    : "",
      "cag[region]"     : "Puerto Rico",
      "cag[sensitive]"  : "false",
      "field[source]"   : nbc.referrer,
            "cag[tags]"       : "",
      "cag[platform]"   : __mpsPlatform,
              "cag[stationtype]": "telemundo"
          }
    var mpsopts = {
      "host":"mps.nbcuni.com",
      "updatecorrelator":true
    }
    var mps=mps||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now();mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;var slotid="mps-getad-"+adunit.replace(/\W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";head.insertBefore(mpsload,head.firstChild)})();
  </script><script src="/includes/tlmd_resource_jquery_slick-1.3.15.js?v=1.0.64"></script><script src="//www.telemundopr.com/includes/nbc_global_common.js?r=-748994356" type="text/javascript"></script><script src="//www.telemundopr.com/includes/nbc_common_init.js?r=-761819505" type="text/javascript"></script><script type="text/javascript" src="//www.telemundopr.com/assets/pdk584/pdk/tpPdk.js"></script><script src="//www.telemundopr.com/includes/video_caption_overlay_proof.js?r=1930995600" type="text/javascript"></script><script src="//www.telemundopr.com/includes/ots_omniture_tracker.js?r=-1620458084" type="text/javascript"></script><script type="text/javascript">
randomValue = "&rndm=" + Math.random()*10000000000000000;

if(U.readCookie("zipCode")) {
    weatherAdZipCode =  U.readCookie("zipCode");
    nbc.gptParams.pageData.zipcode = weatherAdZipCode;
 }
 else {
    weatherAdZipCode = "00921";
 }

nbc.weather= {
  validatedZip: "",
  adZipCode:weatherAdZipCode
 };
</script><script type="text/javascript">
//<![CDATA[
var thisIsAGalleryPage = false;
var videoAdContentGroup = "${videoAdContentGroup}";
var videoadSiteKey =  "tlmd-pr";
var partnerID = "2655301";
var nbcfacebook = {
 connected: "no"
};
        var _sf_startpt=(new Date()).getTime()
// random number for ads
var randDARTNumber=0;
function genSetRandDARTNumber() {
 randDARTNumber = Math.round(Math.random()*1000000000000);
}
genSetRandDARTNumber();
//]]></script><script type="text/javascript">
// Get Cookie Value
function getPartnerCookieValue (cookieName) {
  var exp = new RegExp (escape(cookieName) + "=([^;]+)");
  if(exp.test (document.cookie + ";")) {
    exp.exec (document.cookie + ";");
    return unescape(RegExp.$1);
  }
}
function checkPartnerCookie () {
  if(getPartnerCookieValue("partnerCookie")=="xfinity" && getPartnerCookieValue("partnerSessionCookie")=="xfinity"){
    document.write('<scr'+'ipt src="//secure.xfinity.com/shared/js-api/polaris_vendor_iframes.js?signin=false&profile=nbc&ft=true&id=xfinityNavBar&locale=es"></scr'+'ipt>');// new header (includes footer)
    $(document).ready(function(){
      $('body').append('<span id="xfinityNavBG"></span>');
      $('body').addClass('xfinity');
    });
    xfinityOmniValue = "xfinity"; // referenced in nbc_tracking_revamped
  }
}
var xfinityOmniValue = "";
checkPartnerCookie();
</script><link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300italic,300' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Arimo:400,700' rel='stylesheet' type='text/css'><script type="text/javascript">
var disableDownloadApp = false;
</script><script type="text/javascript">
    var nbcinfoTools = nbcinfoTools || new nbc.tools('nbcinfoTools');
    nbcinfoTools.iframeChatter();
  </script><link rel="stylesheet" href="//www.telemundopr.com/templates/jquery.fancybox-1.3.4.css?r=954862844" type="text/css" /><script type="text/javascript">
    window._taboola = window._taboola || [];
          _taboola.push({article:'478939613', tracking:'_osource=taboola-recirc'});
        !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/nbcots-network/loader.js');
  </script><script>
  window._newsroom = window._newsroom || [];
  window._newsroom.push({pageTemplate: 'Home'});
  window._newsroom.push({pageDashboard: 'home'});
  window._newsroom.push('auditClicks');
  window._newsroom.push('trackPage');
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wkaq/newsroom.js');
</script><link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css" /><script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script><script>
  var opta_settings = {
    subscription_id: '8f2300b2e9859d099d0f564e3f34a947',
    language: 'es_CO',
    timezone: 'user'
  };
</script><script src="//www.telemundopr.com/includes/nbc_global_pws.js?r=-2024343032" type="text/javascript"></script><script>
  randomValue = "&rndm=" + Math.random()*10000000000000000;

  if ((U.readCookie("zipCode") && U.readCookie("zipCode") !== "") || U.readCookie("pwsSetDefault") !== null ) {
    if(U.readCookie("pwsSetDefault") !== null) {
      weatherZipCode = JSON.parse(U.readCookie("pwsSetDefault")).zip;
    } else {
      weatherZipCode =  U.readCookie("zipCode");
    }
    var marketZipCode = "00921"
      } else {
    weatherZipCode = "00921";
  }
  nbc.gptParams.pageData.zipcode = weatherZipCode;
  nbc.weather= {
    validatedZip: "",
    adZipCode: weatherZipCode
  };

  var showLeaderboardAd = true;
</script><script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script><script>Sailthru.init({ customerId: '578ec885bae0cc2cb367533f487ce02d' });</script></head><body id="article" class="article-tlmd-pr tlmd-pr noticias    breaking_red  tlmd black"><div id="adTransitionalContainer"></div><div class="site-header-wrapper"><div class="site-header"><div class="breaking-bar-double" data-tb-region="breaking-news"><div class="breaking-wrapper"><div class="breaking-header"><a href="https://www.telemundopr.com/noticias/puerto-rico/Mira-aqui-nuestra-programacion-en-vivo-442771403.html" name="&lpos=En vivo&lid=Breaking News Bar" data-lpos="En vivo" data-lid="Breaking News Bar">
                                              EN VIVO
                                            </a></div><div class="breaking-content" data-tb-region-item><div class="breaking-thumb"><a href="https://www.telemundopr.com/noticias/puerto-rico/Mira-aqui-nuestra-programacion-en-vivo-442771403.html" name="&lpos=En vivo&lid=Breaking News Bar" data-lpos="En vivo" data-lid="Breaking News Bar"><img src="https://media.telemundopr.com/images/199*96/VIVOTHUMB2.JPG" width="169" height="102" alt="VIVOTHUMB2" /></a></div><div class="breaking-title"><a href="https://www.telemundopr.com/noticias/puerto-rico/Mira-aqui-nuestra-programacion-en-vivo-442771403.html">Mira nuestra programación</a></div><div class="breaking-subtitle"><a href="https://www.telemundopr.com/noticias/puerto-rico/Mira-aqui-nuestra-programacion-en-vivo-442771403.html"></a></div></div></div></div><!-- navbarClass: nav-landing --><div class="navbar nav-landing"><div class="navbar-container"><div class="row"><div class="col--2"><div class="brand"><!-- logo width: 150 --><a target="_parent" href="/" name="&lpos=section navigation&lid=logo" data-lpos="section navigation" data-lid="logo"><img src="//media.nbcmiami.com/designimages/TLMD_PR_2x.png" alt="TLMD_PR_2x" class=""/></a></div></div><div class="col--14"><ul class="nav-sections "><li class="nav-section"><a target="_parent" class="nav-section-title " href="/" alt="Inicio" name="&lpos=section navigation&lid=Inicio" data-lpos="section navigation" data-lid="Inicio">Inicio</a></li><li class="nav-section"><a target="_parent" class="nav-section-title nav-selected" href="/noticias" alt="Noticias" name="&lpos=section navigation&lid=Noticias" data-lpos="section navigation" data-lid="Noticias">Noticias</a><div class="subnav-large-container"><div class="nav-subnav-container"><div class="nav-section-subnav"><ul><li><a target="_parent" href="http://www.telemundopr.com/lo-ultimo" alt="Lo último" name="&lpos=subsection hover&lid=Lo último" data-lpos="subsection hover" data-lid="Lo último">Lo último</a></li><li><a target="_parent" href="/fotosyvideos" alt="Fotos y Videos" name="&lpos=subsection hover&lid=Fotos y Videos" data-lpos="subsection hover" data-lid="Fotos y Videos">Fotos y Videos</a></li><li><a target="_parent" href="/noticias/puerto-rico" alt="Puerto Rico" name="&lpos=subsection hover&lid=Puerto Rico" data-lpos="subsection hover" data-lid="Puerto Rico">Puerto Rico</a></li><li><a target="_parent" href="http://www.telemundopr.com/noticias/eeuu/Feature-page-Voto-2016-Democratas-Voto-2016-381704271.html" alt="Política y Gobierno" name="&lpos=subsection hover&lid=Política y Gobierno" data-lpos="subsection hover" data-lid="Política y Gobierno">Política y Gobierno</a></li><li><a target="_parent" href="/noticias/eeuu" alt="EEUU" name="&lpos=subsection hover&lid=EEUU" data-lpos="subsection hover" data-lid="EEUU">EEUU</a></li><li><a target="_parent" href="http://www.telemundopr.com/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde" name="&lpos=subsection hover&lid=Responde" data-lpos="subsection hover" data-lid="Responde">Responde</a></li><li><a target="_parent" href="http://www.telemundopr.com/noticias/destacados/Equipo-T-393150551.html" alt="Equipo T" name="&lpos=subsection hover&lid=Equipo T" data-lpos="subsection hover" data-lid="Equipo T">Equipo T</a></li><li><a target="_parent" href="http://www.telemundopr.com/noticias/destacados/Me-Reinvento-413619103.html" alt="Me Reinvento" name="&lpos=subsection hover&lid=Me Reinvento" data-lpos="subsection hover" data-lid="Me Reinvento">Me Reinvento</a></li></ul></div><!-- end subnav list --><div class="nav-section-stories"><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Menor-arrolla-mortalmente-a-dos-hombres-en-Cidra-telemundo-telenoticias-puerto-rico-478941023.html" alt="Menor arrolla mortalmente a dos hombres en Cidra"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/200*144/huracanes_05.JPG" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Menor-arrolla-mortalmente-a-dos-hombres-en-Cidra-telemundo-telenoticias-puerto-rico-478941023.html" alt="Menor arrolla mortalmente a dos hombres en Cidra">Menor arrolla mortalmente a dos hombres en Cidra</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Abogado-Estan-atentando-contra-la-Iglesia-telemundo-telenoticias-abogado-pensiones-colegios-catolicos-478939613.html" alt="Abogado: “Están atentando contra la Iglesia”"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/200*117/arzobispo_gonzalez2.JPG" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Abogado-Estan-atentando-contra-la-Iglesia-telemundo-telenoticias-abogado-pensiones-colegios-catolicos-478939613.html" alt="Abogado: “Están atentando contra la Iglesia”">Abogado: “Están atentando contra la Iglesia”</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/mexico/Custodios-se-burlan-de-mujer-desnuda-tras-las-rejas-en-Torreon-Coahuila-Mexico-478937793.html" alt="Custodios se burlan de mujer desnuda tras las rejas"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/mujer-desnuda-portada.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/mexico/Custodios-se-burlan-de-mujer-desnuda-tras-las-rejas-en-Torreon-Coahuila-Mexico-478937793.html" alt="Custodios se burlan de mujer desnuda tras las rejas">Custodios se burlan de mujer desnuda tras las rejas</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/21-anos-de-carcel-a-expolicia-por-actos-lascivos-a-un-menor-telemundo-telenoticias-puerto-rico-478934473.html" alt="21 años de cárcel a expolicía por actos lascivos a un menor"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/mayete+13+jul1.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/21-anos-de-carcel-a-expolicia-por-actos-lascivos-a-un-menor-telemundo-telenoticias-puerto-rico-478934473.html" alt="21 años de cárcel a expolicía por actos lascivos a un menor">21 años de cárcel a expolicía por actos lascivos a un menor</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Clases-de-teatro-para-la-rehabilitaci_n-de-confinadas_TLMD---Puerto-Rico-478926093.html" alt="Clases de teatro para la rehabilitación de confinadas"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Clases_de_teatro_para_la_rehabilitacion_de_confinadas.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Clases-de-teatro-para-la-rehabilitaci_n-de-confinadas_TLMD---Puerto-Rico-478926093.html" alt="Clases de teatro para la rehabilitación de confinadas">Clases de teatro para la rehabilitación de confinadas</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/eeuu/Asombroso-rescate-de-cabras-traviesas-atrapadas-en-puente_TLMD---All-_National_-478926853.html" alt="Insólito rescate: cabras intrépidas acaban atrapadas en puente muy alto"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/200*116/TLMD-pensilvania-cabras-puente.JPG" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/eeuu/Asombroso-rescate-de-cabras-traviesas-atrapadas-en-puente_TLMD---All-_National_-478926853.html" alt="Insólito rescate: cabras intrépidas acaban atrapadas en puente muy alto">Insólito rescate: cabras intrépidas acaban atrapadas en puente muy alto</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Corozale_a-celebra-su-centenario-junto-a-Telemundo_TLMD---Puerto-Rico-478924093.html" alt="Celebran los 100 años de doña Onoria"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Corozalena_celebra_su_centenario_junto_a_Telemundo.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Corozale_a-celebra-su-centenario-junto-a-Telemundo_TLMD---Puerto-Rico-478924093.html" alt="Celebran los 100 años de doña Onoria">Celebran los 100 años de doña Onoria</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/deportes/Colegio-de-Mayag_ez-se-despide-de-Fufi-Santori_TLMD---Puerto-Rico-478922603.html" alt="Se despiden de Fufi Santori en Mayagüez"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Colegio_de_Mayaguez_se_despide_de_Fufi_Santori.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/deportes/Colegio-de-Mayag_ez-se-despide-de-Fufi-Santori_TLMD---Puerto-Rico-478922603.html" alt="Se despiden de Fufi Santori en Mayagüez">Se despiden de Fufi Santori en Mayagüez</a></h3></div></div><!-- end megamenu stories --></div><!-- full width --></div><!-- large container --></li><li class="nav-section"><a target="_parent" class="nav-section-title " href="http://www.telemundopr.com/deportes" alt="Deportes" name="&lpos=section navigation&lid=Deportes" data-lpos="section navigation" data-lid="Deportes">Deportes</a></li><li class="nav-section"><a target="_parent" class="nav-section-title " href="/el-tiempo" alt="El Tiempo" name="&lpos=section navigation&lid=El Tiempo" data-lpos="section navigation" data-lid="El Tiempo">El Tiempo</a><div class="subnav-large-container"><div class="nav-subnav-container"><div class="nav-section-subnav"><ul><li><a target="_parent" href="/el-tiempo/avisos-del-tiempo" alt="Alertas de El Tiempo" name="&lpos=subsection hover&lid=Alertas de El Tiempo" data-lpos="subsection hover" data-lid="Alertas de El Tiempo">Alertas de El Tiempo</a></li></ul></div><!-- end subnav list --><div class="nav-section-stories"><div class="nav-section-story"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Roberto-Cortes--322488142.html" alt="Roberto Cortés "><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/TLMD-PR-ROBERTO.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Roberto-Cortes--322488142.html" alt="Roberto Cortés ">Roberto Cortés </a></h3></div><div class="nav-section-story"><a href="http://www.telemundoPR.com/conectate/conoce-al-equipo/Elizabeth-Robaina-274675481.html" alt="Elizabeth Robaina"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Elizabeth-Robaina-1-29-16.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="http://www.telemundoPR.com/conectate/conoce-al-equipo/Elizabeth-Robaina-274675481.html" alt="Elizabeth Robaina">Elizabeth Robaina</a></h3></div></div><!-- end megamenu stories --></div><!-- full width --></div><!-- large container --></li><li class="nav-section"><a target="_parent" class="nav-section-title " href="/entretenimiento" alt="Entretenimiento" name="&lpos=section navigation&lid=Entretenimiento" data-lpos="section navigation" data-lid="Entretenimiento">Entretenimiento</a><div class="subnav-large-container"><div class="nav-subnav-container"><div class="nav-section-subnav"><ul><li><a target="_parent" href="/entretenimiento/Premios-Billboard-de-la-Musica-Latina-291403271.html" alt="Premios Billboard" name="&lpos=subsection hover&lid=Premios Billboard" data-lpos="subsection hover" data-lid="Premios Billboard">Premios Billboard</a></li><li><a target="_parent" href="http://www.telemundopr.com/entretenimiento/programas/" alt="Programas" name="&lpos=subsection hover&lid=Programas" data-lpos="subsection hover" data-lid="Programas">Programas</a></li><li><a target="_parent" href="/entretenimiento/destacados/Don-Francisco-Te-Invita-395897311.html" alt="Don Francisco Te Invita" name="&lpos=subsection hover&lid=Don Francisco Te Invita" data-lpos="subsection hover" data-lid="Don Francisco Te Invita">Don Francisco Te Invita</a></li><li><a target="_parent" href="/entretenimiento/celebridades" alt="Celebridades" name="&lpos=subsection hover&lid=Celebridades" data-lpos="subsection hover" data-lid="Celebridades">Celebridades</a></li><li><a target="_parent" href="/entretenimiento/musica" alt="Música" name="&lpos=subsection hover&lid=Música" data-lpos="subsection hover" data-lid="Música">Música</a></li><li><a target="_parent" href="/entretenimiento/destacados/MasterChef-Latino-468485833.html" alt="MasterChef Latino" name="&lpos=subsection hover&lid=MasterChef Latino" data-lpos="subsection hover" data-lid="MasterChef Latino">MasterChef Latino</a></li></ul></div><!-- end subnav list --><div class="nav-section-stories"><div class="nav-section-story"><a href="//www.telemundopr.com/lo-ultimo/Lin-Manuel-Miranda-es-diagnosticado-1-con-2-culebrilla-telemundo-telenoticias-puerto-rico-478937253.html" alt="Lin-Manuel Miranda es diagnosticado con culebrilla"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Lin-Manuel-Miranda-2.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/lo-ultimo/Lin-Manuel-Miranda-es-diagnosticado-1-con-2-culebrilla-telemundo-telenoticias-puerto-rico-478937253.html" alt="Lin-Manuel Miranda es diagnosticado con culebrilla">Lin-Manuel Miranda es diagnosticado con culebrilla</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/Descember-Bueno-estrena-tema-con-Enrique-Iglesias-Nos-fuimos-lejos-478928163.html" alt="Descember Bueno estrena tema con Enrique Iglesias"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Descember-Bueno-EFE.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/Descember-Bueno-estrena-tema-con-Enrique-Iglesias-Nos-fuimos-lejos-478928163.html" alt="Descember Bueno estrena tema con Enrique Iglesias">Descember Bueno estrena tema con Enrique Iglesias</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/Presentan-a-las-10-mujeres-fabulosas-2018_TLMD---Puerto-Rico-478926103.html" alt="Presentan a las &quot;10 mujeres fabulosas&quot; 2018"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Presentan_a_las_10_mujeres_fabulosas_2018.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/Presentan-a-las-10-mujeres-fabulosas-2018_TLMD---Puerto-Rico-478926103.html" alt="Presentan a las &quot;10 mujeres fabulosas&quot; 2018">Presentan a las &quot;10 mujeres fabulosas&quot; 2018</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/fotosyvideos/Artistas-que-cantaran-en-los-Premios-Billboard-Calibre-50-Chayanne-Christian-Nodal-CNCO-Maluma-Nicky-Jam-Ozuna-Sofia-Reyes-478342013.html" alt="Ricky Martin y J Balvin cantarán en los Premios Billboard"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/ricky-martin-j-balvin.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/fotosyvideos/Artistas-que-cantaran-en-los-Premios-Billboard-Calibre-50-Chayanne-Christian-Nodal-CNCO-Maluma-Nicky-Jam-Ozuna-Sofia-Reyes-478342013.html" alt="Ricky Martin y J Balvin cantarán en los Premios Billboard">Ricky Martin y J Balvin cantarán en los Premios Billboard</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/Ex-Miss-Universo-venezolana-Alicia-Machado-afirma-que-Donald-Trump-intento-tener-sexo-con-ella-478808913.html" alt="Machado afirma que Trump intentó tener sexo con ella"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Alicia-Machado-Donald-Trump-Mezcalent-EFE.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/Ex-Miss-Universo-venezolana-Alicia-Machado-afirma-que-Donald-Trump-intento-tener-sexo-con-ella-478808913.html" alt="Machado afirma que Trump intentó tener sexo con ella">Machado afirma que Trump intentó tener sexo con ella</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/The-Rock-detalla-intento-de-suicidio-de-su-madre-y-su-episodio-de-depresion-478800893.html" alt="“The Rock” detalla intento de suicidio de su madre"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/TLMD-The-Rock.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/The-Rock-detalla-intento-de-suicidio-de-su-madre-y-su-episodio-de-depresion-478800893.html" alt="“The Rock” detalla intento de suicidio de su madre">“The Rock” detalla intento de suicidio de su madre</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/CNCO-nominados-a-Premios-Billboard-se-adentra-en-la-composicion-para-su-segundo-disco-478803773.html" alt="CNCO se adentra en la composición para su segundo disco"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/CNCO-EFE.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/CNCO-nominados-a-Premios-Billboard-se-adentra-en-la-composicion-para-su-segundo-disco-478803773.html" alt="CNCO se adentra en la composición para su segundo disco">CNCO se adentra en la composición para su segundo disco</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/Llega-la-adrenalina-a-Jangueando-en-el-Wik_n_TLMD---Puerto-Rico-478828973.html" alt="Llega la adrenalina a Jangueando en el Wikén"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Llega_la_adrenalina_a_Jangueando_en_el_Wiken.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/Llega-la-adrenalina-a-Jangueando-en-el-Wik_n_TLMD---Puerto-Rico-478828973.html" alt="Llega la adrenalina a Jangueando en el Wikén">Llega la adrenalina a Jangueando en el Wikén</a></h3></div></div><!-- end megamenu stories --></div><!-- full width --></div><!-- large container --></li><li class="nav-section nav-more"><a target="_parent" class="nav-section-title" href="" name="&lpos=ellipsis hover&lid=ellipsis" data-lpos="ellipsis hover" data-lid="ellipsis">Más</a><div class="subnav-large-container"><div class="nav-subnav-container"><div class="nav-section-subnav"><ul><li><a target="_parent" href="/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde" name="&lpos=ellipsis hover&lid=Responde" data-lpos="ellipsis hover" data-lid="Responde">Responde</a></li><li><a target="_parent" href="/entretenimiento/programas/" alt="Programas" name="&lpos=ellipsis hover&lid=Programas" data-lpos="ellipsis hover" data-lid="Programas">Programas</a></li><li><a target="_parent" href="/trafico" alt="Tráfico" name="&lpos=ellipsis hover&lid=Tráfico" data-lpos="ellipsis hover" data-lid="Tráfico">Tráfico</a></li><li><a target="_parent" href="/conectate" alt="Conéctate" name="&lpos=ellipsis hover&lid=Conéctate" data-lpos="ellipsis hover" data-lid="Conéctate">Conéctate</a></li><li><a target="_parent" href="/conectate/comunidad" alt="Comunidad" name="&lpos=ellipsis hover&lid=Comunidad" data-lpos="ellipsis hover" data-lid="Comunidad">Comunidad</a></li><li><a target="_parent" href="/horoscopo" alt="Horóscopo" name="&lpos=ellipsis hover&lid=Horóscopo" data-lpos="ellipsis hover" data-lid="Horóscopo">Horóscopo</a></li><li><a target="_parent" href="/loteria" alt="Lotería" name="&lpos=ellipsis hover&lid=Lotería" data-lpos="ellipsis hover" data-lid="Lotería">Lotería</a></li></ul></div><!-- end subnav list --><div class="nav-section-stories"><div class="nav-section-story"><a href="https://www.solucionestelemundo.com" alt="Excelencia Culinaria"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/800x450-NUC-IBC-Thumb1.jpg" srcset=""><div class="image-tag sponsored">auspiciado</div></a><h3 class="nav-story-headline"><a href="https://www.solucionestelemundo.com" alt="Excelencia Culinaria">Excelencia Culinaria</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/TLMD-feature-20-Da-Vida-caminata-raymond-arrieta-hospital-oncologico-416751343.html" alt="Da Vida"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/234*113/davidagenerica.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/TLMD-feature-20-Da-Vida-caminata-raymond-arrieta-hospital-oncologico-416751343.html" alt="Da Vida">Da Vida</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/programas/Recetas-Cocina-al-Dia-369847081.html" alt="Recetas de Cocina al Día"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/800x450-Cocina-al-Dia1.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/programas/Recetas-Cocina-al-Dia-369847081.html" alt="Recetas de Cocina al Día">Recetas de Cocina al Día</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Desocupar-los-Albergues-313017911.html" alt="Desocupar los Albergues"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/desocupar-los-albergues-05.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Desocupar-los-Albergues-313017911.html" alt="Desocupar los Albergues">Desocupar los Albergues</a></h3></div><div class="nav-section-story"><a href="/conectate/comunidad" alt="Comunidad"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/el_poder_en_ti_logo1.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="/conectate/comunidad" alt="Comunidad">Comunidad</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/Alerta-Verde-287683461.html" alt="Alerta Verde"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/alerta-verde-SS.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/Alerta-Verde-287683461.html" alt="Alerta Verde">Alerta Verde</a></h3></div></div><!-- end megamenu stories --></div><!-- full width --></div><!-- large container --></li></ul></div><div class="col--8"><ul class="nav-small"><li class="nav-small-section nav-weather"><a target="_parent" href="/el-tiempo" alt="weather" class="nav-small-item" name="&lpos=section navigation&lid=weather bug" data-lpos="section navigation" data-lid="weather bug"><div class="nav-weather-condition"><div class="nav-weather-icon"><img src="//media.telemundopr.com/designimages/ots_light_wx_98.png" alt="Mayormente despejado" /></div><div class="nav-weather-temp">77&deg;</div></div></a></li><li><div class="nav-border"></div></li><li class="nav-small-section nav-connect non-duopoly"><a target="_parent" href="" class="nav-small-item"><div>Conócenos</div></a><div class="subnav-large-container"><div class="nav-connect-sub"><div class="connect-media"><div class="connect-social"><div class="connect-social-icons"><a target="_parent" href="http://twitter.com/telemundopr" alt="Twitter" target="_blank" name="&lpos=Navigation - Connect&lid=Twitter" data-lpos="Navigation - Connect" data-lid="Twitter"><i class="fa fa-twitter"></i></a></div><div class="connect-social-icons"><a target="_parent" href="http://instagram.com/TelemundoPR" alt="Instagram" target="_blank" name="&lpos=Navigation - Connect&lid=Instagram" data-lpos="Navigation - Connect" data-lid="Instagram"><i class="fa fa-instagram"></i></a></div><div class="connect-social-icons"><a target="_parent" href="http://www.facebook.com/telemundopr" alt="Facebook" target="_blank" name="&lpos=Navigation - Connect&lid=Facebook" data-lpos="Navigation - Connect" data-lid="Facebook"><i class="fa fa fa-facebook-official" aria-hidden="true"></i></a></div><div class="connect-subnav-title">Redes Sociales</div></div><div class="connect-apps"><a target="_parent" href="/movil" alt="movil" name="&lpos=Navigation - Connect&lid=Mobile" data-lpos="Navigation - Connect" data-lid="Movil"><div class="connect-apps-icon"><div class="tlmd-connect-mobile"></div></div><div class="connect-subnav-title">Nuestras Apps</div></a></div><div class="connect-email"><a target="_parent" href="/boletin-electronico" alt="boletin electronico" name="&lpos=Navigation - Connect&lid=Newsletters" data-lpos="Navigation - Connect" data-lid="boletin electronico"><div class="connect-email-icon"><div class="tlmd-connect-newsletter"></div></div><div class="connect-subnav-title">Boletines</div></a></div><div class="connect-ugc"><a target="_parent" href="/ugc" alt="ugc" name="&lpos=Navigation - Connect&lid=UGC" data-lpos="Navigation - Connect" data-lid="UGC"><div class="connect-ugc-icon"><i class="fa fa-camera"></i></div><div class="connect-subnav-title">
                                                  Envía Fotos y Videos
                                              </div></a></div><div class="connect-send"><a target="_parent" href="mailto:pistas@telemundopr.com?body=Gracias%20por%20contactar%20a%20Telemundo Puerto Rico.%20Por%20favor%20env&iacute;anos%20tus%20pistas%20de%20noticias%20a%20trav&eacute;s%20de%20este%20correo%20electr&oacute;nico.%20Aseg&uacute;rate%20de%20incluir%20tu%20n&uacute;mero%20de%20tel&eacute;fono%20para,%20de%20ser%20necesario,%20poder%20contactarte%20a%20la%20brevedad." alt="submit tips" name="&lpos=Navigation - Connect&lid=Submit Tips" data-lpos="Navigation - Connect" data-lid="Submit Tips"><div class="connect-apps-icon"><div class="tlmd-connect-tips"></div></div><div class="connect-subnav-title">Pistas</div></a></div><div class="connect-team"><a target="_parent" href="/conectate/conoce-al-equipo" alt="conoce al equipo" name="&lpos=Navigation - Connect&lid=conoce-al-equipo" data-lpos="Navigation - Connect" data-lid="conoce-al-equipo"><div class="connect-team-icon"><div class="tlmd-connect-team"></div></div><div class="connect-subnav-title">
                        Conoce al Equipo
                      </div></a></div></div><div class="connect-responds"><a target="_parent" href="/noticias/local/Telemundo-PR-Responde--389541722.html" name="&lpos=Navigation - Connect&lid=consumer-form" data-lpos="Navigation - Connect" data-lid="consumer-form"><div class="connect-subnav-responde"><img src="//media.nbcmiami.com/designimages/PR-Responde-ConnectDrop2x.png" alt="PR-Responde-ConnectDrop2x"></div></a></div></div><div class="nav-connect-footer"><ul><li class="our-stations"><a target="_parent" href="/nuestras-estaciones" alt="Nuestras estaciones" name="&lpos=Navigation - Connect&lid=Nuestras estaciones" data-lpos="Navigation - Connect" data-lid="Nuestras estaciones">Nuestras estaciones</a></li><li class="promotions"><a target="_parent" href="/tu-telemundo/promociones" alt="Promociones" name="&lpos=Navigation - Connect&lid=Promociones" data-lpos="Navigation - Connect" data-lid="Promociones">Promociones</a></li><li class="programming"><a target="_parent" href="/conectate/tv-listings" alt="Programación" name="&lpos=Navigation - Connect&lid=Programación" data-lpos="Navigation - Connect" data-lid="Submit Tips">Programación</a></li><li class="send-feedback"><a target="_parent" href="/envia-tus-comentarios" alt="Envía tus comentarios" name="&lpos=Navigation - Connect&lid=Envía tus comentarios" data-lpos="Navigation - Connect" data-lid="Envía tus comentarios">Envía tus comentarios</a></li><li class="terms"><a target="_parent" href="/terminos-de-servicio" alt="terms" name="&lpos=Navigation - Connect&lid=Términos de servicio" data-lpos="Navigation - Connect" data-lid="Términos de servicio">Términos de servicio</a></li><li class="privacy-policy"><a target="_parent" href="https://www.nbcuniversal.com/privacy-spanish/" alt="privacy policy" target="_blank" name="&lpos=Navigation - Connect&lid=Política de privacidad" data-lpos="Navigation - Connect" data-lid="Política de privacidad">Política de privacidad</a></li></ul></div></div></li><li><div class="nav-border"></div></li><li class="nav-small-section nav-search"><div class="nav-small-item"><div class="search-logo"></div><div class="search-logo-close"></div></div><div class="search-container"><form action="//www.telemundopr.com/results/" method="get" target="_parent" id="nav-search"><div class="search-field"><input type="text" placeholder="Buscar" name="keywords" autocomplete="off" /><div class="search-field-logo"></div></div></form></div></li></ul></div></div></div><div id="pVidHeader"><h5>Videos más vistos</h5><ol id="topVideo"><li class="first  l1"><a href="//www.telemundopr.com/noticias/destacados/Dram_tica-escena_-familiares-llegan-a-escena-de-accidente-fatal_TLMD---Puerto-Rico-478768713.html" name="&lpos=top videos article top nav click&lid=Enfermero en accidente fatal presintió su muerte" data-lpos="top videos article top nav click" data-lid="Enfermero en accidente fatal presintió su muerte"><div class="topVideoContainer"><div class="thumb"><span class="video_icon"></span><img src="https://media.telemundopr.com/images/133*75/Dramatica_escena_familiares_llegan_a_escena_de_accidente_fatal.jpg" /></div><h3>Enfermero en accidente fatal presintió su muerte</h3></div></a></li><li class="  l2"><a href="//www.telemundopr.com/entretenimiento/Jessica-le-contesta-a-quienes-la-atacan_TLMD---Puerto-Rico-478814753.html" name="&lpos=top videos article top nav click&lid=Jessica Serrano le contesta a quienes la atacan" data-lpos="top videos article top nav click" data-lid="Jessica Serrano le contesta a quienes la atacan"><div class="topVideoContainer"><div class="thumb"><span class="video_icon"></span><img src="https://media.telemundopr.com/images/134*75/Jessica_le_contesta_a_quienes_la_atacan.jpg" /></div><h3>Jessica Serrano le contesta a quienes la atacan</h3></div></a></li><li class="  l3"><a href="//www.telemundopr.com/fotosyvideos/_Cu_nto-es-el-costo-de-vida_-Puerto-Rico-vs-Orlando_TLMD---Puerto-Rico-478684133.html" name="&lpos=top videos article top nav click&lid=¿Cuánto es el costo de vida? Puerto Rico vs. Orlando" data-lpos="top videos article top nav click" data-lid="¿Cuánto es el costo de vida? Puerto Rico vs. Orlando"><div class="topVideoContainer"><div class="thumb"><span class="video_icon"></span><img src="https://media.telemundopr.com/images/133*75/_Cuanto_es_el_costo_de_vida_Puerto_Rico_vs_Orlando.jpg" /></div><h3>¿Cuánto es el costo de vida? Puerto Rico vs. Orlando</h3></div></a></li><li class=" last l4"><a href="//www.telemundopr.com/noticias/Cierran-tramo-PR-10-en-Ponce-por-accidente-fatal-478739273.html" name="&lpos=top videos article top nav click&lid=Enfermero muere al quedarse dormido manejando " data-lpos="top videos article top nav click" data-lid="Enfermero muere al quedarse dormido manejando "><div class="topVideoContainer"><div class="thumb"><span class="video_icon"></span><img src="https://media.telemundopr.com/images/100*75/WhatsApp+Image+2018-04-04+at+6.44.22+AM.jpeg" /></div><h3>Enfermero muere al quedarse dormido manejando </h3></div></a></li></ol></div></div><!-- end navbar --></div></div><!-- End header --><div id="adBackgroundContainer"></div><div class="container"><div class="ad-container "><div id="leaderboard1" class="adSlot adLeaderboard" data-sizes="970,66|970,90|728,90" data-ord="1" data-pos="top" data-module="" data-gptcollapse="true"><script class="insertAdMPS">
	var SLOT='topbanner'; var ADSINSERTED = document.getElementsByClassName("insertAdMPS");(function(a,d){if(!a||!window.mps||!mps._queue)return 0;mps._queue.gptloaded.push(function(){mps.insertAd(a,d)})})(ADSINSERTED[ADSINSERTED.length-1].parentNode,SLOT);
	</script></div><div class="ad-container-close"><img src="//media.nbcmiami.com/designimages/ots-double-arrow.png" /></div></div></div><script language="javascript1.2">var trkcid=478939613;var partnerID=2655301; var _hb=1;</script><script language="javascript1.2" src="https://www.telemundopr.com/g/g/button/button_1.js"></script><body id="article_0"><section id="article-sec_0"><!--[if lte IE 8 ]><div class="article_section"><![endif]--><div id="article_0" class="article_elements  medium   "><!--startclickprintinclude--><article id="article_0_elements"><div id="article_0_headline_byline" class="headline_region"><h1 class="headline" itemprop="headline">Abogado: “Están atentando contra la Iglesia”</h1><h2 class="subtitle">Frank Zorrilla dice que abogados de los maestros tienen un afán con hacerle daño a “una persona”.</h2><h3 class="byline">Por 
                                                                                       <a href="/results/?keywords=%22TELEMUNDO+PR+%7C+Nuria+Sebazco%22&byline=y&sort=date">TELEMUNDO PR | Nuria Sebazco</a></h3><h3 class="dateline" style="font-family: Roboto;font-size: 0.8em;color: #969696;margin: 10px 0;font-weight: 300;padding-left: 5px;">Publicado hace 36 minutos | Actualizado hace 33 minutos</h3><!--endclickprintinclude--><script type="application/ld+json">

              {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": "https://www.telemundopr.com/noticias/destacados/Abogado-Estan-atentando-contra-la-Iglesia-telemundo-telenoticias-abogado-pensiones-colegios-catolicos-478939613.html",
                "headline": "Abogado: “Están atentando contra la Iglesia”",
                "datePublished": "Thu, 05 Apr 2018 19:58:36 -0700",
                "dateModified": "Thu, 05 Apr 2018 20:02:09 -0700",
                "description": "Frank Zorrilla dice que abogados de los maestros tienen un afán con hacerle daño a “una persona”.",
                "author": {
                  "@type": "Person",
                  "name": "TELEMUNDO PR | Nuria Sebazco"
                },
                "publisher": {
                  "@type": "Organization",
                  "name": "Telemundo Puerto Rico",
                  "logo": {
                    "@type": "ImageObject",
                    "url": "https://media.telemundopr.com/designimages/light-bg-tlmd-pr-logo_2x.png",
                    "height": 60,
                    "width": 600
                  }
                },
                "image": {
                  "@type": "ImageObject",
                  "url": "https://media.telemundopr.com/images/652*383/arzobispo_gonzalez2.JPG",
                  "height": 546,
                  "width": 970
                }
              }
            </script><div class="socialNetworks-top"><div class="social-icon facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.telemundopr.com/noticias/destacados/Abogado-Estan-atentando-contra-la-Iglesia-telemundo-telenoticias-abogado-pensiones-colegios-catolicos-478939613.html" onclick="window.open(this.href, 'facebookWindow',
            'width=500,height=500'); return false;" title="Facebook"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></i></a></div><div class="social-icon twitter"><a href="https://twitter.com/share?url=https://www.telemundopr.com/noticias/destacados/Abogado-Estan-atentando-contra-la-Iglesia-telemundo-telenoticias-abogado-pensiones-colegios-catolicos-478939613.html&text=Abogado: “Están atentando contra la Iglesia”&via=telemundopr" onclick="window.open(this.href, 'twitterWindow', 'width=500,height=500'); return false;" title="Twitter"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></div><div class="social-icon comment"><a href="#comments" title="Comment"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-comments-o fa-stack-1x fa-inverse"></i></span></a></div><div class="social-icon email" onmouseout="return(ETMouseOut());" onmouseover="return(ETMouseOver());" onclick="nbc.updatePrintCall(this);return(ET());" title="Email"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-envelope-o fa-stack-1x fa-inverse"></i></span></div><div class="social-icon print" onmouseout="return(PTMouseOut());" onmouseover="return(PTMouseOver());" onclick="nbc.updatePrintCall(this);return(PT());" title="Print"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-print fa-stack-1x fa-inverse"></i></span></div></div></div><div class="article rightrail"><div class="rail adunit rect1" data-size="300x250" style="position:relative;"><span id="tp-ad-slot_300x250" class="_fwph freewheelRightRail"><form id="_fw_form_tp-ad-slot_300x250" style="display:none"><input type="hidden" name="_fw_input_tp-ad-slot_300x250" id="_fw_input_tp-ad-slot_300x250" value="w=300&h=250&envp=g_js"></form><span id="_fw_container_tp-ad-slot_300x250" class="_fwac"></span></span><div id="rect1" class="adSlot adRect" data-sizes="50,50|300,250|300,600" data-ord="1" data-pos="top" data-module="" data-gptcollapse="false" style="width: auto; height: auto;"><script class="insertAdMPS">
	var SLOT='topbox'; var ADSINSERTED = document.getElementsByClassName("insertAdMPS");(function(a,d){if(!a||!window.mps||!mps._queue)return 0;mps._queue.gptloaded.push(function(){mps.insertAd(a,d)})})(ADSINSERTED[ADSINSERTED.length-1].parentNode,SLOT);
	</script></div></div><div class="article-module module fifa-countdown" data-id="421196913"><style>
    @import url("https://use.typekit.net/kyc1dxy.css");
  </style><style type="text/css">
    #fifa-cd {width:300px;height:250px;overflow:hidden;background:url("//media.telemundopr.com/designimages/wc_digitalclock-bg.png") no-repeat center center;background-size:300px auto;font-family:"Roboto Condensed", Arial, sans-serif;color:#fff;position:relative;margin:0 auto;}
    #fifa-cd .cd-container {width:100%;overflow:hidden;text-align:center;background:#010000;position:absolute;bottom:6px;}
    #fifa-cd .countdown-timer, #fifa-cd .countdown-btn {display:block;padding:0;vertical-align:top;}
    #fifa-cd .countdown-timer {margin:6px auto 3px;width:280px;}
    #fifa-cd .countdown-timer .ct-row {display:table;width:100%;}
    #fifa-cd .countdown-timer .ct-row .ct-col {width:65px;height:auto;display:table-cell;text-align:center;padding:0;margin:0;font-size:24px;position:relative;line-height:1.25em;font-family: ocr-a-std, monospace;font-style: normal;font-weight: 400;}
    #fifa-cd .countdown-timer .ct-row .ct-col span {vertical-align:middle;line-height:1em;margin:0;padding:0;position:relative;display:block;}
    #fifa-cd .countdown-timer .ct-row .ct-col.white span {color:#faff5d;text-shadow:1px 0 8px #f50505, 0 0 10px #f50505, 0 0 30px #f50505;}
    #fifa-cd .countdown-timer .ct-row.bottom {margin:5px auto 0;}
    #fifa-cd .countdown-timer .ct-row.top .ct-col {font-size:10px;color:#fff;text-transform: uppercase;font-family: tk-paralucent-condensed, sans-serif;font-style: normal;font-weight: 400;}
    #fifa-cd .countdown-btn {line-height:1em;width:100%;height:100%;position:absolute;top:0;left:0;z-index:1;}
    #fifa-cd .countdown-btn a {text-decoration:none;display:block;width:100%;height:100%;}
  </style><div id="fifa-cd" class=""><div class="countdown-btn"><a href="/deportes/Copa-Mundial-de-la-FIFA-Rusia-2018-454135873.html">&nbsp;</a></div><div class="cd-container"><div class="countdown-timer"><div class="ct-row top"><div class="ct-col"><span>D&Iacute;AS</span></div><div class="ct-col"><span>HORAS</span></div><div class="ct-col"><span>MINUTOS</span></div><div class="ct-col"><span>SEGUNDOS</span></div></div><div id="ct-container" class="ct-row bottom"><div class="ct-col white"><span class="ct-day"></span></div><div class="ct-col white"><span class="ct-hour"></span></div><div class="ct-col white"><span class="ct-min"></span></div><div class="ct-col white"><span class="ct-sec"></span></div></div></div></div></div><script type="text/javascript">
      ////////// CONFIGURE THE COUNTDOWN SCRIPT HERE //////////////////
      var cmsMonth = 5; // javascript indexes the months starting with zero.
      var cmsDay = 14; // day of month day or + day
      var cmsHour = 8;  // 0 through 23 for the hours of the day
      var cmsMinute = 0; // Get minues
      var cmsSecond = 0; // Get seconds
      var cmsYear = 118 + 1900;   // Years since 1900
      var cmsTz = 420;  // Offset for your timezone in hours from UTC

      var dayContainer = document.getElementsByClassName("ct-day");
      var hourContainer = document.getElementsByClassName("ct-hour");
      var minuteContainer = document.getElementsByClassName("ct-min");
      var secondContainer = document.getElementsByClassName("ct-sec");
      // console.log(month + " " + day + " " + hour + " " + minute + " " + second + " " + year + " " + tz);
      function startCountDown() {
        try{
          displayCountDown(setCountDown(cmsYear,cmsMonth,cmsDay,cmsHour,cmsMinute,cmsSecond,cmsTz));
        } catch(e){
          console.log("Error with displayCountDown: " + e);
        }
      };

      ////////// DO NOT EDIT PAST THIS LINE //////////////////`
      function setCountDown(year,month,day,hour,minute,second,tz){
        var deadlineDate = new Date();
        deadlineDate.setMonth(month,day);
        deadlineDate.setHours(hour);
        deadlineDate.setMinutes(minute);
        deadlineDate.setSeconds(second);
        deadlineDate.setYear(year);
        
        var nowDate = new Date();
        nowDate.setMonth(3);
        nowDate.setDate(5);
        nowDate.setHours(20);
        nowDate.setMinutes(34);
        nowDate.setSeconds(20);
        nowDate.setYear(118 + 1900);
        
        var diffDate = new Date(0);
        diffDate.setMilliseconds(deadlineDate - nowDate);
        return Math.floor((deadlineDate - nowDate)/1000);
      };

      function displayCountDown(countdown){
        var secs = countdown % 60;
        var countdown1 = (countdown - secs) / 60;
        var mins = countdown1 % 60;
        var countdown2 = (countdown1 - mins) / 60;
        var hours = countdown2 % 24;
        var days = (countdown2 - hours) / 24;
        var zeroDays = "";
        var zeroHours = "";
        var zeroMins = "";
        var zeroSecs = "";
        if(days < 10){zeroDays = "0";}
        if(hours < 10){zeroHours = "0";}
        if(mins < 10){zeroMins = "0";}
        if(secs < 10){zeroSecs = "0";}
        if((days <= 0) && (hours <= 0) && (mins <= 0) && (secs <= 0)){
          clearTimeout('displayCountDown('+(countdown-1)+');',999);
        } else {
          setTimeout('displayCountDown('+(countdown-1)+');',999);
        };
        for (var i = 0; i < dayContainer.length; i++) {
          dayContainer[i].innerHTML = zeroDays+days;
        }
        for (var i = 0; i < hourContainer.length; i++) {
          hourContainer[i].innerHTML = zeroHours+hours;
        }
        for (var i = 0; i < minuteContainer.length; i++) {
          minuteContainer[i].innerHTML = zeroMins+mins;
        }
        for (var i = 0; i < secondContainer.length; i++) {
          secondContainer[i].innerHTML = zeroSecs+secs;
        }
      }

      try{
        startCountDown();
      } catch(e){
              }
    </script></div><div class="article-module module confed-livestream" data-id="421196913"><style type="text/css">
  .article-module #fifa-livestream {margin:14px 0 0;}
  #fifa-livestream {background: url("https://media.telemundopr.com/designimages/fifa-ls-bg-red.jpg") no-repeat center top  #eee;background-size: 300px auto;position: relative;border: none;border-radius: 5px;padding: 0 0 14px;border-bottom: 1px solid #efefef;overflow:hidden;min-height:400px;}
  #fifa-livestream .confed-header {position: relative;height: 100px;width: 100%;margin: 0;padding: 0;overflow: hidden;}
  #fifa-livestream .confed-header a {display: block;position: relative;width: 100%;height: 100%;}
  #fifa-livestream span.confed-logo {background: url("https://media.telemundopr.com/designimages/fifa-ls-logo-lockup.png") no-repeat center center transparent;width: 133px;background-size: 133px;height: 92px;position: absolute;top: 0;left: 0;}
  #fifa-livestream .confed-content-container {margin: 0 14px;border: none;background: #fff;border-radius: 5px;padding: 0 10px 10px;position: relative;overflow: hidden;}
  #fifa-livestream span.confed-copy {background: url("https://media.telemundopr.com/designimages/fifa-ls-copy.png") no-repeat center center transparent;width: 167px;height: 26px;position: absolute;bottom: 12px;background-size: 167px auto;right: 15px;}
  #fifa-livestream .confed-live-stream, #fifa-livestream .confed-videos {overflow: hidden;position: relative;}
  #fifa-livestream h2 {text-transform: uppercase;color:#065C9B;font-family: "Roboto", Arial, sans-serif;font-weight: 500;font-size: 13px;text-align: center;margin: 8px 0;padding: 0;}
  #fifa-livestream .confed-content-container ul {border: 1px solid #eeeeee;margin: 0;list-style: none;padding: 0;overflow: hidden;position: relative;}
  #fifa-livestream .confed-content-container ul li {list-style: none;overflow: hidden;padding: 0;margin: 0;border-top: 1px solid #eee;position: relative;height: 60px;}
  #fifa-livestream .confed-content-container ul li a {margin: 0;padding: 0;width: 100%;height: 100%;overflow: hidden;display: block;color:#000;}
  #fifa-livestream .confed-content-container ul li span.confed-play-btn {float: right;overflow: hidden;background: url("https://media.telemundopr.com/designimages/confed-ls-btn.png") no-repeat center center transparent;width: 29px;background-size: 29px auto;margin: 15px;height: 29px;}
  #fifa-livestream .confed-content-container ul li .confed-team-container {float: left;width: 75%;border-right: 1px solid #eeeeee;overflow: hidden;position: relative;}
  #fifa-livestream .confed-content-container ul li span.confed-team-vs {position: absolute;top: 16px;background: #fff;width: 15px;height: 15px;border: 1px solid #eeeeee;border-radius: 20px;text-align: center;padding: 5px;left: 42%;color: #969696;font-size: 12px;font-family: "Roboto", Arial, sans-serif;z-index: 1;line-height: 1.45em;}
  #fifa-livestream .confed-content-container ul li span.confed-team-flag {float: left;width: 49%;height: 60px;text-align: center;border-left: 1px solid #eee;font-weight: 500;font-family: "Roboto",Arial,sans-serif;font-size: 13px;padding: 0;margin: 0;line-height: 1em;}
  #fifa-livestream .confed-content-container ul li span.confed-team-flag.first {border: none;}
  #fifa-livestream .confed-content-container ul li span.confed-team-flag img {width: 35px;height: 23px;margin: 9px auto 4px;padding: 0;display: inline;}
  #fifa-livestream .confed-content-container ul li:first-child {border: none;}
  #fifa-livestream .confed-content-container ul li:hover {background-color: #efefef;}
  #fifa-livestream .confed-content-container ul li h3 {display: block;padding: 14px 10px 0;font-family: "Roboto",Arial,sans-serif;font-size:13px;float:left;font-weight: 500;width: 68%;line-height: 16px;border-right: 1px solid #eee;margin: 0;min-height: 45px;}

  @media only screen and (max-width:767px) {/* iPhone 6+ */
   #fifa-livestream {background-size:100% auto;background-color:transparent}
   #fifa-livestream h3 {background:none;}
   #fifa-livestream .confed-content-container ul li span.confed-play-btn {width:15%;}
   #fifa-livestream .confed-content-container ul li span.confed-team-vs {left:44%;}
   #fifa-livestream .confed-content-container ul li:hover {background-color:none;}
  }

  @media only screen and (device-aspect-ratio: 40/71) {/* iPhone 5 */
    #fifa-livestream .confed-content-container ul li span.confed-play-btn {width:13%;}
  }
</style><div id="fifa-livestream"><div class="confed-header"><span class="confed-logo"></span><span class="confed-copy"></span></div><script type="text/javascript">
    function confedCupTracking(trackingValue){
      nbcu.eVar7 = trackingValue;
      nbcu.linkTrackVars = "eVar7";
      nbcu.linkTrackEvents = "";
      nbcu.tl(this,"o",nbcu.eVar7,null);
    };
    jQuery(".confed-live-stream a").on("click",function(){
      try{
        confedCupTracking("Livestream – confed-cup-rr-livestream");
      } catch(e){
        console.warn("confedCupTrackin Error: " + e);
      }
    });
    jQuery(".confed-videos a").on("click",function(){
      try{
        confedCupTracking("Internal VOD -- confed-cup-rr-vod");
      } catch(e){
        console.warn("confedCupTrackin Error: " + e);
      }
    });
  </script></div></div><div class="rail topstories"><h3 id="storyListHeader-0" class="rightrail title"></h3><div class="blackdivider1"></div><ul id="storyList-0"></ul></div><div class="rail weatherbug" style="margin: 25px 0;"><div class="rail weatherbug"><div id="top-stories-weather"><div class="weather-module"><div id="weather-module-data-0"><div id="processingWeatherLoading"><img alt="processing..." src="//media.nbcmiami.com/designimages/nbc-ajax-loader.gif"/></div></div></div></div></div></div><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=civsci-455936692&tgtid=8dbc7d30-4c9b-fb14-111d-349871cb1576"></script><div id="civsci-455936692" class="module-civicScience"></div><div class="rail adunit rect2" data-size="300x160"><div id="rectSmall1" class="adSlot adRectSmall" data-sizes="300,160" data-ord="1" data-pos="top" data-module=""><script class="insertAdMPS">
	var SLOT='bottomrectangle'; var ADSINSERTED = document.getElementsByClassName("insertAdMPS");(function(a,d){if(!a||!window.mps||!mps._queue)return 0;mps._queue.gptloaded.push(function(){mps.insertAd(a,d)})})(ADSINSERTED[ADSINSERTED.length-1].parentNode,SLOT);
	</script></div></div><!-- loadInlineNwsModule | $loadInlineNwsModule --><!-- nwsLetterEmbedded  | $nwsLetterEmbedded --><!-- nwsModuleAttached | false --><style type="text/css">
        .newsletterSignupBox .nsForm {position:relative;}
        #nsAjaxLoader {position:absolute;top:0;left:0;background:url("//media.telemundopr.com/designimages/nsuLoader.gif") 18px 6px no-repeat #ffffff;width:270px;height:26px;z-index:1;}
        input.nsSubscribe:focus {outline:none;}
        </style><div class="newsletterSignupBox"><div class="nsBox"><h3 class="rightrail title"><a href="/boletin-electronico"> BOLETÍN DE NOTICIAS </a></h3><a href="/boletin-electronico"></a><div class="blackdivider1"></div><h3 class="newsletter copy">Recibe los encabezados de noticias, entretenimiento y deportes, directamente en tu correo electrónico.</h3><form method="post" id="newsletterBox-0" class="nsForm" name="ns-subscribe-form" class="validate" target="_blank" data-nsHandlerKey = "WKAQ_Daily_News"  data-nsTmpID = "13"><span id="nsAjaxLoader" style="display:none"></span><fieldset><label class="form-float"><input class="required nsEmail form-input" name="EMAIL" type="text" placeholder="Correo electrónico" onfocus="nsu.clearSignup(this)" /><span class="form-float-label">Correo electrónico</span></label><input class="nsSubscribe form-btn" name="subscribe" type="submit" value="Suscr&iacute;bete" /></fieldset></form></div><div class="nsFooter"><a href="http://www.nbcuniversal.com/privacy-spanish" name="&lpos=Newsletter Sign Up&lid=Pol&iacute;tica de privacidad" data-lpos="Newsletter Sign Up" data-lid="Pol&iacute;tica de privacidad">Pol&iacute;tica de privacidad</a> | <a href="/boletin-electronico/" name="&lpos=Newsletter Sign Up&lid=Más boletines" data-lpos="Newsletter Sign Up" data-lid="Más boletines">Más boletines</a></div></div><div class="rail adunit rect1" data-size="300x250"><div id="rect2" class="adSlot adRect" data-sizes="300,250" data-ord="2" data-pos="bottom" data-module="" data-gptcollapse="false" style="width: auto; height: auto;"><script class="insertAdMPS">
	var SLOT='bottombox'; var ADSINSERTED = document.getElementsByClassName("insertAdMPS");(function(a,d){if(!a||!window.mps||!mps._queue)return 0;mps._queue.gptloaded.push(function(){mps.insertAd(a,d)})})(ADSINSERTED[ADSINSERTED.length-1].parentNode,SLOT);
	</script></div></div><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'thumbnails-rr',
          container: 'taboola-right-rail-thumbnails',
          placement: 'Right Rail Thumbnails',
          target_type: 'mix'
        });
      </script><div id="taboola-organic-right-rail-thumbnails"></div><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'organic-thumbnails-rr',
          container: 'taboola-organic-right-rail-thumbnails',
          placement: 'Organic Right Rail Thumbnails',
          target_type: 'mix'
        });
      </script></div><figure><div class="leadMediaRegion video"><div id="nextUp0" class="nextUpCard" style="display:none;"><span class="upNextTitle">EL<br>PRÓXIMO </span><img width="84" height="50"><div class="upNextSlate"></div><span class="openTab"></span><span class="closeButton">X</span></div><div id="endcard" style="display:none;"><div id="backplate"></div><div id="topRegion"><div id="backplateTop"></div><div class="items"><p class="videoTitle">Abogado: “Están atentando contra la Iglesia”</p><ul id="socialTools"><li id="endcardShareBtns"></li></ul><ul id="additionalShare"><li class="shareLink"><span>Enlace</span></li><li class="shareEmbed"><span>Embed</span></li></ul></div></div><div class="shareBoxes"><div class="linkBox" style="visibility:hidden;"><div class="boxCopy boxBtn"><span>Copiar</span></div><div class="boxClose boxBtn"><span>Cerrar</span></div><p class="boxLabel"> Enlace del video </p><form action="#"><fieldset><textarea rows="1" cols="2" readonly="readonly">//www.telemundopr.com/videos/Abogado_-_Est_n-atentando-contra-la-Iglesia__TLMD---Puerto-Rico-478939133.html</textarea></fieldset></form></div><div class="embedBox" style="visibility:hidden;"><div class="boxCopy boxBtn"><span>Copiar</span></div><div class="boxClose boxBtn"><span>Cerrar</span></div><p class="boxLabel"> Insertar Vínculo </p><form action="#"><fieldset><textarea rows="1" cols="2" readonly="readonly"><script type="text/javascript" charset="UTF-8" src="http://www.telemundopr.com/portableplayer/?cmsID=478939133&videoID=7HngKnkJhVLO&origin=telemundopr.com&sec=noticias&subsec=destacados&width=600&height=360"></script></textarea></fieldset></form></div></div><p class="replayButton"><a href="#" onclick="return false;">Replay</a></p><div id="bottomRegion"><div id="backplateBottom"></div><div class="items"><p class="related">M&#225;s Videos (1 of 9)</p><div class="relatedVideos"><ul class="videoBox"></ul></div><span class="pager prev">&laquo;</span><span class="pager next">&raquo;</span></div></div></div><div id="leadVideo0" class="leadMediaThumbnail video" data-ap="true" data-sponsor="" data-cid="478939133" data-vid="7HngKnkJhVLO" data-title="Abogado: “Están atentando contra la Iglesia”" data-thumb="https://media.telemundopr.com/images/144*81/Abogado__Estan_atentando_contra_la_Iglesia_.jpg"><div class="videoPlayButton medium"></div><h3 class="leadMediaTitle">Abogado: “Están atentando contra la Iglesia”</h3><div class="videoOverlay"></div><img src="https://media.telemundopr.com/images/652*367/Abogado__Estan_atentando_contra_la_Iglesia_.jpg"></div></div><script>
            nbc.tbNextVideoIsSafe = false;
          </script><figcaption><!--startclickprintinclude--><div class="leadMediaCaption"><p>Frank Zorrilla dice que abogados de los maestros tienen un af&aacute;n con hacerle da&ntilde;o a &ldquo;una persona&rdquo;.</p> (Publicado hace 34 minutos)</div><!--endclickprintinclude--></figcaption><div id="tbFilmStrip" style="width:622px;margin-left:16px;height:169px;background-color:#eee;overflow:hidden;position:relative;padding:16px;"><div id="tbFilmStripCarousel" ><div class="placeholder-animation"><div class="first item"><div class="video gradient"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text last"></div></div><div class="second item"><div class="video gradient"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text last"></div></div><div class="third item"><div class="video gradient"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text last"></div></div><div class="fourth item"><div class="video gradient"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text last"></div></div></div></div></div><style type="text/css">
                .placeholder-animation .item {float:left;margin-right:12px;width:142px;}
                .placeholder-animation .item.fourth {margin:0;}
                .placeholder-animation .video {width:142px;height:81px;margin-bottom:7px;position:relative;}
                .placeholder-animation .video:before {content: '';position:absolute;width:80px;height:40px;border:2px solid #f0f0f0;background:none;border-radius:4px;top:0;left:0;bottom:0;right:0;margin:auto;z-index:2;display:none;}
                .placeholder-animation .video:after {content:'';width:0;height:0;position:absolute;border-top:10px solid transparent;border-bottom:10px solid transparent;border-left:15px solid #f0f0f0; z-index:100;top:0;left:0;bottom:0;right:0;margin:auto;}
                .placeholder-animation .text-line {width:144px;height:7px;margin-bottom:7px;}
                .placeholder-animation .last {width:100px;}
                @keyframes Gradient {
                	0% {background-position: 0% 50%;}
                	50% {background-position: 100% 50%;}
                	70% {background-position: 50% 0%;}
                	100% {background-position: 50% 0%;}
                }
                @keyframes Gradient-text {
                	0% {background-position: 0% 50%;}
                	30% {background-position: 0% 50%;}
                	50% {background-position: 100% 50%;}
                	100% {background-position: 50% 0%;}
                }
                .placeholder-animation .gradient {
                	background: linear-gradient(-45deg, #E6E6E6, #E6E6E6, #D8D8D8, #D8D8D8);background-size: 400% 400%;
                	-webkit-animation: Gradient .9s ease-in-out infinite;
                	-moz-animation: Gradient .9s ease-in-out infinite;
                	animation: Gradient .9s ease-in-out infinite;
                }
                .placeholder-animation .gradient-text {
                	background: linear-gradient(-45deg, #E6E6E6, #E6E6E6, #D8D8D8, #D8D8D8);background-size: 400% 400%;
                	-webkit-animation: Gradient-text .9s ease-in-out infinite;
                	-moz-animation: Gradient-text .9s ease-in-out infinite;
                	animation: Gradient-text .9s ease-in-out infinite;
                }
              </style><script>
              nbc.tbNextVideoIsSafe = true;
                          </script></figure><!--startclickprintinclude--><div id="at_0" class="articleText" itemprop="articleBody"><p class="paragraph" data-pnum="1">El Fideicomiso de Colegios Católicos se apresta a defender su posición ante el tribunal el próximo 9 de abril, por la demanda por falta de pago a las pensiones de maestros de escuelas católicas.</p><p class="paragraph" data-pnum="2">Luego de que el Tribunal de San Juan ordenara embargar las cuentas bancarias de la Iglesia católica, el Tribunal de Apelaciones detuvo, ese mismo día, la decisión.</p><div class="embedded article"><ul class=""><li class="flag "><h3><span class=""></span><a href="//www.telemundopr.com/noticias/destacados/Iglesia-Catolica-tendra-que-pagar-pensiones-a-maestros-retirados-477103173.html">Iglesia Católica tendrá que pagar pensiones a maestros</a></h3></li></ul></div><p class="paragraph" data-pnum="3">Ahora, ambas partes se preparan para emitir sus posiciones por escrito.</p><p class="paragraph" data-pnum="4">“Aquí hay una intromisión indebida en una iglesia, en cualquier iglesia, no sólo en la católica”, expresó el licenciado Frank Zorrilla, representante legal del Fideicomiso.</p><!-- Vidazoo Output: true | false | false --><div class="embedded article"><ul class=""><li class="flag "><h3><span class=""></span><a href="//www.telemundopr.com/noticias/destacados/Iglesia-Catolica-tendra-que-pagar-pensiones-a-maestros-retirados-477937383.html">Dan 24 horas a la Iglesia para entregar $4.7 millones </a></h3></li></ul></div><p class="paragraph" data-pnum="5">En entrevista con Telenoticias, Zorrilla cuestionó la orden de embargo del Apelativo y recalcó que la solicitud no surgió de los demandantes, a quienes se les dejó de pagar el plan de pensiones en el 2016.</p><p class="paragraph" data-pnum="6">“Ese embargo de $4.7 millones no fue solicitado por los demandantes”, indicó.</p><p class="paragraph" data-pnum="7">El licenciado además objetó la idea de que se vea al Arzobispo de San Juan, monseñor Roberto González Nieves.</p><p class="paragraph" data-pnum="8">“Los demandantes se empeñan en decir que el Arzobispo es el patrono de los maestros, cuando no lo es. Los las escuelas las que tienen capacidad jurídica”, concluyó.</p><p class="paragraph" data-pnum="9"><a href="https://www.telemundopr.com/noticias/puerto-rico/Mira-aqui-nuestra-programacion-en-vivo-442771403.html" mce_href="https://www.telemundopr.com/noticias/puerto-rico/Mira-aqui-nuestra-programacion-en-vivo-442771403.html">Mira aquí nuestra programación en vivo.</a></p><div class="articleAutoFooter"><p><a class="twitter-timeline" data-width="600" data-height="800" data-link-color="#2B7BB9" href="https://twitter.com/TelenoticiasPR">Tweets by TelenoticiasPR</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p></div><h5 class="copyright"></h5><!--endclickprintinclude--><div id="taboola-below-article-thumbnails" style="margin-top:50px;"></div><script type="text/javascript">
                  /** scroll cookie for scroll.com **/
                  if (document.cookie.indexOf("scroll0=") < 0) {
                    window._taboola = window._taboola || [];
                    _taboola.push({
                      mode: 'thumbnails-e',                       container: 'taboola-below-article-thumbnails',
                       placement: 'Below Article Thumbnails',                      target_type: 'text'
                    });
                  };
                  </script><div id="taboola-below-article-text-links" style="clear:none"></div><script type="text/javascript">
                  /** scroll cookie for scroll.com **/
                  if (document.cookie.indexOf("scroll0=") < 0) {
                    window._taboola = window._taboola || [];
                    _taboola.push({
                      mode: 'hybrid-text-links-b',                        container: 'taboola-below-article-text-links',
                       placement: 'Below Article Text Links',                      target_type: 'text'
                    });
                  };
                  </script></div><!--startclickprintinclude--></article><!--endclickprintinclude--><aside><div id="article-comments" itemprop="comment"><a name="comments"><span id="article-comments-header"> Comentarios </span></a><div class="fb-comments" data-href="https://www.telemundopr.com/noticias/destacados/Abogado-Estan-atentando-contra-la-Iglesia-telemundo-telenoticias-abogado-pensiones-colegios-catolicos-478939613.html" data-num-posts="6" data-width="650" style="clear:both;"></div></div></aside><!--[if lte IE 8 ]></div><![endif]--></section><div id="contentTrigger" class="clear"></div><div id="loader"></div><div id="cScrollIndicatorRect"><div class="cScrollIndicatorContainer"><span id="cScrollIndicator"></span></div></div><div id="upwardScrollFixedRect"><div class="upwardScrollContainer"><span id="upwardScrollArrow"></span></div></div><!--[if lte IE 8 ]><div class="page_footer"><![endif]--><footer class="page_footer"><div class="page_footer_container"><ul class="section" data-subnav="yes"><li class="first"><a href="/noticias" alt="Noticias">Noticias</a></li><li><a href="http://www.telemundopr.com/lo-ultimo" alt="Lo último">Lo último</a></li><li><a href="/fotosyvideos" alt="Fotos y Videos">Fotos y Videos</a></li><li><a href="/noticias/puerto-rico" alt="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.telemundopr.com/noticias/eeuu/Feature-page-Voto-2016-Democratas-Voto-2016-381704271.html" alt="Política y Gobierno">Política y Gobierno</a></li><li><a href="/noticias/eeuu" alt="EEUU">EEUU</a></li><li><a href="http://www.telemundopr.com/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde">Responde</a></li><li><a href="http://www.telemundopr.com/noticias/destacados/Equipo-T-393150551.html" alt="Equipo T">Equipo T</a></li><li><a href="http://www.telemundopr.com/noticias/destacados/Me-Reinvento-413619103.html" alt="Me Reinvento">Me Reinvento</a></li><li><a href="/noticias/mundo" alt="Mundo">Mundo</a></li><li><a href="/noticias/salud" alt="Salud">Salud</a></li></ul><ul class="section" data-subnav=""><li class="first"><a href="http://www.telemundopr.com/deportes" alt="Deportes">Deportes</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/el-tiempo" alt="El Tiempo">El Tiempo</a></li><li><a href="/el-tiempo/avisos-del-tiempo" alt="Alertas de El Tiempo">Alertas de El Tiempo</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/entretenimiento" alt="Entretenimiento">Entretenimiento</a></li><li><a href="/entretenimiento/Premios-Billboard-de-la-Musica-Latina-291403271.html" alt="Premios Billboard">Premios Billboard</a></li><li><a href="http://www.telemundopr.com/entretenimiento/programas/" alt="Programas">Programas</a></li><li><a href="/entretenimiento/destacados/Don-Francisco-Te-Invita-395897311.html" alt="Don Francisco Te Invita">Don Francisco Te Invita</a></li><li><a href="/entretenimiento/celebridades" alt="Celebridades">Celebridades</a></li><li><a href="/entretenimiento/musica" alt="Música">Música</a></li><li><a href="/entretenimiento/destacados/MasterChef-Latino-468485833.html" alt="MasterChef Latino">MasterChef Latino</a></li></ul><ul class="section" data-subnav=""><li class="first"><a href="/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde">Responde</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/entretenimiento/programas/" alt="Programas">Programas</a></li><li><a href="/entretenimiento/programas/Raymond-y-Sus-Amigos-299056011.html" alt="Raymond y Sus Amigos">Raymond y Sus Amigos</a></li><li><a href="/entretenimiento/programas/Jay-y-sus-Rayos-X-331461842.html" alt="Jay y sus Rayos X">Jay y sus Rayos X</a></li><li><a href="/entretenimiento/programas/Alexandra-de-Noche-292404771.html" alt="Alexandra a las 12">Alexandra a las 12</a></li><li><a href="/entretenimiento/programas/Dia-a-Dia-292407271.html" alt="Día a Día">Día a Día</a></li><li><a href="/entretenimiento/programas/Dando-Candela-292407071.html" alt="Dando Candela">Dando Candela</a></li><li><a href="/entretenimiento/programas/Shabum--306214811.html" alt="Shabum ">Shabum </a></li><li><a href="/entretenimiento/programas/Caso-Cerrado-292406481.html" alt="Caso Cerrado">Caso Cerrado</a></li><li><a href="/entretenimiento/programas/Latin-Doctors--310789581.html" alt="Latin Doctors">Latin Doctors</a></li></ul><ul class="section" data-subnav="no"><li class="first"><a href="/trafico" alt="Tráfico">Tráfico</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/conectate" alt="Conéctate">Conéctate</a></li><li><a href="/envia-tus-comentarios" alt="Contáctanos">Contáctanos</a></li><li><a href="/conectate/conoce-al-equipo" alt="Conoce al Equipo">Conoce al Equipo</a></li><li><a href="/ugc" alt="Envía Fotos y Videos">Envía Fotos y Videos</a></li><li><a href="/boletin-electronico" alt="Boletín Electrónico">Boletín Electrónico</a></li><li><a href="/tu-telemundo/promociones" alt="Promociones">Promociones</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="" alt="Más">Más</a></li><li><a href="/conectate/comunidad" alt="Comunidad">Comunidad</a></li><li><a href="/horoscopo" alt="Horóscopo">Horóscopo</a></li><li><a href="/loteria" alt="Lotería">Lotería</a></li><li style="margin-top:10px;border-top:1px dotted #ccc;padding-top:10px;"><a href="http://www.telexitos.com" alt="telexitos" target="_blank" title="telexitos.com" name="&lpos=footer&lid=telexitos.com" data-lpos="footer" data-lid="telexitos.com">Telexitos.com</a></li></ul></div></footer><!--[if lte IE 8 ]></div><![endif]--><div class="page_subfooter"><div class="page_subfooter_container"><nav class="page_footer_links"><ul class="page_footer_station_links"><li><a target="_blank" href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/independent-programming" alt="FCC Independent Programming Report">FCC Independent Programming Report</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a target="_blank" href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/news-and-information-programming" alt="FCC News and Information Programming Report">FCC News and Information Programming Report</a></li><li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/WKAQ" alt="WKAQ Public Inspection File">WKAQ Public Inspection File</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                                    <a href="/empleos" alt="Empleos">Empleos</a></li><li><a id="_bapw-link" href="#" alt="AdChoices" target="_blank" class="ad_choice"><img id="_bapw-icon" /><span>AdChoices</span></a></li></ul></nav><script type="text/javascript">
        (function() {
          var ev = document.createElement('script'); ev.type = 'text/javascript'; ev.async = true; ev.setAttribute('data-ev-tag-pid', 209); ev.setAttribute('data-ev-tag-ocid', 908);
          ev.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/pub/tag.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ev, s);
        })();
    </script><div class="page_subfooter_links"><ul class="social_navigation"><li class="social fb"><a target="_blank" href="http://www.facebook.com/telemundopr" alt="facebook"></a></li><li class="social tw"><a target="_blank" href="http://twitter.com/telemundopr" alt="twitter"></a></li><li class="social ig"><a target="_blank" href="http://instagram.com/TelemundoPR" alt="instagram"></a></li><li class="social mb"><a href="/movil/" alt="movil"></a></li><li class="social rss"><a href="/rss/" alt="rss"></a></li><li class="social news"><a href="/boletin-electronico/" alt="boletin-electronico"></a></li></ul><ul class="privacy_navigation"><li><a href="/envia-tus-comentarios" alt="Envía tus comentarios">Envía tus comentarios</a></li><li>|</li><li><a href="/terminos-de-servicio" alt="Términos de Servicio">Términos de Servicio</a></li><li>|</li><li><a target="_blank" href="http://www.nbcuni.com/privacy-spanish/" alt="Política de privacidad">Política de privacidad</a></li></ul></div><div class="page_subfooter_copyright"><p>Copyright &copy; 2018 NBCUniversal. Derechos Reservados. <br> El uso de este sitio web significa que aceptas a la normativa de confidencialidad y las condiciones de servicio.</p></div><div class="page_subfooter_cobrand"><img src="//media.telemundopr.com/designimages/nbc_telemundo_cobrand.png" /></div></div></div><script type="text/javascript">
  //<![CDATA[
  function createCookieHour(name, value) {
    var date = new Date();
    date.setTime(date.getTime() + (1 * 60 * 60 * 1000));
    var expires = "; expires="+date.toGMTString();
    document.cookie = name + "=" + value+expires + "; path=/";
  }
  $(document).ready(function() {
    // U.log(" cookie for full site "+U.getQueryParam("fullSite"));
    if(U.getQueryParam("fullSite") == "y") {
      if(U.readCookie("mobileFullSite")) {
        // dont store cookie
      }
      else {
        createCookieHour('mobileFullSite', 'y');
      }
    }
  });
  //]]></script></div><style>
  .embeddedMediaCaption.medium {overflow:hidden;}
  .embeddedMediaCaption.medium div {display:inline;margin-right:3px;}
  .morecontent span { display: none; }
  .morecontent .showMoreLink,.morecontent .morelink {color:#1259a6;cursor:pointer;display:inline;font-weight:700;margin:0 5px;}

</style><script>
$(document).ready(function() {
  var showCharCount = 350;
  var ellipsesText = "...";
  var showMoreText = "Read more";
  var showLessText = "Read less";
  $('.embeddedMediaCaption div').not(".noExt").each(function() {
    $(this).find("p").each(function(){
      var content = $(this).html();
      $(this).parent().append(content);
      $(this).remove();
    });
    var descMoreContent = $(this).html();
    if(descMoreContent.length > showCharCount) {
      var initialCopy = descMoreContent.substr(0, showCharCount);
      var hiddenCopy = descMoreContent.substr(showCharCount, descMoreContent.length - showCharCount);
      var showMoreOutput = initialCopy + '<span class="moreellipses">' + ellipsesText+ '&nbsp;</span><span class="morecontent"><span>' + hiddenCopy + '</span><p class="showMoreLink">' + showMoreText + '</p></span>';
      var publishLine = $(this).parent().find(".pub").html();
      $(this).html(showMoreOutput);
      $(this).append(publishLine);
      $(this).parent().find(".pub").remove()
    }

  });

  $(".showMoreLink").click(function(){
    if($(this).hasClass("less")) {
      $(this).removeClass("less");
      $(this).html(showMoreText);
    } else {
      $(this).addClass("less");
      $(this).html(showLessText);
    }
    $(this).parent().prev().toggle();
    $(this).prev().toggle();
  });


  var showChar = 350;
  var ellipsestext = "...";
  var moretext = "Read more";
  var lesstext = "Read less";

  $('.leadMediaCaption p').each(function() {
    var content = $(this).html();

    if(content.length > showChar) {
      var c = content.substr(0, showChar);
      var h = content.substr(showChar, content.length - showChar);
      var html = c + '<span class="moreellipses">' + ellipsestext+ '&nbsp;</span><span class="morecontent"><span>' + h + '</span>&nbsp;&nbsp;<a href="" class="morelink">' + moretext + '</a></span>';
      $(this).html(html);
    }

  });

  $(".morelink").click(function(){
    if($(this).hasClass("less")) {
      $(this).removeClass("less");
      $(this).html(moretext);
    } else {
      $(this).addClass("less");
      $(this).html(lesstext);
    }
    $(this).parent().prev().toggle();
    $(this).prev().toggle();
    return false;
  });

});
</script><script src="//www.telemundopr.com/includes/article_desktop_require.js?r=1632639205" type="text/javascript"></script><!-- Begin comScore Tag --><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035083" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script language="Javascript" >var js="0.0";</script><script language="Javascript1.0" >js="1.0";</script><script language="Javascript1.1">js="1.1";</script><script language="Javascript1.2" >js="1.2";</script><script language="Javascript1.3">js="1.3";</script><script language="Javascript1.4" >js="1.4";</script><script language="Javascript1.5">js="1.5";</script><script language="Javascript1.6">js="1.6";</script><script language="Javascript1.7">js="1.7";</script><script language="Javascript1.8">js="1.8";</script><script language="Javascript1.9">js="1.9";</script><script language="javascript1.1" type="text/javascript"><!-- 
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=478939613";_q+="&7=2655301";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}//--></script><noscript><img width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=478939613&7=2655301&25=0&18=0.9005995030183117"></noscript><script src="//www.telemundopr.com/includes/blockadblock.js?r=2042017172" type="text/javascript"></script><script language="JavaScript">

if (window.hasOwnProperty('nbcu') === false || !nbcu) {
  /* this is a fix for pages when ad blocker
     prevents AppMeasurement.js from loading.
  */
  var nbcu = {
    catchAll: function (attempted_function, args) {
      console.log('[NOAD_SUPPPORT] nbcu.' + attempted_function + ' ', args);
    },
    tl: function () {
      this.catchAll('tl', arguments);
    },
    t: function () {
      this.catchAll('t', arguments);
    }
  };
}

if (!nbc.showAdClips) {
  var removeAdClips = function (evtData) {
    console.log('removeAdClips', evtData);

    var newClips = [],
        regMatch = new RegExp('ads\\.freewheel'),
        clip = null;

    if (evtData.hasOwnProperty('data') && evtData.data.hasOwnProperty('clips')) {
      for ( i in evtData.data.clips ) {
        clip = evtData.data.clips[i];

        if ( regMatch.exec(clip.URL) ) {
          continue;
        }
        newClips.push(clip);
      }
    }

    if (newClips.length > 0) {
      evtData.data.clips = newClips;
    }
  };

  $pdk.controller.addEventListener('OnReleaseStart', 'removeAdClips', ['*']);
}

                  nbcu.pageName="destacados:detail content page";
            nbcu.pageType=""; // used for 404 Error message page only
nbcu_siteID="telemundopr";
nbcu.list1="weather:news newsletter sign up:article lead video player:taboola";
nbcu.prop8=nbcu_prop8; // division
nbcu.prop9=nbcu_prop9; // station market
nbcu.prop10=nbcu_prop10; // call letters
nbcu.prop21="478939613";// content id
        nbcu.prop22="Abogado: “Están atentando contra la Iglesia”"; // content title
                nbcu.prop23="article video embed";
        nbcu.prop18="Suquel Blondet";
          nbcu.prop19="yes";
  
  var _cbq = window._cbq || [];
    _cbq.push(['_leadVideo', 'true']);
        nbcu.prop40="false";
  nbcu.prop24=""; // content group
nbcu.prop25="TELEMUNDO PR | Nuria Sebazco"; // author name
nbcu.prop26="04/05/2018";  nbcu.prop27="uncategorized"; //Content: feature step 2
        nbcu.prop28=""; //content source
nbcu.prop30 = "TLMD - Puerto Rico";
nbcu.eVar70 = "Apr 5, 2018";
  nbcu.prop48 = "desktop";
/* E-commerce Variables */
if(typeof nbc.articlePage.continuousScroll !== "undefined") {
  if(nbc.articlePage.continuousScroll) {
      nbcu.eVar56 = "batch 1";
        nbcu.eVar58 = "1";
      nbcu.eVar57 = 1;
      nbcu.events="event1,event2,event8,event18";; // filled with an event # as needed - example event1, or event19
  } else {
     nbcu.events="event2";
  }
} else {
    nbcu.events="event2";
}
nbcu.prop3="destacados";
nbcu.prop4="destacados";
nbcu.prop1="noticias";
nbcu.eVar1=nbcu.prop1;

// Xfinity Omniture Value
if(typeof xfinityOmniValue != "undefined") {
  if(xfinityOmniValue == "xfinity"){
    nbcu.prop29=xfinityOmniValue;
    nbcu.eVar29=xfinityOmniValue;
  } else{
    nbcu.prop29="";
    nbcu.eVar29="";
  }
}
var nbcSocialIcon = jQuery(".social-icon");
if(nbcSocialIcon.length > 0 && nbc.isMobile == "false") {
  var envTracking = "floating ";
  nbcSocialIcon.on('click touchstart', function (){
    nbcu.linkTrackVars="eVar7";
    nbcu.eVar7 = envTracking + "sharebar " + this.className.replace(/social-icon | /g,'');
    nbcu.tl(this,'o',nbcu.eVar7,null);
  })
};
var liveContext = jQuery(".live-context");
if(liveContext.length > 0) {
  nbcu.events = "event47";
}
blockAdBlock.on(true, function(){
    nbcu.linkTrackVars="eVar19";
  nbcu.eVar19 = "adblock true";
  nbcu.tl(this,'o',nbcu.eVar19,null);
});
if(typeof U == "object") {
  if(typeof U.sessionVideoPVTracker == "function") {U.sessionVideoPVTracker("pv");}
}
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
      var s_code=nbcu.t();if(s_code)document.write(s_code)//--></script><script language="JavaScript">if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'!-'+'-')</script><script type="text/javascript">
  //<![CDATA[

      var _sf_async_config={uid:61937,domain:"www.telemundopr.com"};
         _sf_async_config.path = "/noticias/destacados/Abogado-Estan-atentando-contra-la-Iglesia-telemundo-telenoticias-abogado-pensiones-colegios-catolicos-478939613.html";
    _sf_async_config.sections = "noticias,destacados";
                  _sf_async_config.authors = "TELEMUNDO PR | Nuria Sebazco";
  
        (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = document.ready;
      document.ready = (typeof document.ready != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    
  //]]></script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><div id="fb-root" style="display:none;"></div><script type="text/javascript">
  //<![CDATA[
  var api_key = "1565277263732105";
    window.fbAsyncInit = function() {
      FB.init({
        appId      : "1565277263732105", // App ID
        version    : 'v2.6',
        channelUrl : '//www.telemundopr.com/templates/channel.html', // Channel File
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
              FB.Event.subscribe('xfbml.render', function(){
           if(nbc.articlePage.continuousScroll){
               jQuery.waypoints('refresh');
           }
        });
            // Additional initialization code here
    };

    // Load the SDK Asynchronously
    (function(d){
       var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
              js.src = "//connect.facebook.net/es_LA/all.js";
              ref.parentNode.insertBefore(js, ref);
     }(document));
  //]]></script><script src="//www.telemundopr.com/includes/nbc_carousel_v3.js?r=-1923829739" type="text/javascript"></script><script type="text/javascript">
  $("#masthead form#searchForm input#searchText, #searchPage #fullSearchForm input#fullSearchText").bind("keyup",function(){
      this.value = this.value.replace(/[^a-zA-ZáéíñóúüÁÉÍÑÓÚÜ0-9\'\"\s\-]/g,'');
  });
  </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body></html>
