      	           	    
	                                  
          <!DOCTYPE html>
 <html lang="es">
<head prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb#">
            <meta name="google-site-verification" content="8yp3Pgjf_bgl7maTHmtIr0Id2qUukvxFFiAY3lDdrCs" />
          <meta name="google-site-verification" content="Yv1rglLGRLc9_VFHXei4vcgyhYXUEOuxTdY2X1LY8G0" />
    <meta name="viewport" content="width=1008">
<meta name="msvalidate.01" content="5F608F06D6E14702E38810B4446FD779">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta http-equiv="imagetoolbar" content="false">
<meta name="MSSmartTagsPreventParsing" content="true">
<meta name="robots" content="noodp,noydir" />

                                                                                                                                                              <meta property="fb:app_id" content="1565277263732105" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Telemundo Puerto Rico" />
          <meta property="og:description" content="Un estudio encabezado por investigadores universitarios está buscando gente a la que le guste comer la fruta. Te contamos los detalles de la investigación." />
              <meta property="og:title" content="Buscan gente que coma aguacate y pagan &#36;300" />
      <meta property="og:url" content="http://www.telemundopr.com/noticias/destacados/Buscan-gente-que-coma-aguacate-y-pagan-300-estudio-salud-universidad-UCLA-California-Zhaoping-Li-492178591.html"/>
              <meta property="og:image" content="https://media.telemundopr.com/images/1200*675/aguacate-estudio-pago-main-1234.jpg" />
            <meta property="article:publisher" content="http://www.facebook.com/telemundopr" />
                          <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:site" content="@telemundopr" />
      <meta name="twitter:creator" content="@telemundopr" />
      <meta name="twitter:url" content="http://www.telemundopr.com/noticias/destacados/Buscan-gente-que-coma-aguacate-y-pagan-300-estudio-salud-universidad-UCLA-California-Zhaoping-Li-492178591.html" />
      <meta name="twitter:title" content="Buscan gente que coma aguacate y pagan &#36;300" />
      <meta name="twitter:description" content="Un estudio encabezado por investigadores universitarios está buscando gente a la que le guste comer la fruta. Te contamos los detalles de la investigación." />
              <meta name="twitter:image" content="https://media.telemundopr.com/images/1200*675/aguacate-estudio-pago-main-1234.jpg?ak=bc" />
                            
    
	  <meta http-equiv="last-modified" content="2018-09-1@07:14:06 EDT" />
	<meta property="fb:pages"content="143249035722258">
  <meta property="fb:pages"content="172858326075224">

            





 			


    
             
      <meta name="tp:preferredRuntimes" content="Universal,HTML5" />
    <meta name="tp:preferredFormats" content="m3u,mpeg4,webm,ogg,flv,F4M">
          <title>Buscan gente que coma aguacate y pagan $300  - Telemundo Puerto Rico</title>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <link rel="amphtml" href="https://www.telemundopr.com/fotosyvideos/Buscan-gente-que-coma-aguacate-y-pagan-300-estudio-salud-universidad-UCLA-California-Zhaoping-Li-492178591.html?amp=y">
              <link rel="canonical" href="https://www.telemundopr.com/fotosyvideos/Buscan-gente-que-coma-aguacate-y-pagan-300-estudio-salud-universidad-UCLA-California-Zhaoping-Li-492178591.html" />
          <meta name="sailthru.type" content="slideshow" />
        <meta name="sailthru.description" content="Un estudio encabezado por investigadores universitarios está buscando gente a la que le guste comer la fruta. Te contamos los detalles de la investigación." />
    <meta name="description" content="Un estudio encabezado por investigadores universitarios está buscando gente a la que le guste comer la fruta. Te contamos los detalles de la investigación." />
    <meta itemprop="description" content="Un estudio encabezado por investigadores universitarios está buscando gente a la que le guste comer la fruta. Te contamos los detalles de la investigación.">               <meta name="sailthru.tags" content="aguacate estudio UCLA, Zhaoping Li, aguacate nutricion, beneficion comer aguacate, aguacate salud, aguacate bajar de peso" />
      <meta name="keywords" content="aguacate estudio UCLA, Zhaoping Li, aguacate nutricion, beneficion comer aguacate, aguacate salud, aguacate bajar de peso" />
      <meta name="news_keywords" content="aguacate estudio UCLA, Zhaoping Li, aguacate nutricion, beneficion comer aguacate, aguacate salud, aguacate bajar de peso">
      <meta itemprop="keywords" content="aguacate estudio UCLA, Zhaoping Li, aguacate nutricion, beneficion comer aguacate, aguacate salud, aguacate bajar de peso"/>
          <meta itemprop="name" content="Buscan gente que coma aguacate y pagan $300">   <meta name="sailthru.title" content="Buscan gente que coma aguacate y pagan $300" />
  <meta name="title" content="Buscan gente que coma aguacate y pagan $300" />
  <meta property="title" content="Buscan gente que coma aguacate y pagan $300"/>
    <link rel="image_src" href="https://media.telemundopr.com/images/133*75/aguacate-estudio-pago-main-1234.jpg" />
  <meta itemprop="image" content="https://media.telemundopr.com/images/133*75/aguacate-estudio-pago-main-1234.jpg"/>
                 <meta itemprop="name" content="Destacados"> <meta name="sailthru.description" content="Noticias > Destacados" />
<meta name="description" content="Noticias > Destacados">
<meta itemprop="description" content="Noticias > Destacados"> <meta name="sailthru.tags" content="Noticias > Destacados" />
<meta name="keywords" content="Noticias > Destacados">
          <meta name="google-site-verification" content="8yp3Pgjf_bgl7maTHmtIr0Id2qUukvxFFiAY3lDdrCs" />
            <meta name="google-site-verification" content="Yv1rglLGRLc9_VFHXei4vcgyhYXUEOuxTdY2X1LY8G0" />
  
  <meta name="msvalidate.01" content="" />


<link rel="shortcut icon" href="https://media.telemundopr.com/designimages/favicon-tlmd-pr.ico">










<script type="text/javascript">
var win7ie = navigator.userAgent.indexOf('Windows NT 6.1') > -1 && (navigator.userAgent.indexOf('Trident') > -1 || navigator.userAgent.indexOf('MSIE') > -1);
if(win7ie) {
    var allMetaElements = document.getElementsByTagName('meta');
    for (var i=0; i<allMetaElements.length; i++) {
      if (allMetaElements[i].getAttribute("name") == "tp:preferredRuntimes") {
         allMetaElements[i].setAttribute('content', "Flash,HTML5");
         break;
      }
    }
}
// Stop older versions of IE from choking on calls to the console.
if(typeof console == "undefined") {

    console = {};
    console.log = function(msg) {
    // fail silently
    }

    console.warn = function(msg) {
    // fail silently
    }

    console.error = function(msg) {
    // fail silently
    }

    console.info = function(msg) {
    // fail silently
    }

}
</script>



 

<script type="text/javascript">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</script>


    


                        <script src="//www.telemundopr.com/includes/ads.js?r=-537853966" type="text/javascript"></script>
  















<script>
  var activateSharethrough = false;
  var shareThroughDesktopKey;
  var shareThroughMobileKey;
  </script>

<script>
  var directSoldStyles = true;
  </script>


<script>
var fakeLoadMore = true;
</script>
 








        
    


	
	



	
	
	
	
	
	
	
	
	
	
														
	
	
	
	
	
	
	
	
	
	
	

																									
	
	    	    	      	  	
  	  	
  	
	
            	
	     
        	
	    
    	
	        	        	        	    	        
     
    	
	
    	
	        	        	    	        	        
    	
	        		    			        		    
    	
	        		    		    	    		    
    	
	        		    		    	    		    
    	
	        		    		    	    		    
    	
				    	    					    					    		    					    
	    					    	    					    					    		    					    
	    					    	    					    					    		    					    
	    			
	
		
	
	
										    							    							    							    							    							    							    							    							    							    							    							    	
		
		
	    
    		    	
	    	
          	
    		      	
          	
    		      	
          	
    		      	
          	
    		      	
          	
    		      	
          	
    		      	
          	
    		      	
          	
    		      	
          	
    		      	        
    	
        
    

     


                    <link rel="stylesheet" href="//www.telemundopr.com/templates/tlmd_global_styles.css?r=2091130205" type="text/css" />
  
      


                    <link rel="stylesheet" href="//www.telemundopr.com/templates/test_tlmd_header.css?r=-1341961727" type="text/css" />
  
          


                        <script src="//www.telemundopr.com/includes/third_party_plugins.js?r=1806176154" type="text/javascript"></script>
        <script type="text/javascript">
mmModule = {};
mmModule.omni = "nbcuotstelemundodivision,nbcutlmdpuertorico";
//nbc.omniture.suite = "nbcuotstelemundodivision,nbcutlmdpuertorico";
</script>

<script language="JavaScript">
s_linkInternalFilters="javascript:,telemundopr.com,media.telemundopr.com,events.telemundopr.com,tsn.telemundopr.com,autos.telemundopr.com";
var nbcu_account="nbcuotstelemundodivision,nbcutlmdpuertorico";
var nbcu_prop8 ="tlmd";
var nbcu_prop9 ="TLMD-PR";
var nbcu_prop10 ="WKAQ";nbc.callLetters = "WKAQ";
nbc.contentType = "";

</script>
       


                        <script src="//www.telemundopr.com/includes/VisitorAPI.js?r=-1098718195" type="text/javascript"></script>
  
       


                        <script src="//www.telemundopr.com/includes/ots_dil.js?r=-1331500469" type="text/javascript"></script>
  
       


                        <script src="//www.telemundopr.com/includes/AppMeasurement.js?r=-1844804377" type="text/javascript"></script>
  
                

















                        <script>
    var __mpsPlatform = "desktop";
        var mpscall = {
      "site"            : "local-web",
      "type"            : "Gallery",
      "content_id"      : "492178591",
      "cag[station]"    : "OTS",
      "cag[callLetter]" : "WKAQ",
      "cag[feature]"    : "",
      "cag[region]"     : "Puerto Rico",
      "cag[sensitive]"  : "false",
      "field[source]"   : nbc.referrer,
            "cag[tags]"       : "",
      "cag[platform]"   : __mpsPlatform,
              "cag[stationtype]": "telemundo"
          }
    var mpsopts = {
      "host":"mps.nbcuni.com",
      "updatecorrelator":true
    }
    var mps=mps||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now();mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;var slotid="mps-getad-"+adunit.replace(/\W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";head.insertBefore(mpsload,head.firstChild)})();
  </script>
<script src="/includes/tlmd_resource_jquery_slick-1.3.15.js?v=1.0.64"></script>
     


                        <script src="//www.telemundopr.com/includes/nbc_global_common.js?r=-748994356" type="text/javascript"></script>
        


                        <script src="//www.telemundopr.com/includes/nbc_common_init.js?r=1680398388" type="text/javascript"></script>
          <script type="text/javascript" src="//www.telemundopr.com/assets/pdk587/pdk/tpPdk.js"></script>
        


                        <script src="//www.telemundopr.com/includes/video_caption_overlay_proof.js?r=1930995600" type="text/javascript"></script>
  
              


                        <script src="//www.telemundopr.com/includes/ots_omniture_tracker.js?r=-1620458084" type="text/javascript"></script>
     <script type="text/javascript">
randomValue = "&rndm=" + Math.random()*10000000000000000;

if(U.readCookie("zipCode")) {
    weatherAdZipCode =  U.readCookie("zipCode");
    nbc.gptParams.pageData.zipcode = weatherAdZipCode;
 }
 else {
    weatherAdZipCode = "00921";
 }

nbc.weather= {
  validatedZip: "",
  adZipCode:weatherAdZipCode
 };
</script>




<script type="text/javascript">
//<![CDATA[
var thisIsAGalleryPage = false;
var videoAdContentGroup = "${videoAdContentGroup}";
var videoadSiteKey =  "tlmd-pr";
var partnerID = "2655301";
var nbcfacebook = {
 connected: "no"
};
        var _sf_startpt=(new Date()).getTime()
// random number for ads
var randDARTNumber=0;
function genSetRandDARTNumber() {
 randDARTNumber = Math.round(Math.random()*1000000000000);
}
genSetRandDARTNumber();
//]]>
</script>
<script type="text/javascript">
// Get Cookie Value
function getPartnerCookieValue (cookieName) {
  var exp = new RegExp (escape(cookieName) + "=([^;]+)");
  if(exp.test (document.cookie + ";")) {
    exp.exec (document.cookie + ";");
    return unescape(RegExp.$1);
  }
}
function checkPartnerCookie () {
  if(getPartnerCookieValue("partnerCookie")=="xfinity" && getPartnerCookieValue("partnerSessionCookie")=="xfinity"){
    document.write('<scr'+'ipt src="//secure.xfinity.com/shared/js-api/polaris_vendor_iframes.js?signin=false&profile=nbc&ft=true&id=xfinityNavBar&locale=es"></scr'+'ipt>');// new header (includes footer)
    $(document).ready(function(){
      $('body').append('<span id="xfinityNavBG"></span>');
      $('body').addClass('xfinity');
    });
    xfinityOmniValue = "xfinity"; // referenced in nbc_tracking_revamped
  }
}
var xfinityOmniValue = "";
checkPartnerCookie();
</script>

<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300italic,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Arimo:400,700' rel='stylesheet' type='text/css'>


<script type="text/javascript">
var disableDownloadApp = false;
</script>





  <script type="text/javascript">
    window._taboola = window._taboola || [];
          _taboola.push({photo:'492178591'});
        !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/nbcots-network/loader.js');
  </script>

<script>
  window._newsroom = window._newsroom || [];
  window._newsroom.push({pageTemplate: 'Home'});
  window._newsroom.push({pageDashboard: 'home'});
  window._newsroom.push('auditClicks');
  window._newsroom.push('trackPage');
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wkaq/newsroom.js');
</script>
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css" />
<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script>
  var opta_settings = {
    subscription_id: '8f2300b2e9859d099d0f564e3f34a947',
    language: 'es_CO',
    timezone: 'user'
  };
</script>
      
     


                        <script src="//www.telemundopr.com/includes/nbc_global_pws.js?r=-2024343032" type="text/javascript"></script>
  



<script>
  randomValue = "&rndm=" + Math.random()*10000000000000000;

  if ((U.readCookie("zipCode") && U.readCookie("zipCode") !== "") || U.readCookie("pwsSetDefault") !== null ) {
    if(U.readCookie("pwsSetDefault") !== null) {
      weatherZipCode = JSON.parse(U.readCookie("pwsSetDefault")).zip;
    } else {
      weatherZipCode =  U.readCookie("zipCode");
    }
    var marketZipCode = "00921"
      } else {
    weatherZipCode = "00921";
  }
  nbc.gptParams.pageData.zipcode = (readCookie("adZipCode")) ? readCookie("adZipCode") : weatherZipCode;
  nbc.weather= {
    validatedZip: "",
    adZipCode: weatherZipCode
  };

  var showLeaderboardAd = true;
</script>


       


                        <script src="//www.telemundopr.com/includes/waypoints.min.2.0.4.js?r=1637183002" type="text/javascript"></script>
  
    <script type="text/javascript">
      verticalGallery = {};
      verticalGallery.slideshowID = 492178591;
    </script>
      <script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script>
  <script>Sailthru.init({ customerId: '578ec885bae0cc2cb367533f487ce02d' });</script>

</head>

  <body id="slideshow" class="slideshow-tlmd-pr tlmd-pr noticias    tlmd black">

<div id="adTransitionalContainer"></div>





  <div class="site-header-wrapper">
    <div class="site-header">
              






            
  
  
      

                              
                    
                  
                    
                                   

  
  
  
  
  
  
                    
  
  
      

                              
                    
                  
                    
                                   

  
  
  
  
  
  
                    
  
  
      

                              
                    
                  
                    
                                   

  
  
  
  
  
  
                    
  
  
      

                              
                    
                  
                    
                                   

  
  
  
  
  
  
                    
  
  
      

                              
                    
                  
                    
                                   

  
  
  
  
  
  
        






              
                                                              


 



    












            
    
            
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
            
    
                                    
                
                

                                    

                            
            
            
            
            
            
            

            
            
            
            

                            
                                                            
                                                                                
                                                                                
                                                                                
                                                                                
                                                                                
                                                                                
                                                                                
                                                                                
                                                                                
                                                                                
                                                                                
                                                                                
                                                                                
                                    
                                    
        
        

        
            
            
            
            
            
            
            

                            
                                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                            
        
        

        
            
            
            
            
            
            
            

                                                
                
                                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                                        
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                                
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                                
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                                        
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                                
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                                        
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                                        
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                                        
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                                
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                                
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                                
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                                        
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                                
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                        
                    
        

                                                                                            
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                            
        
        

        
            
            
            
            
            
            
            

                                                
                
                                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                        
                    
        

                                                                                            
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                            
        
        

        
            
            
            
            
            
            
            

                                                
                
                                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                        
                    
        

                                                                                            
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                            
        
        

        
            
            
            
            
            
            
            

                                                
                
                                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                                        
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                                
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                                
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                        
                    
        

                                                                                            
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                                
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                                
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                                
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                            
        
        

        
            
            
            
            
            
            
            

                                                
                
                                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                                
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                                
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                                
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                                
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                        
                    
        

                                                                                            
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                            
        
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                            
        
        

        
            
            
            
            
            
            
            

                                                
                
                                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                                
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                                
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
        
        

        
                
        
        
        
        

                    
        
                    
                    
            
                    

                                            
                    
                    
                    
                    
                    
                    

                                            
                    
                                            
                                
                        
                                                    
                        
                        
                        

                                                                        
                    
        

                                                                                    
                    
        

        
            
                        
                            
                
                
                

                  
            
                        

    

            
        
        
        
        
        
    
    
    

            

        
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

        
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                        
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

        
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                        
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

        
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                        
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

        
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                        
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

        
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                        
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

        
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                    
            
            
            
            

                                            

                                    
                
                
                                
                
                

                
                
                
                

                

                
                                                                                                
                
                                
                
                


                                    
                            
                                
    
    

            

            
    

                
                        
    

                
                        
    

    
        
    


    
    
        
    
    
    
    
    
    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
            
    
                                    
                
                

                                    

                            
            
            
            
            
            
            

            
            
            
            

                            
                                                            
                                    
                                    
        
        

        
            
            
            
            
            
            
            

                            
                            
                    
        

        
            
                        
                            
                
                
                

                  
            
                        

    

    

                
        
        
        
        
        
    
    
    

            

            
    

    
        
        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
    
    
        
    
    
    
    
    
    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
            
    
                                    
                
                

                                    

                            
            
            
            
            
            
            

            
            
            
            

                            
                                                            
                                    
                                    
        
        

        
            
            
            
            
            
            
            

                            
                            
                    
        

        
            
                        
                            
                
                
                

                 
            
                        

    

    

                
        
        
        
        
        
    
    
    

            

            
    

    
        
        
                                                    
    
    
        
    
    
    
    
    
    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
            
    
                                    
                
                

                                    

                            
            
            
            
            
            
            

            
            
            
            

                            
                                                            
                                    
                                    
        
        

        
            
            
            
            
            
            
            

                            
                            
                    
        

        
            
                        
                            
                
                
                

                 
            
                        

    

    

                
        
        
        
        
        
    
    
    

            

            
    

    
        
        
                                                    
    
    
        
    
    
    
    
    
    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
            
    
                                    
                
                

                                    

                            
            
            
            
            
            
            

            
            
            
            

                            
                                                            
                                    
                                    
        
        

        
            
            
            
            
            
            
            

                            
                            
                    
        

        
            
                        
                            
                
                
                

                 
            
                        

    

    

                
        
        
        
        
        
    
    
    

            

            
    

    
        
        
                                                                                                                                                                            
    
    
        
    
    
    
    
    
    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
            
    
                                    
                
                

                                    

                            
            
            
            
            
            
            

            
            
            
            

                            
                                                            
                                    
                                    
        
        

        
            
            
            
            
            
            
            

                            
                            
                    
        

        
            
                        
                            
                
                
                

                 
            
                        

    

    

                
        
        
        
        
        
    
    
    

            

            
    

    
        
        
            
    
    
        
    
    
    
    
    
    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
            
    
                                    
                
                

                                    

                            
            
            
            
            
            
            

            
            
            
            

                            
                                                            
                                    
                                    
        
        

        
            
            
            
            
            
            
            

                            
                            
                    
        

        
            
                        
                            
                
                
                

                 
            
                        

    

    

                
        
        
        
        
        
    
    
    

            

            
    

    
        
        
            
    
    
        
    
    
    
    
    
    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
            
    
                                    
                
                

                                    

                            
            
            
            
            
            
            

            
            
            
            

                            
                                                            
                                    
                                    
        
        

        
            
            
            
            
            
            
            

                            
                            
                    
        

        
            
                        
                            
                
                
                

                 
            
                        

    

    

                
        
        
        
        
        
    
    
    

            

            
    

    
        
        
            
    
    
        
    
    
    
    
    
    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
            
    
                                    
                
                

                                    

                            
            
            
            
            
            
            

            
            
            
            

                            
                                                            
                                    
                                    
        
        

        
            
            
            
            
            
            
            

                            
                            
                    
        

        
            
                        
                            
                
                
                

                 
            
                        

    

    

                
        
        
        
        
        
    
    
    

            

            
    

    
        
        
                                                                                                                                                                                                                    
    
        
        
    
    
    
    
    
    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
            
    
                                    
                
                

                                    

                            
            
            
            
            
            
            

            
            
            
            

                            
                                                            
                                    
                                    
        
        

        
            
            
            
            
            
            
            

                            
                            
                    
        

        
            
                        
                            
                
                
                

                 
            
                        

    

    

                
        
        
        
        
        
    
    
    

            

            
    

    
        
        
                                                                                                                                    
        

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                
                                            
                
                        
    
    
                    
    
    
                    
    
    
                    
    
    
                    
    
    
                    
    
    
                    
    
    
                    










  





                    


<!-- navbarClass: nav-landing -->
<div class="navbar nav-landing">
  <div class="navbar-container">
    <div class="row">
      <div class="col--2">
        <div class="brand">
                    <!-- logo width: 150 -->
                              <a target="_parent" href="/" name="&lpos=section navigation&lid=logo" data-lpos="section navigation" data-lid="logo"><img src="//media.nbcmiami.com/designimages/TLMD_PR_2x.png" alt="TLMD_PR_2x" class=""/></a>
        </div>
      </div>
      <div class="col--14">
                <ul class="nav-sections ">
                                    
              <li class="nav-section">
                                                <a target="_parent" class="nav-section-title " href="/" alt="Inicio" name="&lpos=section navigation&lid=Inicio" data-lpos="section navigation" data-lid="Inicio">Inicio</a>

                                                                                          </li>
                                                              
              <li class="nav-section">
                                                <a target="_parent" class="nav-section-title nav-selected" href="/noticias" alt="Noticias" name="&lpos=section navigation&lid=Noticias" data-lpos="section navigation" data-lid="Noticias">Noticias</a>

                                                                                                                                                                                                                                                                                                                                                                                                        <div class="subnav-large-container">
                          <div class="nav-subnav-container">
                            <div class="nav-section-subnav">
                              <ul>
                                                                                                                                                                                                    <li><a target="_parent" href="http://www.telemundopr.com/lo-ultimo" alt="Lo último" name="&lpos=subsection hover&lid=Lo último" data-lpos="subsection hover" data-lid="Lo último">Lo último</a></li>
                                                                                                    <li><a target="_parent" href="/fotosyvideos" alt="Fotos y Videos" name="&lpos=subsection hover&lid=Fotos y Videos" data-lpos="subsection hover" data-lid="Fotos y Videos">Fotos y Videos</a></li>
                                                                                                    <li><a target="_parent" href="/noticias/puerto-rico" alt="Puerto Rico" name="&lpos=subsection hover&lid=Puerto Rico" data-lpos="subsection hover" data-lid="Puerto Rico">Puerto Rico</a></li>
                                                                                                    <li><a target="_parent" href="http://www.telemundopr.com/noticias/eeuu/Feature-page-Voto-2016-Democratas-Voto-2016-381704271.html" alt="Política y Gobierno" name="&lpos=subsection hover&lid=Política y Gobierno" data-lpos="subsection hover" data-lid="Política y Gobierno">Política y Gobierno</a></li>
                                                                                                    <li><a target="_parent" href="/noticias/eeuu" alt="EEUU" name="&lpos=subsection hover&lid=EEUU" data-lpos="subsection hover" data-lid="EEUU">EEUU</a></li>
                                                                                                    <li><a target="_parent" href="http://www.telemundopr.com/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde" name="&lpos=subsection hover&lid=Responde" data-lpos="subsection hover" data-lid="Responde">Responde</a></li>
                                                                                                    <li><a target="_parent" href="http://www.telemundopr.com/noticias/destacados/Equipo-T-393150551.html" alt="Equipo T" name="&lpos=subsection hover&lid=Equipo T" data-lpos="subsection hover" data-lid="Equipo T">Equipo T</a></li>
                                                                                                    <li><a target="_parent" href="http://www.telemundopr.com/noticias/destacados/Me-Reinvento-413619103.html" alt="Me Reinvento" name="&lpos=subsection hover&lid=Me Reinvento" data-lpos="subsection hover" data-lid="Me Reinvento">Me Reinvento</a></li>
                                                              </ul>
                                                          </div> <!-- end subnav list -->
                            <div class="nav-section-stories">
                                                            
                              
                                                                                                
                                <div class="nav-section-story">
                                  <a href="//www.telemundopr.com/noticias/Onda-Tropical-se-aproxima-para-este-lunes_TLMD---Puerto-Rico-492265711.html" alt="Aguaceros se aproximan para este lunes">
                                    <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/200*200/56cb1d36a2f511e1a9f71231382044a17.jpg" srcset="">
                                                                                                                                                </a>
                                  <h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/Onda-Tropical-se-aproxima-para-este-lunes_TLMD---Puerto-Rico-492265711.html" alt="Aguaceros se aproximan para este lunes">Aguaceros se aproximan para este lunes</a></h3>
                                </div>

                              
                                                                                                
                                <div class="nav-section-story">
                                  <a href="//www.telemundopr.com/fotosyvideos/Buscan-gente-que-coma-aguacate-y-pagan-300-estudio-salud-universidad-UCLA-California-Zhaoping-Li-492178591.html" alt="Buscan gente que coma aguacate y pagan &#36;300">
                                    <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/aguacate-estudio-pago-main-1234.jpg" srcset="">
                                                                                                                                                </a>
                                  <h3 class="nav-story-headline"><a href="//www.telemundopr.com/fotosyvideos/Buscan-gente-que-coma-aguacate-y-pagan-300-estudio-salud-universidad-UCLA-California-Zhaoping-Li-492178591.html" alt="Buscan gente que coma aguacate y pagan &#36;300">Buscan gente que coma aguacate y pagan &#36;300</a></h3>
                                </div>

                              
                                                                                                
                                <div class="nav-section-story">
                                  <a href="//www.telemundopr.com/noticias/Puertorrqueno-confiesa-que-asesino-y-desmembro-a-su-novia--492265561.html" alt="Puertorriqueño confiesa que desmembró a su novia ">
                                    <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/NYPD_investiga_escena_vinculada_a_restos_humanos.jpg" srcset="">
                                                                                                                                                                                                      <div class="image-tag">video</div>
                                                                                                                                                    </a>
                                  <h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/Puertorrqueno-confiesa-que-asesino-y-desmembro-a-su-novia--492265561.html" alt="Puertorriqueño confiesa que desmembró a su novia ">Puertorriqueño confiesa que desmembró a su novia </a></h3>
                                </div>

                              
                                                                                                
                                <div class="nav-section-story">
                                  <a href="//www.telemundopr.com/noticias/Velocidad-extrema_--Aqu_-la-pista-perfecta_TLMD---Puerto-Rico-492265241.html" alt="Velocidad extrema: Aquí la pista perfecta para la adrenalina">
                                    <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Velocidad_extrema__Aqui_la_pista_perfecta.jpg" srcset="">
                                                                                                                                                </a>
                                  <h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/Velocidad-extrema_--Aqu_-la-pista-perfecta_TLMD---Puerto-Rico-492265241.html" alt="Velocidad extrema: Aquí la pista perfecta para la adrenalina">Velocidad extrema: Aquí la pista perfecta para la adrenalina</a></h3>
                                </div>

                              
                                                                                                
                                <div class="nav-section-story">
                                  <a href="//www.telemundopr.com/noticias/Muchos-se-beneficias-de-la-feria-del-__Bienestar-Intregal___TLMD---Puerto-Rico-492265221.html" alt="Muchos se benefician de la feria del ''Bienestar Integral''">
                                    <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Muchos_se_beneficias_de_la_feria_del___Bienestar_Intregal___.jpg" srcset="">
                                                                                                                                                </a>
                                  <h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/Muchos-se-beneficias-de-la-feria-del-__Bienestar-Intregal___TLMD---Puerto-Rico-492265221.html" alt="Muchos se benefician de la feria del ''Bienestar Integral''">Muchos se benefician de la feria del ''Bienestar Integral''</a></h3>
                                </div>

                              
                                                                                                
                                <div class="nav-section-story">
                                  <a href="//www.telemundopr.com/noticias/Desesperaci_n-entre-los-refugiados-por-Mar_a_TLMD---Puerto-Rico-492265231.html" alt="Desesperación entre los boricuas refugiados">
                                    <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Desesperacion_entre_los_refugiados_por_Maria.jpg" srcset="">
                                                                                                                                                </a>
                                  <h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/Desesperaci_n-entre-los-refugiados-por-Mar_a_TLMD---Puerto-Rico-492265231.html" alt="Desesperación entre los boricuas refugiados">Desesperación entre los boricuas refugiados</a></h3>
                                </div>

                              
                                                                                                
                                <div class="nav-section-story">
                                  <a href="//www.telemundopr.com/noticias/Un-me-reinvento-con-sabor-a-pizza_TLMD---Puerto-Rico-492264711.html" alt="Un me reinvento con sabor a pizza">
                                    <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Un_me_reinvento_con_sabor_a_pizza.jpg" srcset="">
                                                                                                                                                </a>
                                  <h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/Un-me-reinvento-con-sabor-a-pizza_TLMD---Puerto-Rico-492264711.html" alt="Un me reinvento con sabor a pizza">Un me reinvento con sabor a pizza</a></h3>
                                </div>

                              
                                                                                                
                                <div class="nav-section-story">
                                  <a href="//www.telemundopr.com/noticias/Comunidad-en-riesgo-tras-instalaci_n-de-energ_a-el_ctrica_TLMD---Puerto-Rico-492264341.html" alt="Comunidad en riesgo tras instalación de energía eléctrica">
                                    <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/200*116/tendido_electrico_4325.JPG" srcset="">
                                                                                                                                                </a>
                                  <h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/Comunidad-en-riesgo-tras-instalaci_n-de-energ_a-el_ctrica_TLMD---Puerto-Rico-492264341.html" alt="Comunidad en riesgo tras instalación de energía eléctrica">Comunidad en riesgo tras instalación de energía eléctrica</a></h3>
                                </div>

                               
                            </div> <!-- end megamenu stories -->
                          </div> <!-- full width -->
                        </div> <!-- large container -->
                                                                          </li>
                                                
              <li class="nav-section">
                                                <a target="_parent" class="nav-section-title " href="/deportes" alt="Deportes" name="&lpos=section navigation&lid=Deportes" data-lpos="section navigation" data-lid="Deportes">Deportes</a>

                                                                                                                                                                                                                                                                                                                                                                                                        <div class="subnav-large-container">
                          <div class="nav-subnav-container">
                            <div class="nav-section-subnav">
                              <ul>
                                                                                                                                                                                                    <li><a target="_parent" href="/deportes/Juegos-Centroamericanos-y-del-Caribe-Barranquilla-2018-487801241.html" alt="Barranquilla 2018" name="&lpos=subsection hover&lid=Barranquilla 2018" data-lpos="subsection hover" data-lid="Barranquilla 2018">Barranquilla 2018</a></li>
                                                              </ul>
                                                          </div> <!-- end subnav list -->
                            <div class="nav-section-stories">
                                                            
                               
                            </div> <!-- end megamenu stories -->
                          </div> <!-- full width -->
                        </div> <!-- large container -->
                                                                          </li>
                                                
              <li class="nav-section">
                                                <a target="_parent" class="nav-section-title " href="/el-tiempo" alt="El Tiempo" name="&lpos=section navigation&lid=El Tiempo" data-lpos="section navigation" data-lid="El Tiempo">El Tiempo</a>

                                                                                                                                                                                                                                                                                                                                                                                                        <div class="subnav-large-container">
                          <div class="nav-subnav-container">
                            <div class="nav-section-subnav">
                              <ul>
                                                                                                                                                                                                    <li><a target="_parent" href="/el-tiempo/avisos-del-tiempo" alt="Alertas de El Tiempo" name="&lpos=subsection hover&lid=Alertas de El Tiempo" data-lpos="subsection hover" data-lid="Alertas de El Tiempo">Alertas de El Tiempo</a></li>
                                                              </ul>
                                                          </div> <!-- end subnav list -->
                            <div class="nav-section-stories">
                                                            
                              
                                                                                                
                                <div class="nav-section-story">
                                  <a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Roberto-Cortes--322488142.html" alt="Roberto Cortés ">
                                    <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/TLMD-PR-ROBERTO.jpg" srcset="">
                                                                      </a>
                                  <h3 class="nav-story-headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Roberto-Cortes--322488142.html" alt="Roberto Cortés ">Roberto Cortés </a></h3>
                                </div>

                              
                                                                                                
                                <div class="nav-section-story">
                                  <a href="http://www.telemundoPR.com/conectate/conoce-al-equipo/Elizabeth-Robaina-274675481.html" alt="Elizabeth Robaina">
                                    <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Elizabeth-Robaina-1-29-16.jpg" srcset="">
                                                                      </a>
                                  <h3 class="nav-story-headline"><a href="http://www.telemundoPR.com/conectate/conoce-al-equipo/Elizabeth-Robaina-274675481.html" alt="Elizabeth Robaina">Elizabeth Robaina</a></h3>
                                </div>

                               
                            </div> <!-- end megamenu stories -->
                          </div> <!-- full width -->
                        </div> <!-- large container -->
                                                                          </li>
                                                
              <li class="nav-section">
                                                <a target="_parent" class="nav-section-title " href="/entretenimiento" alt="Entretenimiento" name="&lpos=section navigation&lid=Entretenimiento" data-lpos="section navigation" data-lid="Entretenimiento">Entretenimiento</a>

                                                                                                                                                                                                                                                                                                                                                                                                        <div class="subnav-large-container">
                          <div class="nav-subnav-container">
                            <div class="nav-section-subnav">
                              <ul>
                                                                                                                                                                                                    <li><a target="_parent" href="http://www.telemundopr.com/entretenimiento/programas/" alt="Programas" name="&lpos=subsection hover&lid=Programas" data-lpos="subsection hover" data-lid="Programas">Programas</a></li>
                                                                                                    <li><a target="_parent" href="/entretenimiento/destacados/Don-Francisco-Te-Invita-395897311.html" alt="Don Francisco Te Invita" name="&lpos=subsection hover&lid=Don Francisco Te Invita" data-lpos="subsection hover" data-lid="Don Francisco Te Invita">Don Francisco Te Invita</a></li>
                                                                                                    <li><a target="_parent" href="/entretenimiento/celebridades" alt="Celebridades" name="&lpos=subsection hover&lid=Celebridades" data-lpos="subsection hover" data-lid="Celebridades">Celebridades</a></li>
                                                                                                    <li><a target="_parent" href="/entretenimiento/musica" alt="Música" name="&lpos=subsection hover&lid=Música" data-lpos="subsection hover" data-lid="Música">Música</a></li>
                                                              </ul>
                                                          </div> <!-- end subnav list -->
                            <div class="nav-section-stories">
                                                            
                              
                                                                                                
                                <div class="nav-section-story">
                                  <a href="//www.telemundopr.com/entretenimiento/Obispo-se-disculpa-por-toquetear-a-Ariana-Grande-y-burlarse-de-los-hispanos-en-el-funeral-de-Aretha-Franklin-Charles-Ellis-492259841.html" alt="Pide perdón por burla a hispanos y toquetear a Grande">
                                    <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/ariana-grande-cura-toque-main-1.jpg" srcset="">
                                                                                                                                                                                                      <div class="image-tag">video</div>
                                                                                                                                                    </a>
                                  <h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/Obispo-se-disculpa-por-toquetear-a-Ariana-Grande-y-burlarse-de-los-hispanos-en-el-funeral-de-Aretha-Franklin-Charles-Ellis-492259841.html" alt="Pide perdón por burla a hispanos y toquetear a Grande">Pide perdón por burla a hispanos y toquetear a Grande</a></h3>
                                </div>

                              
                                                                                                
                                <div class="nav-section-story">
                                  <a href="//www.telemundopr.com/entretenimiento/Zion--Lennox-estrenan-video-Hola-inspirado-en-James-Bond-con-la-ex-Miss-Puerto-Rico-Bodine-Koehler-492232981.html" alt="Zion &amp; Lennox estrenan video inspirado en “James Bond”">
                                    <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Zion-Lennox-EFE.jpg" srcset="">
                                                                                                                                                                                                      <div class="image-tag">video</div>
                                                                                                                                                    </a>
                                  <h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/Zion--Lennox-estrenan-video-Hola-inspirado-en-James-Bond-con-la-ex-Miss-Puerto-Rico-Bodine-Koehler-492232981.html" alt="Zion &amp; Lennox estrenan video inspirado en “James Bond”">Zion &amp; Lennox estrenan video inspirado en “James Bond”</a></h3>
                                </div>

                              
                                                                                                
                                <div class="nav-section-story">
                                  <a href="//www.telemundopr.com/entretenimiento/celebridades/Tranquila-Andrea-De-Castro-tras-acuerdo-con-el-pap_-de-su-beb__TLMD---Puerto-Rico-492215591.html" alt="Tranquila Andrea De Castro tras acuerdo con el papá de su bebé">
                                    <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Tranquila_Andrea_De_Castro_tras_acuerdo_con_el_papa_de_su_bebe.jpg" srcset="">
                                                                                                                                                </a>
                                  <h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/celebridades/Tranquila-Andrea-De-Castro-tras-acuerdo-con-el-pap_-de-su-beb__TLMD---Puerto-Rico-492215591.html" alt="Tranquila Andrea De Castro tras acuerdo con el papá de su bebé">Tranquila Andrea De Castro tras acuerdo con el papá de su bebé</a></h3>
                                </div>

                              
                                                                                                
                                <div class="nav-section-story">
                                  <a href="//www.telemundopr.com/entretenimiento/celebridades/Thalia-se-goza-el-Tiki-Tiki-y-promueve-la-cancion-492193571.html" alt="Thalia se goza el Tiki Tiki y promueve su nuevo sencillo">
                                    <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/tlmd-thalia-me-oyes.jpg" srcset="">
                                                                                                                                                </a>
                                  <h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/celebridades/Thalia-se-goza-el-Tiki-Tiki-y-promueve-la-cancion-492193571.html" alt="Thalia se goza el Tiki Tiki y promueve su nuevo sencillo">Thalia se goza el Tiki Tiki y promueve su nuevo sencillo</a></h3>
                                </div>

                              
                                                                                                
                                <div class="nav-section-story">
                                  <a href="//www.telemundopr.com/entretenimiento/celebridades/Fin-a-la-larga-batalla_-El-Joey-y-Andrea-llegan-a-acuerdo_TLMD---Puerto-Rico-492125441.html" alt="Fin a la larga batalla: El Joey y Andrea llegan a acuerdo">
                                    <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Fin_a_la_larga_batalla_El_Joey_y_Andrea_llegan_a_acuerdo_.jpg" srcset="">
                                                                                                                                                </a>
                                  <h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/celebridades/Fin-a-la-larga-batalla_-El-Joey-y-Andrea-llegan-a-acuerdo_TLMD---Puerto-Rico-492125441.html" alt="Fin a la larga batalla: El Joey y Andrea llegan a acuerdo">Fin a la larga batalla: El Joey y Andrea llegan a acuerdo</a></h3>
                                </div>

                              
                                                                                                
                                <div class="nav-section-story">
                                  <a href="//www.telemundopr.com/entretenimiento/celebridades/Adamari-modela-sus-mahones-levanta-pompis_TLMD---Puerto-Rico-492111791.html" alt="Adamari modela sus mahones levanta pompis">
                                    <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Adamari_modela_sus_mahones_levanta_pompis_.jpg" srcset="">
                                                                                                                                                </a>
                                  <h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/celebridades/Adamari-modela-sus-mahones-levanta-pompis_TLMD---Puerto-Rico-492111791.html" alt="Adamari modela sus mahones levanta pompis">Adamari modela sus mahones levanta pompis</a></h3>
                                </div>

                              
                                                                                                
                                <div class="nav-section-story">
                                  <a href="//www.telemundopr.com/entretenimiento/celebridades/Con-todo-y-musicos-Victor-Manuelle-sorprende-en-avion-492096321.html" alt="Con todo y músicos, Victor Manuelle sorprende en avión">
                                    <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/200*142/NUP_182603_0044.JPG" srcset="">
                                                                                                                                                </a>
                                  <h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/celebridades/Con-todo-y-musicos-Victor-Manuelle-sorprende-en-avion-492096321.html" alt="Con todo y músicos, Victor Manuelle sorprende en avión">Con todo y músicos, Victor Manuelle sorprende en avión</a></h3>
                                </div>

                              
                                                                                                
                                <div class="nav-section-story">
                                  <a href="//www.telemundopr.com/entretenimiento/Susan-Soltero-tranquila-tras-pleito-legal-con-hijastro_TLMD---Puerto-Rico-492040371.html" alt="Susan Soltero tranquila tras pleito legal con hijastro">
                                    <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Susan_Soltero_tranquila_tras_pleito_legal_con_hijastro.jpg" srcset="">
                                                                                                                                                </a>
                                  <h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/Susan-Soltero-tranquila-tras-pleito-legal-con-hijastro_TLMD---Puerto-Rico-492040371.html" alt="Susan Soltero tranquila tras pleito legal con hijastro">Susan Soltero tranquila tras pleito legal con hijastro</a></h3>
                                </div>

                               
                            </div> <!-- end megamenu stories -->
                          </div> <!-- full width -->
                        </div> <!-- large container -->
                                                                          </li>
                                                                                                                                                            
  
                            
  
                            
  
                                                                                                                                                                          
  
                                                  
  
                                                  
  
                                                  
  
                                                      <li class="nav-section nav-more">
            <a target="_parent" class="nav-section-title" href="" name="&lpos=ellipsis hover&lid=ellipsis" data-lpos="ellipsis hover" data-lid="ellipsis">Más</a>                         <div class="subnav-large-container">
              <div class="nav-subnav-container">
                <div class="nav-section-subnav">
                  <ul>
                                                                                                                                                                                                                                                                                
                        
                                                                                                                                                            <li><a target="_parent" href="/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde" name="&lpos=ellipsis hover&lid=Responde" data-lpos="ellipsis hover" data-lid="Responde">Responde</a></li>
                                                                                                                                            
                        
                                                                                                                                                            <li><a target="_parent" href="/entretenimiento/programas/" alt="Programas" name="&lpos=ellipsis hover&lid=Programas" data-lpos="ellipsis hover" data-lid="Programas">Programas</a></li>
                                                                                                                                            
                        
                                                                                                                                                            <li><a target="_parent" href="/trafico" alt="Tráfico" name="&lpos=ellipsis hover&lid=Tráfico" data-lpos="ellipsis hover" data-lid="Tráfico">Tráfico</a></li>
                                                                                                                                            
                        
                                                                                                                                                            <li><a target="_parent" href="/conectate" alt="Conéctate" name="&lpos=ellipsis hover&lid=Conéctate" data-lpos="ellipsis hover" data-lid="Conéctate">Conéctate</a></li>
                                                                                                                                                                                    
                        
                                                                            <li><a target="_parent" href="/conectate/comunidad" alt="Comunidad" name="&lpos=ellipsis hover&lid=Comunidad" data-lpos="ellipsis hover" data-lid="Comunidad">Comunidad</a></li>
                                              
                        
                                                                            <li><a target="_parent" href="/horoscopo" alt="Horóscopo" name="&lpos=ellipsis hover&lid=Horóscopo" data-lpos="ellipsis hover" data-lid="Horóscopo">Horóscopo</a></li>
                                              
                        
                                                                            <li><a target="_parent" href="/loteria" alt="Lotería" name="&lpos=ellipsis hover&lid=Lotería" data-lpos="ellipsis hover" data-lid="Lotería">Lotería</a></li>
                                                                                                        </ul>
                </div> <!-- end subnav list -->
                <div class="nav-section-stories">

                  
                  
                  
                                                            
                    <div class="nav-section-story">
                      <a href="//www.telemundopr.com/noticias/destacados/TLMD-feature-20-Da-Vida-caminata-raymond-arrieta-hospital-oncologico-416751343.html" alt="Da Vida">
                        <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/234*113/davidagenerica.jpg" srcset="">
                                                                                                </a>
                      <h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/TLMD-feature-20-Da-Vida-caminata-raymond-arrieta-hospital-oncologico-416751343.html" alt="Da Vida">Da Vida</a></h3>
                    </div>

                  
                                                            
                    <div class="nav-section-story">
                      <a href="//www.telemundopr.com/entretenimiento/programas/Recetas-Cocina-al-Dia-369847081.html" alt="Recetas de Cocina al Día">
                        <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/800x450-Cocina-al-Dia1.jpg" srcset="">
                                                                                                </a>
                      <h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/programas/Recetas-Cocina-al-Dia-369847081.html" alt="Recetas de Cocina al Día">Recetas de Cocina al Día</a></h3>
                    </div>

                  
                                                            
                    <div class="nav-section-story">
                      <a href="//www.telemundopr.com/noticias/local/Desocupar-los-Albergues-313017911.html" alt="Desocupar los Albergues">
                        <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/desocupar-los-albergues-2016.jpg" srcset="">
                                                                                                </a>
                      <h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/local/Desocupar-los-Albergues-313017911.html" alt="Desocupar los Albergues">Desocupar los Albergues</a></h3>
                    </div>

                  
                                                            
                    <div class="nav-section-story">
                      <a href="/conectate/comunidad" alt="Comunidad">
                        <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/el_poder_en_ti_logo1.jpg" srcset="">
                                                                                                </a>
                      <h3 class="nav-story-headline"><a href="/conectate/comunidad" alt="Comunidad">Comunidad</a></h3>
                    </div>

                  
                                                            
                    <div class="nav-section-story">
                      <a href="//www.telemundopr.com/noticias/Alerta-Verde-287683461.html" alt="Alerta Verde">
                        <img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/alerta-verde-SS.jpg" srcset="">
                                                                                                </a>
                      <h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/Alerta-Verde-287683461.html" alt="Alerta Verde">Alerta Verde</a></h3>
                    </div>

                   
                </div> <!-- end megamenu stories -->
              </div> <!-- full width -->
            </div> <!-- large container -->
                      </li>
        </ul>
        </div>
        <div class="col--8">
          <ul class="nav-small">
                          <li class="nav-small-section nav-weather">
              <a target="_parent" href="/el-tiempo" alt="weather" class="nav-small-item" name="&lpos=section navigation&lid=weather bug" data-lpos="section navigation" data-lid="weather bug">
              <div class="nav-weather-condition">
                <div class="nav-weather-icon">
                  <img src="//media.telemundopr.com/designimages/ots_light_wx_98.png" alt="Mayormente despejado" />
                </div>
                <div class="nav-weather-temp">82&deg;</div>
              </div>
              </a>
            </li>
            <li>
              <div class="nav-border"></div>
            </li>
              <li class="nav-small-section nav-connect non-duopoly">
              <a target="_parent" href="" class="nav-small-item"><div>Conócenos</div></a>
               <div class="subnav-large-container">
              <div class="nav-connect-sub">
                <div class="connect-media">
                  <div class="connect-social">
                                          <div class="connect-social-icons"><a target="_parent" href="http://twitter.com/telemundopr" alt="Twitter" target="_blank" name="&lpos=Navigation - Connect&lid=Twitter" data-lpos="Navigation - Connect" data-lid="Twitter"><i class="fa fa-twitter"></i></a></div>
                                                              <div class="connect-social-icons"><a target="_parent" href="http://instagram.com/TelemundoPR" alt="Instagram" target="_blank" name="&lpos=Navigation - Connect&lid=Instagram" data-lpos="Navigation - Connect" data-lid="Instagram"><i class="fa fa-instagram"></i></a></div>
                                                              <div class="connect-social-icons"><a target="_parent" href="http://www.facebook.com/telemundopr" alt="Facebook" target="_blank" name="&lpos=Navigation - Connect&lid=Facebook" data-lpos="Navigation - Connect" data-lid="Facebook"><i class="fa fa fa-facebook-official" aria-hidden="true"></i></a></div>
                                        <div class="connect-subnav-title">Redes Sociales</div>
                  </div>
                  <div class="connect-apps">
                    <a target="_parent" href="/movil" alt="movil" name="&lpos=Navigation - Connect&lid=Mobile" data-lpos="Navigation - Connect" data-lid="Movil">
                      <div class="connect-apps-icon">
                        <div class="tlmd-connect-mobile"></div>
                      </div>
                      <div class="connect-subnav-title">Nuestras Apps</div>
                    </a>
                  </div>
                  <div class="connect-email">
                    <a target="_parent" href="/boletin-electronico" alt="boletin electronico" name="&lpos=Navigation - Connect&lid=Newsletters" data-lpos="Navigation - Connect" data-lid="boletin electronico">
                      <div class="connect-email-icon">
                        <div class="tlmd-connect-newsletter"></div>
                      </div>
                      <div class="connect-subnav-title">Boletines</div>
                    </a>
                  </div>
                  <div class="connect-ugc">
                    <a target="_parent" href="/ugc" alt="ugc" name="&lpos=Navigation - Connect&lid=UGC" data-lpos="Navigation - Connect" data-lid="UGC">
                      <div class="connect-ugc-icon"><i class="fa fa-camera"></i></div>
                      <div class="connect-subnav-title">
                                                  Envía Fotos y Videos
                                              </div>
                    </a>
                  </div>
                  <div class="connect-send">
                                        <a target="_parent" href="mailto:pistas@telemundopr.com?body=Gracias%20por%20contactar%20a%20Telemundo Puerto Rico.%20Por%20favor%20env&iacute;anos%20tus%20pistas%20de%20noticias%20a%20trav&eacute;s%20de%20este%20correo%20electr&oacute;nico.%20Aseg&uacute;rate%20de%20incluir%20tu%20n&uacute;mero%20de%20tel&eacute;fono%20para,%20de%20ser%20necesario,%20poder%20contactarte%20a%20la%20brevedad." alt="submit tips" name="&lpos=Navigation - Connect&lid=Submit Tips" data-lpos="Navigation - Connect" data-lid="Submit Tips">
                      <div class="connect-apps-icon">
                        <div class="tlmd-connect-tips"></div>
                      </div>
                      <div class="connect-subnav-title">Pistas</div>
                    </a>
                  </div>
                  <div class="connect-team">
                    <a target="_parent" href="/conectate/conoce-al-equipo" alt="conoce al equipo" name="&lpos=Navigation - Connect&lid=conoce-al-equipo" data-lpos="Navigation - Connect" data-lid="conoce-al-equipo">
                      <div class="connect-team-icon">
                        <div class="tlmd-connect-team"></div>
                      </div>
                      <div class="connect-subnav-title">
                        Conoce al Equipo
                      </div>
                    </a>
                  </div>
                </div>
                                  <div class="connect-responds">
                    <a target="_parent" href="/noticias/local/Telemundo-PR-Responde--389541722.html" name="&lpos=Navigation - Connect&lid=consumer-form" data-lpos="Navigation - Connect" data-lid="consumer-form">
                      <div class="connect-subnav-responde">
                                              <img src="//media.nbcmiami.com/designimages/PR-Responde-ConnectDrop2x.png" alt="PR-Responde-ConnectDrop2x">
                      </div>
                                                                                      </a>
                  </div>
                              </div>
              <div class="nav-connect-footer">
                <ul>
                  <li class="our-stations"><a target="_parent" href="/nuestras-estaciones" alt="Nuestras estaciones" name="&lpos=Navigation - Connect&lid=Nuestras estaciones" data-lpos="Navigation - Connect" data-lid="Nuestras estaciones">Nuestras estaciones</a></li>
                  <li class="promotions"><a target="_parent" href="/tu-telemundo/promociones" alt="Promociones" name="&lpos=Navigation - Connect&lid=Promociones" data-lpos="Navigation - Connect" data-lid="Promociones">Promociones</a></li>
                  <li class="programming"><a target="_parent" href="/conectate/tv-listings" alt="Programación" name="&lpos=Navigation - Connect&lid=Programación" data-lpos="Navigation - Connect" data-lid="Submit Tips">Programación</a></li>
                  <li class="send-feedback"><a target="_parent" href="/envia-tus-comentarios" alt="Envía tus comentarios" name="&lpos=Navigation - Connect&lid=Envía tus comentarios" data-lpos="Navigation - Connect" data-lid="Envía tus comentarios">Envía tus comentarios</a></li>
                  <li class="terms"><a target="_parent" href="/terminos-de-servicio" alt="terms" name="&lpos=Navigation - Connect&lid=Términos de servicio" data-lpos="Navigation - Connect" data-lid="Términos de servicio">Términos de servicio</a></li>
                  <li class="privacy-policy"><a target="_parent" href="https://www.nbcuniversal.com/privacy-spanish/" alt="privacy policy" target="_blank" name="&lpos=Navigation - Connect&lid=Política de privacidad" data-lpos="Navigation - Connect" data-lid="Política de privacidad">Política de privacidad</a></li>

                  
                </ul>
              </div>
              </div>
            </li>
            <li>
              <div class="nav-border"></div>
            </li>
            <li class="nav-small-section nav-search">
              <div class="nav-small-item"><div class="search-logo"></div><div class="search-logo-close"></div></div>
              <div class="search-container">
                <form action="//www.telemundopr.com/results/" method="get" target="_parent" id="nav-search">
                  <div class="search-field">
                    <input type="text" placeholder="Buscar" name="keywords" autocomplete="off" />
                    <div class="search-field-logo"></div>
                  </div>
                </form>
              </div>
            </li>
          </ul>
        </div>
      </div>
    </div>

    
                          
  </div> <!-- end navbar -->
                  </div>
  </div>
  <!-- End header -->
        <div id="adBackgroundContainer"></div>
  
    <div class="container">
    <div class="ad-container ">
                        							        


<div id="leaderboard1" class="adSlot adLeaderboard" data-sizes="728,90|1,1" data-ord="1" data-pos="top" data-module="" data-gptcollapse="true">	<script class="insertAdMPS">
	var SLOT='topbanner'; var ADSINSERTED = document.getElementsByClassName("insertAdMPS");(function(a,d){if(!a||!window.mps||!mps._queue)return 0;mps._queue.gptloaded.push(function(){mps.insertAd(a,d)})})(ADSINSERTED[ADSINSERTED.length-1].parentNode,SLOT);
	</script>
	</div>

                          <div class="ad-container-close"><img src="//media.nbcmiami.com/designimages/ots-double-arrow.png" /></div>
    </div>
  </div>
  
        <script language="javascript1.2">var trkcid=492178591;var partnerID=2655301; var _hb=1;</script><script language="javascript1.2" src="https://www.telemundopr.com/g/g/button/button_1.js"></script>
              
      
      
      
      
      
      
      
      
    

         


                    <link rel="stylesheet" href="//www.telemundopr.com/templates/nbc_gallery_default_webpack.css?r=91042618" type="text/css" />
           <!--// canvas \\-->
    <div id="null" name="#"></div>
    <div id="canvas">
            <!--// body \\-->
      <div id="body">
                                                                <!-- Begin Dart 300x250 companion ad tag-->
                  









                            






                                              
        	      	          	          	      	          	          	      	          	          	      	          	          	      	          	          	      	          	          	      	          	          	      	          	          	      	          	          	      	          	          	      	          	          	      	          	          	      	          	          	      	          	          	      	          	          	      	          	          	      	          	          	      	          	          	      	          	          	                
          <div id="sectionHeader" class="vertical ">
            <div id="topStories">
                                                                            <h1>Buscan gente que coma aguacate y pagan $300</h1>
                                                      <h3 class="byline">Por                                               <a href="/results/?keywords=%22TELEMUNDO+LOCAL%22&byline=y&sort=date">TELEMUNDO LOCAL</a>
                                          </h3>
                                    <div class="countDate">
                                                                                                                                                            <h3 class="byline dateC">hace 30 minutos</h3>
                                                                                    </div>
                                                          <style>
                @import url('https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css');
                .socialNetworks-side,
                .socialNetworks-top,
                .socialNetworks-bottom { font-size: 40px !important; }

                .social-icon {
                  font-size: 20px;
                  background: none;
                }
                .social-icon a:hover { text-decoration: none !important; }

                .social-icon .fa-square { color: #ccc; }
                .social-icon.facebook .fa-square { color: #3b5999; }
                .social-icon.twitter .fa-square { color: #55acee; }

                .socialNetworks-side {
                  position: absolute;;
                  left: -50px;
                  padding: 5px;
                  background: #fff;
                }

                #topStories { position: relative; }

                /* Temp icons */

                .socialNetworks-top div,
                .socialNetworks-bottom div { display: inline; }

                .socialNetworks-top { margin-bottom: 10px; }
                .socialNetworks-bottom { margin-left: 17px; }
                .socialNetworks-top div { display: inline; }
              </style>
                            <div class="socialNetworks-top">
                <div class="social-icon facebook">
                  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.telemundopr.com/noticias/destacados/Buscan-gente-que-coma-aguacate-y-pagan-300-estudio-salud-universidad-UCLA-California-Zhaoping-Li-492178591.html" onclick="window.open(this.href, 'facebookWindow', 'width=500,height=500'); return false;" title="Facebook"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></i></a>
                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          <div class="social-icon twitter">
                  <a href="https://twitter.com/share?url=https://www.telemundopr.com/noticias/destacados/Buscan-gente-que-coma-aguacate-y-pagan-300-estudio-salud-universidad-UCLA-California-Zhaoping-Li-492178591.html&text=Buscan+gente+que+coma+aguacate+y+pagan+%26%2336%3B300&via=telemundopr" onclick="window.open(this.href, 'twitterWindow', 'width=500,height=500'); return false;" title="Twitter">
                    <span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span>
                  </a>
                </div>

                                <div class="social-icon email" onmouseout="return(ETMouseOut());" onmouseover="return(ETMouseOver());" onclick="return(ET());" title="Email">
                  <span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-envelope-o fa-stack-1x fa-inverse"></i></span>
                </div>
                              </div>
              <div id="slideShowGallery">
                <div class="vertical_gallery">
                                      <div class="galleryIntroTrunc">
                        <div class="galleryIntro">Un estudio encabezado por investigadores universitarios está buscando gente a la que le guste comer la fruta. Te contamos los detalles de la investigación. </div>
                    </div>
                                  </div>
                <div id="galleryTrigger" class="clear"></div>
              </div>
            </div>
          </div>
                                        





            
  
  
      

                              
                    
                  
                    
                                   

  
  
  
  
  
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                



                                                <div id="container">
          <div id="main">

            <div class="socialNetworks-bottom">
              <div class="social-icon facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.telemundopr.com/noticias/destacados/Buscan-gente-que-coma-aguacate-y-pagan-300-estudio-salud-universidad-UCLA-California-Zhaoping-Li-492178591.html" onclick="window.open(this.href, 'facebookWindow', 'width=500,height=500'); return false;" title="Facebook"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></i></a>
              </div>
                            <div class="social-icon twitter">
                <a href="https://twitter.com/share?url=https://www.telemundopr.com/noticias/destacados/Buscan-gente-que-coma-aguacate-y-pagan-300-estudio-salud-universidad-UCLA-California-Zhaoping-Li-492178591.html&text=Buscan+gente+que+coma+aguacate+y+pagan+%26%2336%3B300&via=telemundopr" onclick="window.open(this.href, 'twitterWindow', 'width=500,height=500'); return false;" title="Twitter"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a>
              </div>
            </div>

            

  
    <div class="vert-module">
      <div class="vert-module-header">
		 Más Fotos
      </div>
      <div class="vert-module-content">
                                                                <div class="vert-module-gallery">
              <a href="//www.telemundopr.com/fotosyvideos/En-funeral-de-McCain-su-hija-lanza-indirectas-a-Trump-fotos-492266141.html">
                              <img src="https://media.telemundopr.com/images/485*273/tlmd-portada-McCain-4.jpg" />
                              <div class="vert-gallery-bg">
                  <div class="vert-gallery-wrap">
                    <div class="vert-gallery-icon"></div>
                    <div class="vert-gallery-caption">Hija de McCain lanza indirectas a Trump durante funeral</div>
                  </div>
                </div>
              </a>
            </div>
                                        <div class="vert-module-gallery">
              <a href="//www.telemundopr.com/fotos/noticias/eeuu/Esta-muerta-pero-volveria-de-la-tumba-para-apuntar-a-su-asesino-Judy-Malinowski-asesinato-violencia-genero-Michael-Slager-Columbus-Ohio-477725683.html">
                              <img src="https://media.telemundopr.com/images/485*273/nueva-quedama-tumba-mujer-main-1234.jpg" />
                              <div class="vert-gallery-bg">
                  <div class="vert-gallery-wrap">
                    <div class="vert-gallery-icon"></div>
                    <div class="vert-gallery-caption">Está muerta, pero volvió de la tumba para apuntar a su asesino</div>
                  </div>
                </div>
              </a>
            </div>
                        </div>
    </div>
   

                        <div id="taboola-below-gallery-thumbnails"></div>
            <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'organic-thumbnails-i',
                container: 'taboola-below-gallery-thumbnails',
                placement: 'Below Gallery Thumbnails',
                target_type: 'mix'
              });
            </script>
            <div id="taboola-below-gallery-thumbnails-2nd"></div>
            <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-i',
                container: 'taboola-below-gallery-thumbnails-2nd',
                placement: 'Below Gallery Thumbnails 2nd',
                target_type: 'mix'
              });
            </script>
                                                </div>
          </div>
        </div>        <div style="clear:both;"></div>
                              </div><!--\\ body //-->
    </div><!--\\ canvas //-->
          <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
      </script>
                                            <!--[if lte IE 8 ]>
<div class="page_footer"><![endif]-->



<footer class="page_footer">
  <div class="page_footer_container">
                            <ul class="section" data-subnav="yes">
      <li class="first"><a href="/noticias" alt="Noticias">Noticias</a></li>
                                  <li><a href="http://www.telemundopr.com/lo-ultimo" alt="Lo último">Lo último</a></li>
                <li><a href="/fotosyvideos" alt="Fotos y Videos">Fotos y Videos</a></li>
                <li><a href="/noticias/puerto-rico" alt="Puerto Rico">Puerto Rico</a></li>
                <li><a href="http://www.telemundopr.com/noticias/eeuu/Feature-page-Voto-2016-Democratas-Voto-2016-381704271.html" alt="Política y Gobierno">Política y Gobierno</a></li>
                <li><a href="/noticias/eeuu" alt="EEUU">EEUU</a></li>
                <li><a href="http://www.telemundopr.com/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde">Responde</a></li>
                <li><a href="http://www.telemundopr.com/noticias/destacados/Equipo-T-393150551.html" alt="Equipo T">Equipo T</a></li>
                <li><a href="http://www.telemundopr.com/noticias/destacados/Me-Reinvento-413619103.html" alt="Me Reinvento">Me Reinvento</a></li>
                <li><a href="/noticias/mundo" alt="Mundo">Mundo</a></li>
                <li><a href="/noticias/salud" alt="Salud">Salud</a></li>
                            </ul>
            <ul class="section" data-subnav="">
      <li class="first"><a href="/deportes" alt="Deportes">Deportes</a></li>
                              </ul>
                            <ul class="section" data-subnav="yes">
      <li class="first"><a href="/el-tiempo" alt="El Tiempo">El Tiempo</a></li>
                                  <li><a href="/el-tiempo/avisos-del-tiempo" alt="Alertas de El Tiempo">Alertas de El Tiempo</a></li>
                            </ul>
                            <ul class="section" data-subnav="yes">
      <li class="first"><a href="/entretenimiento" alt="Entretenimiento">Entretenimiento</a></li>
                                  <li><a href="http://www.telemundopr.com/entretenimiento/programas/" alt="Programas">Programas</a></li>
                <li><a href="/entretenimiento/destacados/Don-Francisco-Te-Invita-395897311.html" alt="Don Francisco Te Invita">Don Francisco Te Invita</a></li>
                <li><a href="/entretenimiento/celebridades" alt="Celebridades">Celebridades</a></li>
                <li><a href="/entretenimiento/musica" alt="Música">Música</a></li>
                            </ul>
            <ul class="section" data-subnav="">
      <li class="first"><a href="/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde">Responde</a></li>
                              </ul>
                            <ul class="section" data-subnav="yes">
      <li class="first"><a href="/entretenimiento/programas/" alt="Programas">Programas</a></li>
                                  <li><a href="/entretenimiento/programas/Raymond-y-Sus-Amigos-299056011.html" alt="Raymond y Sus Amigos">Raymond y Sus Amigos</a></li>
                <li><a href="/entretenimiento/programas/Jay-y-sus-Rayos-X-331461842.html" alt="Jay y sus Rayos X">Jay y sus Rayos X</a></li>
                <li><a href="/entretenimiento/programas/Alexandra-de-Noche-292404771.html" alt="Alexandra a las 12">Alexandra a las 12</a></li>
                <li><a href="/entretenimiento/programas/Dia-a-Dia-292407271.html" alt="Día a Día">Día a Día</a></li>
                <li><a href="/entretenimiento/programas/Dando-Candela-292407071.html" alt="Dando Candela">Dando Candela</a></li>
                <li><a href="/entretenimiento/programas/Shabum--306214811.html" alt="Shabum ">Shabum </a></li>
                <li><a href="/entretenimiento/programas/Caso-Cerrado-292406481.html" alt="Caso Cerrado">Caso Cerrado</a></li>
                <li><a href="/entretenimiento/programas/Latin-Doctors--310789581.html" alt="Latin Doctors">Latin Doctors</a></li>
                            </ul>
                            <ul class="section" data-subnav="no">
      <li class="first"><a href="/trafico" alt="Tráfico">Tráfico</a></li>
                              </ul>
                            <ul class="section" data-subnav="yes">
      <li class="first"><a href="/conectate" alt="Conéctate">Conéctate</a></li>
                                  <li><a href="/envia-tus-comentarios" alt="Contáctanos">Contáctanos</a></li>
                <li><a href="/conectate/conoce-al-equipo" alt="Conoce al Equipo">Conoce al Equipo</a></li>
                <li><a href="/ugc" alt="Envía Fotos y Videos">Envía Fotos y Videos</a></li>
                <li><a href="/boletin-electronico" alt="Boletín Electrónico">Boletín Electrónico</a></li>
                <li><a href="/tu-telemundo/promociones" alt="Promociones">Promociones</a></li>
                            </ul>
                            <ul class="section" data-subnav="yes">
      <li class="first"><a href="" alt="Más">Más</a></li>
                                  <li><a href="/conectate/comunidad" alt="Comunidad">Comunidad</a></li>
                <li><a href="/horoscopo" alt="Horóscopo">Horóscopo</a></li>
                <li><a href="/loteria" alt="Lotería">Lotería</a></li>
                                  <li style="margin-top:10px;border-top:1px dotted #ccc;padding-top:10px;"><a href="http://www.telexitos.com" alt="telexitos" target="_blank" title="telexitos.com" name="&lpos=footer&lid=telexitos.com" data-lpos="footer" data-lid="telexitos.com">Telexitos.com</a></li>
            </ul>
      </div>
</footer>
<!--[if lte IE 8 ]>
</div>
<![endif]-->

<div class="page_subfooter">
  <div class="page_subfooter_container">
    <nav class="page_footer_links">
      <ul class="page_footer_station_links">
        <li><a target="_blank" href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/independent-programming" alt="FCC Independent Programming Report">FCC Independent Programming Report</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a target="_blank" href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/news-and-information-programming" alt="FCC News and Information Programming Report">FCC News and Information Programming Report</a></li>
                  <a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wkaq-tv" alt="WKAQ Public Inspection File">WKAQ Public Inspection File</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                                    <a href="/empleos" alt="Empleos">Empleos</a>
                        </li>
                <li><a id="_bapw-link" href="#" alt="AdChoices" target="_blank" class="ad_choice"><img id="_bapw-icon" /><span>AdChoices</span></a></li>

      </ul>
    </nav>
     <script type="text/javascript">
        (function() {
          var ev = document.createElement('script'); ev.type = 'text/javascript'; ev.async = true; ev.setAttribute('data-ev-tag-pid', 209); ev.setAttribute('data-ev-tag-ocid', 908);
          ev.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/pub/tag.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ev, s);
        })();
    </script>

    <div class="page_subfooter_links">
      <ul class="social_navigation">
        <li class="social fb"><a target="_blank" href="http://www.facebook.com/telemundopr" alt="facebook"></a></li>        <li class="social tw"><a target="_blank" href="http://twitter.com/telemundopr" alt="twitter"></a></li>                        <li class="social ig"><a target="_blank" href="http://instagram.com/TelemundoPR" alt="instagram"></a></li>        <li class="social mb"><a href="/movil/" alt="movil"></a></li>
        <li class="social rss"><a href="/rss/" alt="rss"></a></li>
        <li class="social news"><a href="/boletin-electronico/" alt="boletin-electronico"></a></li>
      </ul>
      <ul class="privacy_navigation">
        <li><a href="/envia-tus-comentarios" alt="Envía tus comentarios">Envía tus comentarios</a></li>
        <li>|</li>
        <li><a href="/terminos-de-servicio" alt="Términos de Servicio">Términos de Servicio</a></li>
        <li>|</li>
        <li><a target="_blank" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica" alt="Política de privacidad">Política de privacidad</a></li>
      </ul>
    </div>
    <div class="page_subfooter_copyright">
      <p>Copyright &copy; 2018 NBCUniversal. Derechos Reservados. <br> El uso de este sitio web significa que aceptas a la normativa de confidencialidad y las condiciones de servicio.</p>
    </div>
    <div class="page_subfooter_cobrand">
      <img src="//media.telemundopr.com/designimages/nbc_telemundo_cobrand.png" />
    </div>
  </div>
</div>

 
<script type="text/javascript">
  //<![CDATA[
  function createCookieHour(name, value) {
    var date = new Date();
    date.setTime(date.getTime() + (1 * 60 * 60 * 1000));
    var expires = "; expires="+date.toGMTString();
    document.cookie = name + "=" + value+expires + "; path=/";
  }
  $(document).ready(function() {
    // U.log(" cookie for full site "+U.getQueryParam("fullSite"));
    if(U.getQueryParam("fullSite") == "y") {
      if(U.readCookie("mobileFullSite")) {
        // dont store cookie
      }
      else {
        createCookieHour('mobileFullSite', 'y');
      }
    }
  });
  //]]>
</script>
                  


                        <script src="//www.telemundopr.com/includes/gallery_vertical_require.js?r=456597079" type="text/javascript"></script>
        
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035083" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<script language="Javascript" >var js="0.0";</script><script language="Javascript1.0" >js="1.0";</script><script language="Javascript1.1">js="1.1";</script><script language="Javascript1.2" >js="1.2";</script><script language="Javascript1.3">js="1.3";</script><script language="Javascript1.4" >js="1.4";</script><script language="Javascript1.5">js="1.5";</script><script language="Javascript1.6">js="1.6";</script><script language="Javascript1.7">js="1.7";</script><script language="Javascript1.8">js="1.8";</script><script language="Javascript1.9">js="1.9";</script><script language="javascript1.1" type="text/javascript"> 
<!-- 
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=492178591";_q+="&7=2655301";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}//-->
</script><noscript>
<img width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=492178591&7=2655301&25=0&18=0.4907085180197872">
</noscript>

      

 





            
               





    



                                                                                                                                                                                      

 

                                                                                                                                                                                                                                                                                                                                                                                                                                                                          
                                                                                         
      
                                                                                                                                                                                                                                                                                                                                                            
                                   
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
    
 
 
      
       
                   
    
 

 
 










  

    
  
        
    
    
        
      
  
 



	  


                    
              
                                                                                                                                                                                                                                                                                                                                                                                                                  
                                   



































                                      

 





    
      
                      
  
  
  
  
  
  
     


                                                                                                          




 
  


 
          
  
        

  
  


    
      
                      
  
  
  
  
  
  
     








                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                



                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                



                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                




        
    
        
      
                 


                        <script src="//www.telemundopr.com/includes/blockadblock.js?r=2042017172" type="text/javascript"></script>
  
<script language="JavaScript">

if (window.hasOwnProperty('nbcu') === false || !nbcu) {
  /* this is a fix for pages when ad blocker
     prevents AppMeasurement.js from loading.
  */
  var nbcu = {
    catchAll: function (attempted_function, args) {
      console.log('[NOAD_SUPPPORT] nbcu.' + attempted_function + ' ', args);
    },
    tl: function () {
      this.catchAll('tl', arguments);
    },
    t: function () {
      this.catchAll('t', arguments);
    }
  };
}

if (!nbc.showAdClips) {
  var removeAdClips = function (evtData) {
    console.log('removeAdClips', evtData);

    var newClips = [],
        regMatch = new RegExp('ads\\.freewheel'),
        clip = null;

    if (evtData.hasOwnProperty('data') && evtData.data.hasOwnProperty('clips')) {
      for ( i in evtData.data.clips ) {
        clip = evtData.data.clips[i];

        if ( regMatch.exec(clip.URL) ) {
          continue;
        }
        newClips.push(clip);
      }
    }

    if (newClips.length > 0) {
      evtData.data.clips = newClips;
    }
  };

  $pdk.controller.addEventListener('OnReleaseStart', 'removeAdClips', ['*']);
}

                    nbcu.pageName="destacados:gallery page";
            nbcu.pageType=""; // used for 404 Error message page only
nbcu_siteID="telemundopr";
nbcu.list1="";
nbcu.prop8=nbcu_prop8; // division
nbcu.prop9=nbcu_prop9; // station market
nbcu.prop10=nbcu_prop10; // call letters
nbcu.prop21="492178591";// content id
        nbcu.prop22="Buscan gente que coma aguacate y pagan $300"; // content title
                nbcu.prop23="slideshow vertical"; // content type
      nbcu.prop24=""; // content group
nbcu.prop25=""; // author name
nbcu.prop26="09/01/2018";  nbcu.prop27="uncategorized"; //Content: feature step 2
        nbcu.prop28=""; //content source
nbcu.prop30 = "TLMD - All (National)";
nbcu.eVar70 = "Sep 1, 2018";
  nbcu.prop48 = "desktop";
 var _galleryName = document.title.replace(/^\s+|\n+|\t+|\s+$/g,'');
 if(_galleryName.match('|')) { // only use that part of the title before any pipe
  _galleryName = _galleryName.split('|')[0];
  }
  nbcu.prop61 = _galleryName;
nbcu.eVar61 = _galleryName;
nbcu.prop62 = 1;
/* E-commerce Variables */
nbcu.events="event1";
nbcu.prop3="destacados";
nbcu.prop4="destacados";
nbcu.prop1="noticias";
nbcu.eVar1=nbcu.prop1;

// Xfinity Omniture Value
if(typeof xfinityOmniValue != "undefined") {
  if(xfinityOmniValue == "xfinity"){
    nbcu.prop29=xfinityOmniValue;
    nbcu.eVar29=xfinityOmniValue;
  } else{
    nbcu.prop29="";
    nbcu.eVar29="";
  }
}
var nbcSocialIcon = jQuery(".social-icon");
if(nbcSocialIcon.length > 0 && nbc.isMobile == "false") {
  var envTracking = "floating ";
  nbcSocialIcon.on('click touchstart', function (){
    nbcu.linkTrackVars="eVar7";
    nbcu.eVar7 = envTracking + "sharebar " + this.className.replace(/social-icon | /g,'');
    nbcu.tl(this,'o',nbcu.eVar7,null);
  })
};
var liveContext = jQuery(".live-context");
if(liveContext.length > 0) {
  nbcu.events = "event47";
}
blockAdBlock.on(true, function(){
    nbcu.linkTrackVars="eVar19";
  nbcu.eVar19 = "adblock true";
  nbcu.tl(this,'o',nbcu.eVar19,null);
});
if(typeof U == "object") {
  if(typeof U.sessionVideoPVTracker == "function") {U.sessionVideoPVTracker("pv");}
}
</script>


<script language="JavaScript">
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
      var s_code=nbcu.t();if(s_code)document.write(s_code)//-->
  </script>
<script language="JavaScript">if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'!-'+'-')</script>

         
    	      <script type="text/javascript">
  //<![CDATA[

      var _sf_async_config={uid:61937,domain:"www.telemundopr.com"};
         _sf_async_config.path = "/fotosyvideos/Buscan-gente-que-coma-aguacate-y-pagan-300-estudio-salud-universidad-UCLA-California-Zhaoping-Li-492178591.html";
    _sf_async_config.sections = "noticias,destacados";
             _sf_async_config.authors = "";
  
        (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = document.ready;
      document.ready = (typeof document.ready != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    
  //]]>
  </script>

    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

  <div id="fb-root" style="display:none;"></div>
    <script type="text/javascript">
  //<![CDATA[
  var api_key = "1565277263732105";
    window.fbAsyncInit = function() {
      FB.init({
        appId      : "1565277263732105", // App ID
        version    : 'v2.6',
        channelUrl : '//www.telemundopr.com/templates/channel.html', // Channel File
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
            // Additional initialization code here
    };

    // Load the SDK Asynchronously
    (function(d){
       var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
              js.src = "//connect.facebook.net/es_LA/all.js";
              ref.parentNode.insertBefore(js, ref);
     }(document));
  //]]>
  </script>
       


                        <script src="//www.telemundopr.com/includes/nbc_carousel_v3.js?r=-1923829739" type="text/javascript"></script>
  

  <script type="text/javascript">
  $("#masthead form#searchForm input#searchText, #searchPage #fullSearchForm input#fullSearchText").bind("keyup",function(){
      this.value = this.value.replace(/[^a-zA-ZáéíñóúüÁÉÍÑÓÚÜ0-9\'\"\s\-]/g,'');
  });
  </script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

    

</body>
</html>

              