    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    

            
                        



	

  


            
  
    
  
                                  
  
   
  
             
          
                                                   
                                                                                             
      
                                                                    
                                         
                                                                                   
                                                                                         
      
                                                                                                                                                                                                                                                                                                                                                            
                                         
                                                                                                          
     
     
          
             
                             
        
                         
                                
                                                
                               
      
   
   
    
        
    
  
  
  
    
  
  
  
        
  
          
    
            
      
      
              
              
        
  

  
                                                     
            
                          
	
                                      
<!DOCTYPE html><html lang="es"><head prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb#"><meta name="google-site-verification" content="8yp3Pgjf_bgl7maTHmtIr0Id2qUukvxFFiAY3lDdrCs" /><meta name="google-site-verification" content="Yv1rglLGRLc9_VFHXei4vcgyhYXUEOuxTdY2X1LY8G0" /><meta name="viewport" content="width=1008"><meta name="msvalidate.01" content="5F608F06D6E14702E38810B4446FD779"><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta http-equiv="imagetoolbar" content="false"><meta name="MSSmartTagsPreventParsing" content="true"><meta name="robots" content="noodp,noydir" /><meta property="fb:app_id" content="1565277263732105" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Telemundo Puerto Rico" /><meta property="og:description" content="Las personas se dispon&iacute;an a correr motora, cuando fueron sorprendidos a tiros." /><meta property="og:title" content="Dos muertos y un herido por balacera en Naguabo" /><meta property="og:url" content="http://www.telemundopr.com/noticias/destacados/Dos-muertos-y-un-herido-por-balacera-en-Naguabo_TLMD---Puerto-Rico-502223871.html"/><meta property="og:image" content="https://media.telemundopr.com/images/1201*675/Dos_muertos_y_un_herido_por_balacera_en_Naguabo.jpg" /><meta property="article:publisher" content="http://www.facebook.com/telemundopr" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundopr" /><meta name="twitter:creator" content="@telemundopr" /><meta name="twitter:url" content="http://www.telemundopr.com/noticias/destacados/Dos-muertos-y-un-herido-por-balacera-en-Naguabo_TLMD---Puerto-Rico-502223871.html" /><meta name="twitter:title" content="Dos muertos y un herido por balacera en Naguabo" /><meta name="twitter:description" content="Las personas se dispon&iacute;an a correr motora, cuando fueron sorprendidos a tiros." /><meta name="twitter:image" content="https://media.telemundopr.com/images/1201*675/Dos_muertos_y_un_herido_por_balacera_en_Naguabo.jpg?ak=bc" /><meta http-equiv="last-modified" content="2018-12-7@10:20:28 EST" /><meta property="fb:pages"content="143249035722258"><meta property="fb:pages"content="172858326075224"><meta name="tp:preferredRuntimes" content="Universal,HTML5" /><meta name="tp:preferredFormats" content="m3u,mpeg4,webm,ogg,flv,F4M"><title>Dos muertos y un herido por balacera en Naguabo  - Telemundo Puerto Rico</title><link rel="amphtml" href="https://www.telemundopr.com/noticias/destacados/Dos-muertos-y-un-herido-por-balacera-en-Naguabo_TLMD---Puerto-Rico-502223871.html?amp=y"><link rel="canonical" href="https://www.telemundopr.com/noticias/destacados/Dos-muertos-y-un-herido-por-balacera-en-Naguabo_TLMD---Puerto-Rico-502223871.html" /><meta name="sailthru.type" content="video" /><meta name="sailthru.description" content="Las personas se dispon&amp;iacute;an a correr motora, cuando fueron sorprendidos a tiros." /><meta name="description" content="Las personas se dispon&amp;iacute;an a correr motora, cuando fueron sorprendidos a tiros." /><meta itemprop="description" content="Las personas se dispon&amp;iacute;an a correr motora, cuando fueron sorprendidos a tiros."><meta name="sailthru.tags" content="Noticias > Destacados" /><meta name="keywords" content="Noticias > Destacados" /><meta itemprop="keywords" content="Noticias > Destacados"/><meta itemprop="name" content="Dos muertos y un herido por balacera en Naguabo"><meta name="sailthru.title" content="Dos muertos y un herido por balacera en Naguabo" /><meta name="title" content="Dos muertos y un herido por balacera en Naguabo" /><meta property="title" content="Dos muertos y un herido por balacera en Naguabo"/><meta name="sailthru.date" content="2018-12-07 22:20:28" /><link rel="image_src" href="https://media.telemundopr.com/images/133*75/Dos_muertos_y_un_herido_por_balacera_en_Naguabo.jpg" /><meta itemprop="image" content="https://media.telemundopr.com/images/133*75/Dos_muertos_y_un_herido_por_balacera_en_Naguabo.jpg"/><meta itemprop="name" content="Destacados"><meta name="sailthru.description" content="Noticias > Destacados" /><meta name="description" content="Noticias > Destacados"><meta itemprop="description" content="Noticias > Destacados"><meta name="sailthru.tags" content="Noticias > Destacados" /><meta name="keywords" content="Noticias > Destacados"><meta name="google-site-verification" content="8yp3Pgjf_bgl7maTHmtIr0Id2qUukvxFFiAY3lDdrCs" /><meta name="google-site-verification" content="Yv1rglLGRLc9_VFHXei4vcgyhYXUEOuxTdY2X1LY8G0" /><meta name="msvalidate.01" content="" /><link rel="shortcut icon" href="https://media.telemundopr.com/designimages/favicon-tlmd-pr.ico"><script type="text/javascript">
var win7ie = navigator.userAgent.indexOf('Windows NT 6.1') > -1 && (navigator.userAgent.indexOf('Trident') > -1 || navigator.userAgent.indexOf('MSIE') > -1);
if(win7ie) {
    var allMetaElements = document.getElementsByTagName('meta');
    for (var i=0; i<allMetaElements.length; i++) {
      if (allMetaElements[i].getAttribute("name") == "tp:preferredRuntimes") {
         allMetaElements[i].setAttribute('content', "Flash,HTML5");
         break;
      }
    }
}
// Stop older versions of IE from choking on calls to the console.
if(typeof console == "undefined") {

    console = {};
    console.log = function(msg) {
    // fail silently
    }

    console.warn = function(msg) {
    // fail silently
    }

    console.error = function(msg) {
    // fail silently
    }

    console.info = function(msg) {
    // fail silently
    }

}
</script><script type="text/javascript">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</script><script src="//www.telemundopr.com/includes/ads.js?r=-537853966" type="text/javascript"></script><script>
  var activateSharethrough = false;
  var shareThroughDesktopKey;
  var shareThroughMobileKey;
  </script><script>
  var directSoldStyles = true;
  </script><script>
var fakeLoadMore = true;
</script><link rel="stylesheet" href="//www.telemundopr.com/templates/tlmd_global_styles.css?r=1144290750" type="text/css" /><link rel="stylesheet" href="//www.telemundopr.com/templates/test_tlmd_header.css?r=1650263479" type="text/css" /><script src="//www.telemundopr.com/includes/third_party_plugins.js?r=1806176154" type="text/javascript"></script><script type="text/javascript">
mmModule = {};
mmModule.omni = "nbcuotstelemundodivision,nbcutlmdpuertorico";
//nbc.omniture.suite = "nbcuotstelemundodivision,nbcutlmdpuertorico";
</script><script language="JavaScript">
s_linkInternalFilters="javascript:,telemundopr.com,media.telemundopr.com,events.telemundopr.com,tsn.telemundopr.com,autos.telemundopr.com";
var nbcu_account="nbcuotstelemundodivision,nbcutlmdpuertorico";
var nbcu_prop8 ="tlmd";
var nbcu_prop9 ="TLMD-PR";
var nbcu_prop10 ="WKAQ";nbc.callLetters = "WKAQ";
nbc.contentType = "";

</script><script src="//www.telemundopr.com/includes/VisitorAPI.js?r=-1098718195" type="text/javascript"></script><script src="//www.telemundopr.com/includes/ots_dil.js?r=-1331500469" type="text/javascript"></script><script src="//www.telemundopr.com/includes/AppMeasurement.js?r=1525705316" type="text/javascript"></script><script>
    var __mpsPlatform = "desktop";
        var mpscall = {
      "site"            : "local-web",
      "type"            : "Video Release",
      "content_id"      : "502223871",
      "cag[station]"    : "OTS",
      "cag[callLetter]" : "WKAQ",
      "cag[feature]"    : "",
      "cag[region]"     : "Puerto Rico",
      "cag[sensitive]"  : "false",
      "field[source]"   : nbc.referrer,
            "cag[tags]"       : "",
      "cag[platform]"   : __mpsPlatform,
              "cag[stationtype]": "telemundo"
          }
    var mpsopts = {
      "host":"mps.nbcuni.com",
      "updatecorrelator":true
    }
    var mps=mps||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now();mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;var slotid="mps-getad-"+adunit.replace(/\W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";head.insertBefore(mpsload,head.firstChild)})();
  </script><script src="/includes/tlmd_resource_jquery_slick-1.3.15.js?v=1.0.64"></script><script src="//www.telemundopr.com/includes/nbc_global_common.js?r=-748994356" type="text/javascript"></script><script src="//www.telemundopr.com/includes/nbc_common_init.js?r=1680398388" type="text/javascript"></script><script type="text/javascript" src="//www.telemundopr.com/assets/pdk587/pdk/tpPdk.js"></script><script src="//www.telemundopr.com/includes/video_caption_overlay_proof.js?r=1930995600" type="text/javascript"></script><script type="text/javascript">
      var nbcVideoPageUtils = nbcVideoPageUtils || {};
      var nbcVPUTools = nbcVPUTools || new nbc.tools('nbcVPUTools');
    </script><script src="//www.telemundopr.com/includes/ots_omniture_tracker.js?r=-1620458084" type="text/javascript"></script><script type="text/javascript">
randomValue = "&rndm=" + Math.random()*10000000000000000;

if(U.readCookie("zipCode")) {
    weatherAdZipCode =  U.readCookie("zipCode");
    nbc.gptParams.pageData.zipcode = weatherAdZipCode;
 }
 else {
    weatherAdZipCode = "00921";
 }

nbc.weather= {
  validatedZip: "",
  adZipCode:weatherAdZipCode
 };
</script><script type="text/javascript">
//<![CDATA[
var thisIsAGalleryPage = false;
var videoAdContentGroup = "${videoAdContentGroup}";
var videoadSiteKey =  "tlmd-pr";
var partnerID = "2655301";
var nbcfacebook = {
 connected: "no"
};
        var _sf_startpt=(new Date()).getTime()
// random number for ads
var randDARTNumber=0;
function genSetRandDARTNumber() {
 randDARTNumber = Math.round(Math.random()*1000000000000);
}
genSetRandDARTNumber();
//]]></script><script type="text/javascript">
// Get Cookie Value
function getPartnerCookieValue (cookieName) {
  var exp = new RegExp (escape(cookieName) + "=([^;]+)");
  if(exp.test (document.cookie + ";")) {
    exp.exec (document.cookie + ";");
    return unescape(RegExp.$1);
  }
}
function checkPartnerCookie () {
  if(getPartnerCookieValue("partnerCookie")=="xfinity" && getPartnerCookieValue("partnerSessionCookie")=="xfinity"){
    document.write('<scr'+'ipt src="//secure.xfinity.com/shared/js-api/polaris_vendor_iframes.js?signin=false&profile=nbc&ft=true&id=xfinityNavBar&locale=es"></scr'+'ipt>');// new header (includes footer)
    $(document).ready(function(){
      $('body').append('<span id="xfinityNavBG"></span>');
      $('body').addClass('xfinity');
    });
    xfinityOmniValue = "xfinity"; // referenced in nbc_tracking_revamped
  }
}
var xfinityOmniValue = "";
checkPartnerCookie();
</script><link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300italic,300' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Arimo:400,700' rel='stylesheet' type='text/css'><script type="text/javascript">
var disableDownloadApp = false;
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
          _taboola.push({video:'502223871', tracking:'_osource=taboola-recirc'});
        !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/nbcots-network/loader.js');
  </script><script>
  window._newsroom = window._newsroom || [];
  window._newsroom.push({pageTemplate: 'Home'});
  window._newsroom.push({pageDashboard: 'home'});
  window._newsroom.push('auditClicks');
  window._newsroom.push('trackPage');
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wkaq/newsroom.js');
</script><link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css" /><script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script><script>
  var opta_settings = {
    subscription_id: '8f2300b2e9859d099d0f564e3f34a947',
    language: 'es_CO',
    timezone: 'user'
  };
</script><script src="//www.telemundopr.com/includes/nbc_global_pws.js?r=-2024343032" type="text/javascript"></script><script>
  randomValue = "&rndm=" + Math.random()*10000000000000000;

  if ((U.readCookie("zipCode") && U.readCookie("zipCode") !== "") || U.readCookie("pwsSetDefault") !== null ) {
    if(U.readCookie("pwsSetDefault") !== null) {
      weatherZipCode = JSON.parse(U.readCookie("pwsSetDefault")).zip;
    } else {
      weatherZipCode =  U.readCookie("zipCode");
    }
    var marketZipCode = "00921"
      } else {
    weatherZipCode = "00921";
  }
  nbc.gptParams.pageData.zipcode = (readCookie("adZipCode")) ? readCookie("adZipCode") : weatherZipCode;
  nbc.weather= {
    validatedZip: "",
    adZipCode: weatherZipCode
  };

  var showLeaderboardAd = true;
</script><script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script><script>Sailthru.init({ customerId: '578ec885bae0cc2cb367533f487ce02d' });</script><link rel="alternate" type="application/json+oembed"
    href="https://www.nbcnewyork.com/services/oembed/?url=https://www.telemundopr.com/noticias/destacados/Dos-muertos-y-un-herido-por-balacera-en-Naguabo_TLMD---Puerto-Rico-502223871.html"
    title="Dos muertos y un herido por balacera en Naguabo - Telemundo Puerto Rico " /></head><body id="video" class="video-tlmd-pr tlmd-pr noticias    tlmd black"><div id="adTransitionalContainer"></div><div class="site-header-wrapper"><div class="site-header"><!-- navbarClass: nav-landing --><div class="navbar nav-landing"><div class="navbar-container"><div class="row"><div class="col--2"><div class="brand"><!-- logo width: 150 --><a target="_parent" href="/" name="&lpos=section navigation&lid=logo" data-lpos="section navigation" data-lid="logo"><img src="//media.nbcmiami.com/designimages/TLMD_PR_2x.png" alt="TLMD_PR_2x" class=""/></a></div></div><div class="col--14"><ul class="nav-sections "><li class="nav-section"><a target="_parent" class="nav-section-title " href="/" alt="Inicio" name="&lpos=section navigation&lid=Inicio" data-lpos="section navigation" data-lid="Inicio">Inicio</a></li><li class="nav-section"><a target="_parent" class="nav-section-title nav-selected" href="/noticias" alt="Noticias" name="&lpos=section navigation&lid=Noticias" data-lpos="section navigation" data-lid="Noticias">Noticias</a><div class="subnav-large-container"><div class="nav-subnav-container"><div class="nav-section-subnav"><ul><li><a target="_parent" href="http://www.telemundopr.com/lo-ultimo" alt="Lo último" name="&lpos=subsection hover&lid=Lo último" data-lpos="subsection hover" data-lid="Lo último">Lo último</a></li><li><a target="_parent" href="/fotosyvideos" alt="Fotos y Videos" name="&lpos=subsection hover&lid=Fotos y Videos" data-lpos="subsection hover" data-lid="Fotos y Videos">Fotos y Videos</a></li><li><a target="_parent" href="/noticias/puerto-rico" alt="Puerto Rico" name="&lpos=subsection hover&lid=Puerto Rico" data-lpos="subsection hover" data-lid="Puerto Rico">Puerto Rico</a></li><li><a target="_parent" href="http://www.telemundopr.com/noticias/eeuu/Feature-page-Voto-2016-Democratas-Voto-2016-381704271.html" alt="Política y Gobierno" name="&lpos=subsection hover&lid=Política y Gobierno" data-lpos="subsection hover" data-lid="Política y Gobierno">Política y Gobierno</a></li><li><a target="_parent" href="/noticias/eeuu" alt="EEUU" name="&lpos=subsection hover&lid=EEUU" data-lpos="subsection hover" data-lid="EEUU">EEUU</a></li><li><a target="_parent" href="http://www.telemundopr.com/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde" name="&lpos=subsection hover&lid=Responde" data-lpos="subsection hover" data-lid="Responde">Responde</a></li><li><a target="_parent" href="http://www.telemundopr.com/noticias/destacados/Equipo-T-393150551.html" alt="Equipo T" name="&lpos=subsection hover&lid=Equipo T" data-lpos="subsection hover" data-lid="Equipo T">Equipo T</a></li><li><a target="_parent" href="http://www.telemundopr.com/noticias/destacados/Me-Reinvento-413619103.html" alt="Me Reinvento" name="&lpos=subsection hover&lid=Me Reinvento" data-lpos="subsection hover" data-lid="Me Reinvento">Me Reinvento</a></li></ul></div><!-- end subnav list --><div class="nav-section-stories"><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/La-Autoridad-en-el-Tiempo-lluvias-pasajeras2_TLMD---Puerto-Rico-502224791.html" alt="La Autoridad en el Tiempo: lluvias pasajeras"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/La_Autoridad_en_el_Tiempo_lluvias_pasajeras2.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/La-Autoridad-en-el-Tiempo-lluvias-pasajeras2_TLMD---Puerto-Rico-502224791.html" alt="La Autoridad en el Tiempo: lluvias pasajeras">La Autoridad en el Tiempo: lluvias pasajeras</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Bajo-lupa-el-esposo-de-la-Secretaria-de-Justicia_TLMD---Puerto-Rico-502223881.html" alt="Bajo lupa el esposo de la Secretaria de Justicia"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Bajo_lupa_el_esposo_de_la_Secretaria_de_Justicia.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Bajo-lupa-el-esposo-de-la-Secretaria-de-Justicia_TLMD---Puerto-Rico-502223881.html" alt="Bajo lupa el esposo de la Secretaria de Justicia">Bajo lupa el esposo de la Secretaria de Justicia</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Dos-muertos-y-un-herido-por-balacera-en-Naguabo_TLMD---Puerto-Rico-502223871.html" alt="Dos muertos y un herido por balacera en Naguabo"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Dos_muertos_y_un_herido_por_balacera_en_Naguabo.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Dos-muertos-y-un-herido-por-balacera-en-Naguabo_TLMD---Puerto-Rico-502223871.html" alt="Dos muertos y un herido por balacera en Naguabo">Dos muertos y un herido por balacera en Naguabo</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/mexico/Alumnos-escriben-rap-contra-envio-de-fotos-intimas-rap-del-pack-Colegio-Moderno-Tepeyac-502223412.html" alt="Alumnos escriben rap contra envío de fotos íntimas"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/rap-del-pack.JPG" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/mexico/Alumnos-escriben-rap-contra-envio-de-fotos-intimas-rap-del-pack-Colegio-Moderno-Tepeyac-502223412.html" alt="Alumnos escriben rap contra envío de fotos íntimas">Alumnos escriben rap contra envío de fotos íntimas</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/eeuu/Encuentran-culpable-a-neonazi-autor-de-atropello-en-Charlottesville-502206001.html" alt="Encuentran culpable a neonazi que atropelló a multitud"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/DHEnb59UwAAr1MZ.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/eeuu/Encuentran-culpable-a-neonazi-autor-de-atropello-en-Charlottesville-502206001.html" alt="Encuentran culpable a neonazi que atropelló a multitud">Encuentran culpable a neonazi que atropelló a multitud</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/mundo/China-envia-sonda-Change-4-a-cara-oculta-de-la-Luna-502223311.html" alt="Histórico: China envía sonda a la cara oculta de la Luna"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/GettyImages-937352820.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/mundo/China-envia-sonda-Change-4-a-cara-oculta-de-la-Luna-502223311.html" alt="Histórico: China envía sonda a la cara oculta de la Luna">Histórico: China envía sonda a la cara oculta de la Luna</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/eeuu/Lea-los-nuevos-documentos-archivados-en-los-casos-de-Cohen-Manafort-502217211.html" alt="Lea los nuevos documentos en los casos de Cohen y Manafort"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Manafort-Cohen-split.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/eeuu/Lea-los-nuevos-documentos-archivados-en-los-casos-de-Cohen-Manafort-502217211.html" alt="Lea los nuevos documentos en los casos de Cohen y Manafort">Lea los nuevos documentos en los casos de Cohen y Manafort</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Vista-contra-la-Secretaria-de-Justicia_TLMD---Puerto-Rico-502211591.html" alt="Momento en que la Secretaria de Justicia sale airosa"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Vista_contra_la_Secretaria_de_Justicia.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Vista-contra-la-Secretaria-de-Justicia_TLMD---Puerto-Rico-502211591.html" alt="Momento en que la Secretaria de Justicia sale airosa">Momento en que la Secretaria de Justicia sale airosa</a></h3></div></div><!-- end megamenu stories --></div><!-- full width --></div><!-- large container --></li><li class="nav-section"><a target="_parent" class="nav-section-title " href="/deportes" alt="Deportes" name="&lpos=section navigation&lid=Deportes" data-lpos="section navigation" data-lid="Deportes">Deportes</a></li><li class="nav-section"><a target="_parent" class="nav-section-title " href="/el-tiempo" alt="El Tiempo" name="&lpos=section navigation&lid=El Tiempo" data-lpos="section navigation" data-lid="El Tiempo">El Tiempo</a><div class="subnav-large-container"><div class="nav-subnav-container"><div class="nav-section-subnav"><ul><li><a target="_parent" href="/el-tiempo/avisos-del-tiempo" alt="Alertas de El Tiempo" name="&lpos=subsection hover&lid=Alertas de El Tiempo" data-lpos="subsection hover" data-lid="Alertas de El Tiempo">Alertas de El Tiempo</a></li></ul></div><!-- end subnav list --><div class="nav-section-stories"><div class="nav-section-story"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Roberto-Cortes--322488142.html" alt="Roberto Cortés "><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/TLMD-PR-ROBERTO.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Roberto-Cortes--322488142.html" alt="Roberto Cortés ">Roberto Cortés </a></h3></div><div class="nav-section-story"><a href="http://www.telemundoPR.com/conectate/conoce-al-equipo/Elizabeth-Robaina-274675481.html" alt="Elizabeth Robaina"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Elizabeth-Robaina-1-29-16.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="http://www.telemundoPR.com/conectate/conoce-al-equipo/Elizabeth-Robaina-274675481.html" alt="Elizabeth Robaina">Elizabeth Robaina</a></h3></div></div><!-- end megamenu stories --></div><!-- full width --></div><!-- large container --></li><li class="nav-section"><a target="_parent" class="nav-section-title " href="/entretenimiento" alt="Entretenimiento" name="&lpos=section navigation&lid=Entretenimiento" data-lpos="section navigation" data-lid="Entretenimiento">Entretenimiento</a><div class="subnav-large-container"><div class="nav-subnav-container"><div class="nav-section-subnav"><ul><li><a target="_parent" href="http://www.telemundopr.com/entretenimiento/programas/" alt="Programas" name="&lpos=subsection hover&lid=Programas" data-lpos="subsection hover" data-lid="Programas">Programas</a></li><li><a target="_parent" href="/entretenimiento/destacados/Don-Francisco-Te-Invita-395897311.html" alt="Don Francisco Te Invita" name="&lpos=subsection hover&lid=Don Francisco Te Invita" data-lpos="subsection hover" data-lid="Don Francisco Te Invita">Don Francisco Te Invita</a></li><li><a target="_parent" href="/entretenimiento/celebridades" alt="Celebridades" name="&lpos=subsection hover&lid=Celebridades" data-lpos="subsection hover" data-lid="Celebridades">Celebridades</a></li><li><a target="_parent" href="/entretenimiento/musica" alt="Música" name="&lpos=subsection hover&lid=Música" data-lpos="subsection hover" data-lid="Música">Música</a></li><li><a target="_parent" href="/entretenimiento/destacados/Latin-AMAs-324369221.html" alt="Latin American Music Awards" name="&lpos=subsection hover&lid=Latin American Music Awards" data-lpos="subsection hover" data-lid="Latin American Music Awards">Latin American Music Awards</a></li></ul></div><!-- end subnav list --><div class="nav-section-stories"><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/Prince-Royce-rechaza-grabar-temas-sexuales-o-violentos-502211371.html" alt="Prince Royce rechaza grabar temas sexuales o violentos"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Prince-Royce-EFE-1.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/Prince-Royce-rechaza-grabar-temas-sexuales-o-violentos-502211371.html" alt="Prince Royce rechaza grabar temas sexuales o violentos">Prince Royce rechaza grabar temas sexuales o violentos</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/Cardi-B-comparece-nuevamente-en-una-corte-de-Nueva-York-502164021.html" alt="Juez de NY impone orden de alejamiento a Cardi B"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/TLMD-cardi-b-corte-12718-b.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/Cardi-B-comparece-nuevamente-en-una-corte-de-Nueva-York-502164021.html" alt="Juez de NY impone orden de alejamiento a Cardi B">Juez de NY impone orden de alejamiento a Cardi B</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/Sandra-Oh-y-Andy-Samberg-presentaran-los-Globos-de-Oro-502127971.html" alt="Sandra Oh y Andy Samberg presentarán los Globos de Oro"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Sandra-Oh-Andy-Samberg-TLMD.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/Sandra-Oh-y-Andy-Samberg-presentaran-los-Globos-de-Oro-502127971.html" alt="Sandra Oh y Andy Samberg presentarán los Globos de Oro">Sandra Oh y Andy Samberg presentarán los Globos de Oro</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/Kate-del-Castillo-vuelve-a-Mexico-tras-escandalo-con-El-Chapo-502113271.html" alt="Kate del Castillo finalmente volverá a México"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Kate-del-Castillo-Mezcalent.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/Kate-del-Castillo-vuelve-a-Mexico-tras-escandalo-con-El-Chapo-502113271.html" alt="Kate del Castillo finalmente volverá a México">Kate del Castillo finalmente volverá a México</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/Bad-Bunny-Cardi-B-y-J-Balvin-nominados-al-Grammy-502162351.html" alt="Bad Bunny, Cardi B y J. Balvin irán tras el Grammy"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Bad-Bunny-Cardi-B-J-Balvin.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/Bad-Bunny-Cardi-B-y-J-Balvin-nominados-al-Grammy-502162351.html" alt="Bad Bunny, Cardi B y J. Balvin irán tras el Grammy">Bad Bunny, Cardi B y J. Balvin irán tras el Grammy</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/celebridades/Erasmo-Tommy-y-Jorge-comparten-con-Alexandra_TLMD---Puerto-Rico-502179011.html" alt="Erasmo, Tommy y Jorge comparten con Alexandra"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Erasmo_Tommy_y_Jorge_comparten_con_Alexandra.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/celebridades/Erasmo-Tommy-y-Jorge-comparten-con-Alexandra_TLMD---Puerto-Rico-502179011.html" alt="Erasmo, Tommy y Jorge comparten con Alexandra">Erasmo, Tommy y Jorge comparten con Alexandra</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/Telemundo-Puerto-rico-promete-en-el-2019-502122201.html" alt="Telemundo imparable: emocionante 2019"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/200*133/2018_T2_0086.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/Telemundo-Puerto-rico-promete-en-el-2019-502122201.html" alt="Telemundo imparable: emocionante 2019">Telemundo imparable: emocionante 2019</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/celebridades/En-proceso-de-divorcio-Pedro-Capo-502096871.html" alt="En proceso de divorcio Pedro Capó"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/pedro-capo-pr-divorcio-main-1234.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/celebridades/En-proceso-de-divorcio-Pedro-Capo-502096871.html" alt="En proceso de divorcio Pedro Capó">En proceso de divorcio Pedro Capó</a></h3></div></div><!-- end megamenu stories --></div><!-- full width --></div><!-- large container --></li><li class="nav-section nav-more"><a target="_parent" class="nav-section-title" href="" name="&lpos=ellipsis hover&lid=ellipsis" data-lpos="ellipsis hover" data-lid="ellipsis">Más</a><div class="subnav-large-container"><div class="nav-subnav-container"><div class="nav-section-subnav"><ul><li><a target="_parent" href="/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde" name="&lpos=ellipsis hover&lid=Responde" data-lpos="ellipsis hover" data-lid="Responde">Responde</a></li><li><a target="_parent" href="/entretenimiento/programas/" alt="Programas" name="&lpos=ellipsis hover&lid=Programas" data-lpos="ellipsis hover" data-lid="Programas">Programas</a></li><li><a target="_parent" href="/trafico" alt="Tráfico" name="&lpos=ellipsis hover&lid=Tráfico" data-lpos="ellipsis hover" data-lid="Tráfico">Tráfico</a></li><li><a target="_parent" href="/conectate" alt="Conéctate" name="&lpos=ellipsis hover&lid=Conéctate" data-lpos="ellipsis hover" data-lid="Conéctate">Conéctate</a></li><li><a target="_parent" href="/conectate/comunidad" alt="Comunidad" name="&lpos=ellipsis hover&lid=Comunidad" data-lpos="ellipsis hover" data-lid="Comunidad">Comunidad</a></li><li><a target="_parent" href="/horoscopo" alt="Horóscopo" name="&lpos=ellipsis hover&lid=Horóscopo" data-lpos="ellipsis hover" data-lid="Horóscopo">Horóscopo</a></li><li><a target="_parent" href="/loteria" alt="Lotería" name="&lpos=ellipsis hover&lid=Lotería" data-lpos="ellipsis hover" data-lid="Lotería">Lotería</a></li></ul></div><!-- end subnav list --><div class="nav-section-stories"><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/TLMD-feature-20-Da-Vida-caminata-raymond-arrieta-hospital-oncologico-416751343.html" alt="Da Vida"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/234*113/davidagenerica.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/TLMD-feature-20-Da-Vida-caminata-raymond-arrieta-hospital-oncologico-416751343.html" alt="Da Vida">Da Vida</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/programas/Recetas-Cocina-al-Dia-369847081.html" alt="Recetas de Cocina al Día"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/800x450-Cocina-al-Dia1.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/programas/Recetas-Cocina-al-Dia-369847081.html" alt="Recetas de Cocina al Día">Recetas de Cocina al Día</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/local/Desocupar-los-Albergues-313017911.html" alt="Desocupar los Albergues"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/desocupar-los-albergues-2016.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/local/Desocupar-los-Albergues-313017911.html" alt="Desocupar los Albergues">Desocupar los Albergues</a></h3></div><div class="nav-section-story"><a href="/conectate/comunidad" alt="Comunidad"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/el_poder_en_ti_logo1.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="/conectate/comunidad" alt="Comunidad">Comunidad</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/Alerta-Verde-287683461.html" alt="Alerta Verde"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/alerta-verde-SS.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/Alerta-Verde-287683461.html" alt="Alerta Verde">Alerta Verde</a></h3></div></div><!-- end megamenu stories --></div><!-- full width --></div><!-- large container --></li></ul></div><div class="col--8"><ul class="nav-small"><li class="nav-small-section nav-weather"><a target="_parent" href="/el-tiempo" alt="weather" class="nav-small-item" name="&lpos=section navigation&lid=weather bug" data-lpos="section navigation" data-lid="weather bug"><div class="nav-weather-condition"><div class="nav-weather-icon"><img src="//media.telemundopr.com/designimages/ots_light_wx_98.png" alt="Parcialmente nublado" /></div><div class="nav-weather-temp">79&deg;</div></div></a></li><li><div class="nav-border"></div></li><li class="nav-small-section nav-connect non-duopoly"><a target="_parent" href="" class="nav-small-item"><div>Conócenos</div></a><div class="subnav-large-container"><div class="nav-connect-sub"><div class="connect-media"><div class="connect-social"><div class="connect-social-icons"><a target="_parent" href="http://twitter.com/telemundopr" alt="Twitter" target="_blank" name="&lpos=Navigation - Connect&lid=Twitter" data-lpos="Navigation - Connect" data-lid="Twitter"><i class="fa fa-twitter"></i></a></div><div class="connect-social-icons"><a target="_parent" href="http://instagram.com/TelemundoPR" alt="Instagram" target="_blank" name="&lpos=Navigation - Connect&lid=Instagram" data-lpos="Navigation - Connect" data-lid="Instagram"><i class="fa fa-instagram"></i></a></div><div class="connect-social-icons"><a target="_parent" href="http://www.facebook.com/telemundopr" alt="Facebook" target="_blank" name="&lpos=Navigation - Connect&lid=Facebook" data-lpos="Navigation - Connect" data-lid="Facebook"><i class="fa fa fa-facebook-official" aria-hidden="true"></i></a></div><div class="connect-subnav-title">Redes Sociales</div></div><div class="connect-apps"><a target="_parent" href="/plataformas" alt="movil" name="&lpos=Navigation - Connect&lid=Plataformas" data-lpos="Navigation - Connect" data-lid="Plataformas"><div class="connect-apps-icon"><div class="tlmd-connect-mobile"></div></div><div class="connect-subnav-title">Nuestras Plataformas</div></a></div><div class="connect-email"><a target="_parent" href="/boletin-electronico" alt="boletin electronico" name="&lpos=Navigation - Connect&lid=Newsletters" data-lpos="Navigation - Connect" data-lid="boletin electronico"><div class="connect-email-icon"><div class="tlmd-connect-newsletter"></div></div><div class="connect-subnav-title">Boletines</div></a></div><div class="connect-ugc"><a target="_parent" href="/ugc" alt="ugc" name="&lpos=Navigation - Connect&lid=UGC" data-lpos="Navigation - Connect" data-lid="UGC"><div class="connect-ugc-icon"><i class="fa fa-camera"></i></div><div class="connect-subnav-title">
                                                  Envía Fotos y Videos
                                              </div></a></div><div class="connect-send"><a target="_parent" href="mailto:pistas@telemundopr.com?body=Gracias%20por%20contactar%20a%20Telemundo Puerto Rico.%20Por%20favor%20env&iacute;anos%20tus%20pistas%20de%20noticias%20a%20trav&eacute;s%20de%20este%20correo%20electr&oacute;nico.%20Aseg&uacute;rate%20de%20incluir%20tu%20n&uacute;mero%20de%20tel&eacute;fono%20para,%20de%20ser%20necesario,%20poder%20contactarte%20a%20la%20brevedad." alt="submit tips" name="&lpos=Navigation - Connect&lid=Submit Tips" data-lpos="Navigation - Connect" data-lid="Submit Tips"><div class="connect-apps-icon"><div class="tlmd-connect-tips"></div></div><div class="connect-subnav-title">Pistas</div></a></div><div class="connect-team"><a target="_parent" href="/conectate/conoce-al-equipo" alt="conoce al equipo" name="&lpos=Navigation - Connect&lid=conoce-al-equipo" data-lpos="Navigation - Connect" data-lid="conoce-al-equipo"><div class="connect-team-icon"><div class="tlmd-connect-team"></div></div><div class="connect-subnav-title">
                        Conoce al Equipo
                      </div></a></div></div><div class="connect-responds"><a target="_parent" href="/noticias/local/Telemundo-PR-Responde--389541722.html" name="&lpos=Navigation - Connect&lid=consumer-form" data-lpos="Navigation - Connect" data-lid="consumer-form"><div class="connect-subnav-responde"><img src="//media.nbcmiami.com/designimages/PR-Responde-ConnectDrop2x.png" alt="PR-Responde-ConnectDrop2x"></div></a></div></div><div class="nav-connect-footer"><ul><li class="our-stations"><a target="_parent" href="/nuestras-estaciones" alt="Nuestras estaciones" name="&lpos=Navigation - Connect&lid=Nuestras estaciones" data-lpos="Navigation - Connect" data-lid="Nuestras estaciones">Nuestras estaciones</a></li><li class="promotions"><a target="_parent" href="/tu-telemundo/promociones" alt="Promociones" name="&lpos=Navigation - Connect&lid=Promociones" data-lpos="Navigation - Connect" data-lid="Promociones">Promociones</a></li><li class="programming"><a target="_parent" href="/conectate/tv-listings" alt="Programación" name="&lpos=Navigation - Connect&lid=Programación" data-lpos="Navigation - Connect" data-lid="Submit Tips">Programación</a></li><li class="send-feedback"><a target="_parent" href="/envia-tus-comentarios" alt="Envía tus comentarios" name="&lpos=Navigation - Connect&lid=Envía tus comentarios" data-lpos="Navigation - Connect" data-lid="Envía tus comentarios">Envía tus comentarios</a></li><li class="terms"><a target="_parent" href="/terminos-de-servicio" alt="terms" name="&lpos=Navigation - Connect&lid=Términos de servicio" data-lpos="Navigation - Connect" data-lid="Términos de servicio">Términos de servicio</a></li><li class="privacy-policy"><a target="_parent" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica" alt="privacy policy" target="_blank" name="&lpos=Navigation - Connect&lid=Política de privacidad" data-lpos="Navigation - Connect" data-lid="Política de privacidad">Política de privacidad</a></li></ul></div></div></li><li><div class="nav-border"></div></li><li class="nav-small-section nav-search"><div class="nav-small-item"><div class="search-logo"></div><div class="search-logo-close"></div></div><div class="search-container"><form action="//www.telemundopr.com/results/" method="get" target="_parent" id="nav-search"><div class="search-field"><input type="text" placeholder="Buscar" name="keywords" autocomplete="off" /><div class="search-field-logo"></div></div></form></div></li></ul></div></div></div></div><!-- end navbar --></div></div><!-- End header --><div id="adBackgroundContainer"></div><link rel="stylesheet" href="//www.telemundopr.com/templates/nbc_v4_video_page.css?r=-106869380" type="text/css" /><!--// canvas \\--><div id="canvas" class="destacados"><div id="body"><div id="bodyContainer"><div id="main"><div id="feature_background" style="background:#141414;"><div id="investigation_header" style="display:none;"><div class="invBanner"><a class="invHeaderImage" href="/investigations/NBC-Investigations-429434393.html" style="width:1010px;"><img src="https://media.telemundopr.com/images/investigation_.png" /></a></div><div class="invHeader"><span class="invSubtitle">Getty Images for LARAS</span><div class="sendTips"><p><a href="mailto:?subject=Tip for the Investigations Team"><span></span>SEND TIPS</a><span class="phone"></span></p></div></div></div><div id="feature_top_header"></div><div class="topArea"><ul id="topNav"></ul><form action="//www.telemundopr.com/results/" method="get" target="_parent" id="video-search"><div class="search-field"><input placeholder="Buscar videos" name="keywords" autocomplete="off" type="text"><input type="hidden" name="type" value="Videos" /><div class="video-search-field" style="display: inline-block;"></div></div></form><script type="application/ld+json">
	  	  	  {"duration":"PT2M25S","embedUrl":"https://www.telemundopr.com/templates/nbc_partner_player?cmsID=502223871&videoID=pm2nvQovPaTU&width=600&height=360&turl=http%3A%2F%2Fwww.telemundopr.com%2F&ourl=http%3A%2F%2Fwww.telemundopr.com","uploadDate":"2018-12-07T22:20:28-05:00","@type":"VideoObject","name":"Dos muertos y un herido por balacera en Naguabo","description":"Las personas se dispon&iacute;an a correr motora, cuando fueron sorprendidos a tiros.","publisher":{"@type":"Organization","name":"Telemundo Puerto Rico","logo":{"@type":"ImageObject","width":"600","url":"https://media.telemundopr.com/designimages/light-bg-tlmd-pr-logo_2x.png","height":"60"}},"@context":"http://schema.org","thumbnailUrl":"https://media.telemundopr.com/images/190*107/Dos_muertos_y_un_herido_por_balacera_en_Naguabo.jpg"}
	</script><div id="videoPgFeature" temprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="videoPgFeatureContent" style="display:block"><meta itemprop="height" content="325" /><meta itemprop="width" content="578" /><meta itemprop="contentURL" content="https://www.telemundopr.com/noticias/destacados/Dos-muertos-y-un-herido-por-balacera-en-Naguabo_TLMD---Puerto-Rico-502223871.html" /><meta itemprop="embedURL" content="https://www.telemundopr.com/templates/nbc_partner_player?cmsID=502223871&videoID=pm2nvQovPaTU&width=600&height=360&turl=http%3A%2F%2Fwww.telemundopr.com%2F&ourl=http%3A%2F%2Fwww.telemundopr.com" /><meta itemprop="thumbnailUrl" content="https://media.telemundopr.com/images/190*107/Dos_muertos_y_un_herido_por_balacera_en_Naguabo.jpg" /><meta itemprop="uploadDate" content="2018-12-07T19:20:28-0800" /><meta itemprop="name" content="Dos muertos y un herido por balacera en Naguabo " /><meta itemprop="description" content="Las personas se dispon&amp;iacute;an a correr motora, cuando fueron sorprendidos a tiros." /><div id="featuredPlayerContainer"><span class="Sponsored"> AUSPICIADO</span><div id="featuredPlayer" class="pdkRegion" data-ap="true" data-cid="502223871" data-sponsor="false" data-title="Dos muertos y un herido por balacera en Naguabo" data-videoMediaId="1392098883947" data-thumb="https://media.telemundopr.com/images/190*107/Dos_muertos_y_un_herido_por_balacera_en_Naguabo.jpg"><div class="videoPlayButton medium"></div><div class="videoOverlay"></div><img src="https://media.telemundopr.com/images/578*325/Dos_muertos_y_un_herido_por_balacera_en_Naguabo.jpg"></div></div><!--alex  Video Release--></div><div id="videoPgAdRR"><span id="tp-ad-slot_300x250" class="_fwph freewheelRightRail"><form id="_fw_form_tp-ad-slot_300x250" style="display:none"><input type="hidden" name="_fw_input_tp-ad-slot_300x250" id="_fw_input_tp-ad-slot_300x250" value="flag=+fcai&w=300&h=250&envp=g_js"></form><span id="_fw_container_tp-ad-slot_300x250" class="_fwac"></span></span><div id="ad_rr_1" class="ad" style="height:250px;"><script class="insertAdMPS">
	var SLOT='bottombox'; var ADSINSERTED = document.getElementsByClassName("insertAdMPS");(function(a,d){if(!a||!window.mps||!mps._queue)return 0;mps._queue.gptloaded.push(function(){mps.insertAd(a,d)})})(ADSINSERTED[ADSINSERTED.length-1].parentNode,SLOT);
	</script></div></div><h3 id="leadMediaTitle">Dos muertos y un herido por balacera en Naguabo</h3><div id="leadMediaSummary"><span id="leadDekFull"></span><span id="leadDekSummary"></span></div></div><div id="tbFilmStrip"><div class="placeholder-animation"><div class="first item"><div class="video gradient"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text last"></div></div><div class="second item"><div class="video gradient"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text last"></div></div><div class="third item"><div class="video gradient"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text last"></div></div><div class="fourth item"><div class="video gradient"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text last"></div></div><div class="fifth item"><div class="video gradient"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text"></div><div class="text-line gradient-text last"></div></div></div><div id="tbFilmStripCarousel"></div></div></div></div><div id="videoPgMore"></div></div><div style="clear:both;"></div></div></div><!--[if lte IE 8 ]><div class="page_footer"><![endif]--><footer class="page_footer"><div class="page_footer_container"><ul class="section" data-subnav="yes"><li class="first"><a href="/noticias" alt="Noticias">Noticias</a></li><li><a href="http://www.telemundopr.com/lo-ultimo" alt="Lo último">Lo último</a></li><li><a href="/fotosyvideos" alt="Fotos y Videos">Fotos y Videos</a></li><li><a href="/noticias/puerto-rico" alt="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.telemundopr.com/noticias/eeuu/Feature-page-Voto-2016-Democratas-Voto-2016-381704271.html" alt="Política y Gobierno">Política y Gobierno</a></li><li><a href="/noticias/eeuu" alt="EEUU">EEUU</a></li><li><a href="http://www.telemundopr.com/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde">Responde</a></li><li><a href="http://www.telemundopr.com/noticias/destacados/Equipo-T-393150551.html" alt="Equipo T">Equipo T</a></li><li><a href="http://www.telemundopr.com/noticias/destacados/Me-Reinvento-413619103.html" alt="Me Reinvento">Me Reinvento</a></li><li><a href="/noticias/mundo" alt="Mundo">Mundo</a></li><li><a href="/noticias/salud" alt="Salud">Salud</a></li></ul><ul class="section" data-subnav=""><li class="first"><a href="/deportes" alt="Deportes">Deportes</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/el-tiempo" alt="El Tiempo">El Tiempo</a></li><li><a href="/el-tiempo/avisos-del-tiempo" alt="Alertas de El Tiempo">Alertas de El Tiempo</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/entretenimiento" alt="Entretenimiento">Entretenimiento</a></li><li><a href="http://www.telemundopr.com/entretenimiento/programas/" alt="Programas">Programas</a></li><li><a href="/entretenimiento/destacados/Don-Francisco-Te-Invita-395897311.html" alt="Don Francisco Te Invita">Don Francisco Te Invita</a></li><li><a href="/entretenimiento/celebridades" alt="Celebridades">Celebridades</a></li><li><a href="/entretenimiento/musica" alt="Música">Música</a></li><li><a href="/entretenimiento/destacados/Latin-AMAs-324369221.html" alt="Latin American Music Awards">Latin American Music Awards</a></li></ul><ul class="section" data-subnav=""><li class="first"><a href="/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde">Responde</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/entretenimiento/programas/" alt="Programas">Programas</a></li><li><a href="/entretenimiento/programas/Raymond-y-Sus-Amigos-299056011.html" alt="Raymond y Sus Amigos">Raymond y Sus Amigos</a></li><li><a href="/entretenimiento/programas/Jay-y-sus-Rayos-X-331461842.html" alt="Jay y sus Rayos X">Jay y sus Rayos X</a></li><li><a href="/entretenimiento/programas/Alexandra-de-Noche-292404771.html" alt="Alexandra a las 12">Alexandra a las 12</a></li><li><a href="/entretenimiento/programas/Dia-a-Dia-292407271.html" alt="Día a Día">Día a Día</a></li><li><a href="/entretenimiento/programas/Dando-Candela-292407071.html" alt="Dando Candela">Dando Candela</a></li><li><a href="/entretenimiento/programas/Shabum--306214811.html" alt="Shabum ">Shabum </a></li><li><a href="/entretenimiento/programas/Caso-Cerrado-292406481.html" alt="Caso Cerrado">Caso Cerrado</a></li><li><a href="/entretenimiento/programas/Latin-Doctors--310789581.html" alt="Latin Doctors">Latin Doctors</a></li></ul><ul class="section" data-subnav="no"><li class="first"><a href="/trafico" alt="Tráfico">Tráfico</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/conectate" alt="Conéctate">Conéctate</a></li><li><a href="/envia-tus-comentarios" alt="Contáctanos">Contáctanos</a></li><li><a href="/conectate/conoce-al-equipo" alt="Conoce al Equipo">Conoce al Equipo</a></li><li><a href="/ugc" alt="Envía Fotos y Videos">Envía Fotos y Videos</a></li><li><a href="/boletin-electronico" alt="Boletín Electrónico">Boletín Electrónico</a></li><li><a href="/tu-telemundo/promociones" alt="Promociones">Promociones</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="" alt="Más">Más</a></li><li><a href="/conectate/comunidad" alt="Comunidad">Comunidad</a></li><li><a href="/horoscopo" alt="Horóscopo">Horóscopo</a></li><li><a href="/loteria" alt="Lotería">Lotería</a></li><li style="margin-top:10px;border-top:1px dotted #ccc;padding-top:10px;"><a href="http://www.telexitos.com" alt="telexitos" target="_blank" title="telexitos.com" name="&lpos=footer&lid=telexitos.com" data-lpos="footer" data-lid="telexitos.com">Telexitos.com</a></li></ul></div></footer><!--[if lte IE 8 ]></div><![endif]--><div class="page_subfooter"><div class="page_subfooter_container"><nav class="page_footer_links"><ul class="page_footer_station_links"><li><a target="_blank" href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/independent-programming" alt="FCC Independent Programming Report">FCC Independent Programming Report</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a target="_blank" href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/news-and-information-programming" alt="FCC News and Information Programming Report">FCC News and Information Programming Report</a></li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wkaq-tv" alt="WKAQ Public Inspection File">WKAQ Public Inspection File</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                                    <a href="/empleos" alt="Empleos">Empleos</a></li><li><a id="_bapw-link" href="#" alt="AdChoices" target="_blank" class="ad_choice"><img id="_bapw-icon" /><span>AdChoices</span></a></li></ul></nav><script type="text/javascript">
        (function() {
          var ev = document.createElement('script'); ev.type = 'text/javascript'; ev.async = true; ev.setAttribute('data-ev-tag-pid', 209); ev.setAttribute('data-ev-tag-ocid', 908);
          ev.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/pub/tag.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ev, s);
        })();
    </script><div class="page_subfooter_links"><ul class="social_navigation"><li class="social fb"><a target="_blank" href="http://www.facebook.com/telemundopr" alt="facebook"></a></li><li class="social tw"><a target="_blank" href="http://twitter.com/telemundopr" alt="twitter"></a></li><li class="social ig"><a target="_blank" href="http://instagram.com/TelemundoPR" alt="instagram"></a></li><li class="social mb"><a href="/movil/" alt="movil"></a></li><li class="social rss"><a href="/rss/" alt="rss"></a></li><li class="social news"><a href="/boletin-electronico/" alt="boletin-electronico"></a></li></ul><ul class="privacy_navigation"><li><a href="/envia-tus-comentarios" alt="Envía tus comentarios">Envía tus comentarios</a></li><li>|</li><li><a href="/terminos-de-servicio" alt="Términos de Servicio">Términos de Servicio</a></li><li>|</li><li><a target="_blank" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica" alt="Política de privacidad">Política de privacidad</a></li></ul></div><div class="page_subfooter_copyright"><p>Copyright &copy; 2018 NBCUniversal. Derechos Reservados. <br> El uso de este sitio web significa que aceptas a la normativa de confidencialidad y las condiciones de servicio.</p></div><div class="page_subfooter_cobrand"><img src="//media.telemundopr.com/designimages/nbc_telemundo_cobrand.png" /></div></div></div><script type="text/javascript">
  //<![CDATA[
  function createCookieHour(name, value) {
    var date = new Date();
    date.setTime(date.getTime() + (1 * 60 * 60 * 1000));
    var expires = "; expires="+date.toGMTString();
    document.cookie = name + "=" + value+expires + "; path=/";
  }
  $(document).ready(function() {
    // U.log(" cookie for full site "+U.getQueryParam("fullSite"));
    if(U.getQueryParam("fullSite") == "y") {
      if(U.readCookie("mobileFullSite")) {
        // dont store cookie
      }
      else {
        createCookieHour('mobileFullSite', 'y');
      }
    }
  });
  //]]></script></div><!--\\ canvas //--><script src="//www.telemundopr.com/includes/custombutton-1.js?r=-1179829599" type="text/javascript"></script><script src="//www.telemundopr.com/includes/videohub_desktop_require.js?r=-475059887" type="text/javascript"></script><!-- Begin comScore Tag --><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035083" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script language="Javascript" >var js="0.0";</script><script language="Javascript1.0" >js="1.0";</script><script language="Javascript1.1">js="1.1";</script><script language="Javascript1.2" >js="1.2";</script><script language="Javascript1.3">js="1.3";</script><script language="Javascript1.4" >js="1.4";</script><script language="Javascript1.5">js="1.5";</script><script language="Javascript1.6">js="1.6";</script><script language="Javascript1.7">js="1.7";</script><script language="Javascript1.8">js="1.8";</script><script language="Javascript1.9">js="1.9";</script><script language="javascript1.1" type="text/javascript"><!-- 
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=502223871";_q+="&7=2655301";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}//--></script><noscript><img width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=502223871&7=2655301&25=0&18=0.15816489488602747"></noscript><script src="//www.telemundopr.com/includes/blockadblock.js?r=2042017172" type="text/javascript"></script><script language="JavaScript">

if (window.hasOwnProperty('nbcu') === false || !nbcu) {
  /* this is a fix for pages when ad blocker
     prevents AppMeasurement.js from loading.
  */
  var nbcu = {
    catchAll: function (attempted_function, args) {
      console.log('[NOAD_SUPPPORT] nbcu.' + attempted_function + ' ', args);
    },
    tl: function () {
      this.catchAll('tl', arguments);
    },
    t: function () {
      this.catchAll('t', arguments);
    }
  };
}

if (!nbc.showAdClips) {
  var removeAdClips = function (evtData) {
    console.log('removeAdClips', evtData);

    var newClips = [],
        regMatch = new RegExp('ads\\.freewheel'),
        clip = null;

    if (evtData.hasOwnProperty('data') && evtData.data.hasOwnProperty('clips')) {
      for ( i in evtData.data.clips ) {
        clip = evtData.data.clips[i];

        if ( regMatch.exec(clip.URL) ) {
          continue;
        }
        newClips.push(clip);
      }
    }

    if (newClips.length > 0) {
      evtData.data.clips = newClips;
    }
  };

  $pdk.controller.addEventListener('OnReleaseStart', 'removeAdClips', ['*']);
}

      nbcu.pageName="destacados:video landing page";
  nbcu.pageType=""; // used for 404 Error message page only
nbcu_siteID="telemundopr";
nbcu.list1="";
nbcu.prop8=nbcu_prop8; // division
nbcu.prop9=nbcu_prop9; // station market
nbcu.prop10=nbcu_prop10; // call letters
nbcu.prop21="502223871";// content id
        nbcu.prop22="Dos muertos y un herido por balacera en Naguabo"; // content title
          nbcu.prop23="video";
  nbcu.prop24=""; // content group
nbcu.prop25=""; // author name
nbcu.prop26="12/07/2018";  nbcu.prop27="uncategorized"; //Content: feature step 2
        nbcu.prop28=""; //content source
nbcu.prop30 = "TLMD - Puerto Rico";
nbcu.eVar70 = "Dec 7, 2018";
  nbcu.prop48 = "desktop";
/* E-commerce Variables */
nbcu.events=""; // filled with an event # as needed - example event1, or event19
nbcu.prop3="destacados";
nbcu.prop4="destacados";
nbcu.prop1="videos";
nbcu.eVar1=nbcu.prop1;

// Xfinity Omniture Value
if(typeof xfinityOmniValue != "undefined") {
  if(xfinityOmniValue == "xfinity"){
    nbcu.prop29=xfinityOmniValue;
    nbcu.eVar29=xfinityOmniValue;
  } else{
    nbcu.prop29="";
    nbcu.eVar29="";
  }
}
var nbcSocialIcon = jQuery(".social-icon");
if(nbcSocialIcon.length > 0 && nbc.isMobile == "false") {
  var envTracking = "floating ";
  nbcSocialIcon.on('click touchstart', function (){
    nbcu.linkTrackVars="eVar7";
    nbcu.eVar7 = envTracking + "sharebar " + this.className.replace(/social-icon | /g,'');
    nbcu.tl(this,'o',nbcu.eVar7,null);
  })
};
var liveContext = jQuery(".live-context");
if(liveContext.length > 0) {
  nbcu.events = "event47";
}
blockAdBlock.on(true, function(){
    nbcu.linkTrackVars="eVar19";
  nbcu.eVar19 = "adblock true";
  nbcu.tl(this,'o',nbcu.eVar19,null);
});
if(typeof U == "object") {
  if(typeof U.sessionVideoPVTracker == "function") {U.sessionVideoPVTracker("pv");}
}
</script><script language="JavaScript">
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
      var s_code=nbcu.t();if(s_code)document.write(s_code)//--></script><script language="JavaScript">if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'!-'+'-')</script><script type="text/javascript">
  //<![CDATA[

      var _sf_async_config={uid:61937,domain:"www.telemundopr.com"};
         _sf_async_config.path = "/noticias/destacados/Dos-muertos-y-un-herido-por-balacera-en-Naguabo_TLMD---Puerto-Rico-502223871.html";
    _sf_async_config.sections = "noticias,destacados";
             _sf_async_config.authors = "";
  
        (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = document.ready;
      document.ready = (typeof document.ready != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    
  //]]></script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><div id="fb-root" style="display:none;"></div><script type="text/javascript">
  //<![CDATA[
  var api_key = "1565277263732105";
    window.fbAsyncInit = function() {
      FB.init({
        appId      : "1565277263732105", // App ID
        version    : 'v2.6',
        channelUrl : '//www.telemundopr.com/templates/channel.html', // Channel File
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
            // Additional initialization code here
    };

    // Load the SDK Asynchronously
    (function(d){
       var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
              js.src = "//connect.facebook.net/es_LA/all.js";
              ref.parentNode.insertBefore(js, ref);
     }(document));
  //]]></script><script src="//www.telemundopr.com/includes/nbc_carousel_v3.js?r=-1923829739" type="text/javascript"></script><script type="text/javascript">
  $("#masthead form#searchForm input#searchText, #searchPage #fullSearchForm input#fullSearchText").bind("keyup",function(){
      this.value = this.value.replace(/[^a-zA-ZáéíñóúüÁÉÍÑÓÚÜ0-9\'\"\s\-]/g,'');
  });
  </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body></html>            