
<!DOCTYPE html><html lang="es"><head prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb#"><meta name="google-site-verification" content="8yp3Pgjf_bgl7maTHmtIr0Id2qUukvxFFiAY3lDdrCs" /><meta name="google-site-verification" content="Yv1rglLGRLc9_VFHXei4vcgyhYXUEOuxTdY2X1LY8G0" /><meta name="viewport" content="width=1008"><meta name="msvalidate.01" content="5F608F06D6E14702E38810B4446FD779"><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta http-equiv="imagetoolbar" content="false"><meta name="MSSmartTagsPreventParsing" content="true"><meta name="robots" content="noodp,noydir" /><meta property="fb:app_id" content="1565277263732105" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Telemundo Puerto Rico" /><meta property="og:description" content="También le llevaron tres cajas de cigarrillos." /><meta property="og:title" content="Lo agreden con tubo para robarle &#36;28" /><meta property="og:url" content="http://www.telemundopr.com/noticias/destacados/Lo-agreden-con-tubo-para-robarle-28-563366571.html" /><meta property="og:image" content="https://media.telemundopr.com/images/1200*900/prgenerica+ambulancia_298423.JPG" /><meta property="article:publisher" content="http://www.facebook.com/telemundopr" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundopr" /><meta name="twitter:creator" content="@telemundopr" /><meta name="twitter:url" content="http://www.telemundopr.com/noticias/destacados/Lo-agreden-con-tubo-para-robarle-28-563366571.html" /><meta name="twitter:title" content="Lo agreden con tubo para robarle &#36;28" /><meta name="twitter:description" content="También le llevaron tres cajas de cigarrillos." /><meta name="twitter:image" content="https://media.telemundopr.com/images/1200*900/prgenerica+ambulancia_298423.JPG?ak=bc" /><meta http-equiv="last-modified" content="2019-10-18@08:14:15 EDT" /><meta property="fb:pages"content="143249035722258"><meta property="fb:pages"content="172858326075224"><meta name="tp:preferredRuntimes" content="Universal,HTML5" /><meta name="tp:preferredFormats" content="m3u,mpeg4,webm,ogg,flv,F4M"><title>Lo agreden con tubo para robarle $28  - Telemundo Puerto Rico</title><link rel="amphtml" href="https://www.telemundopr.com/noticias/destacados/Lo-agreden-con-tubo-para-robarle-28-563366571.html?amp=y"><link rel="canonical" href="https://www.telemundopr.com/noticias/destacados/Lo-agreden-con-tubo-para-robarle-28-563366571.html" /><meta name="sailthru.type" content="article" /><meta name="sailthru.description" content="También le llevaron tres cajas de cigarrillos." /><meta name="description" content="También le llevaron tres cajas de cigarrillos." /><meta name="sailthru.tags" content="puerto rico, telemundo, telenoticias, Lo agreden con tubo para robarle $28" /><meta name="keywords" content="puerto rico, telemundo, telenoticias, Lo agreden con tubo para robarle $28" /><meta name="news_keywords" content="puerto rico, telemundo, telenoticias, Lo agreden con tubo para robarle $28"><meta itemprop="keywords" content="puerto rico, telemundo, telenoticias, Lo agreden con tubo para robarle $28"/><meta name="sailthru.title" content="Lo agreden con tubo para robarle $28" /><meta name="title" content="Lo agreden con tubo para robarle $28" /><meta property="title" content="Lo agreden con tubo para robarle $28"/><meta name="sailthru.date" content="2019-10-18 08:14:16" /><link rel="image_src" href="https://media.telemundopr.com/images/100*75/prgenerica+ambulancia_298423.JPG" /><meta itemprop="image" content="https://media.telemundopr.com/images/100*75/prgenerica+ambulancia_298423.JPG"/><meta name="sailthru.description" content="Noticias > Destacados" /><meta name="description" content="Noticias > Destacados"><meta name="sailthru.tags" content="Noticias > Destacados" /><meta name="keywords" content="Noticias > Destacados"><meta name="google-site-verification" content="8yp3Pgjf_bgl7maTHmtIr0Id2qUukvxFFiAY3lDdrCs" /><meta name="google-site-verification" content="Yv1rglLGRLc9_VFHXei4vcgyhYXUEOuxTdY2X1LY8G0" /><meta name="msvalidate.01" content="" /><link rel="shortcut icon" href="https://media.telemundopr.com/designimages/favicon-tlmd-pr.ico"><script type="text/javascript">
var win7ie = navigator.userAgent.indexOf('Windows NT 6.1') > -1 && (navigator.userAgent.indexOf('Trident') > -1 || navigator.userAgent.indexOf('MSIE') > -1);
if(win7ie) {
    var allMetaElements = document.getElementsByTagName('meta');
    for (var i=0; i<allMetaElements.length; i++) {
      if (allMetaElements[i].getAttribute("name") == "tp:preferredRuntimes") {
         allMetaElements[i].setAttribute('content', "Flash,HTML5");
         break;
      }
    }
}
// Stop older versions of IE from choking on calls to the console.
if(typeof console == "undefined") {

    console = {};
    console.log = function(msg) {
    // fail silently
    }

    console.warn = function(msg) {
    // fail silently
    }

    console.error = function(msg) {
    // fail silently
    }

    console.info = function(msg) {
    // fail silently
    }

}
</script><script type="text/javascript">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</script><script src="//www.telemundopr.com/includes/ads.js?r=-537853966" type="text/javascript"></script><script type="text/javascript">
    var __csMarketIDValue = "455936692";
    var __csMarketKeyValue = "8dbc7d30-4c9b-fb14-111d-349871cb1576";
  </script><script>
  var activateSharethrough = false;
  var shareThroughDesktopKey;
  var shareThroughMobileKey;
            </script><script>
  var directSoldStyles = true;
  </script><script>
var fakeLoadMore = true;
</script><link rel="stylesheet" href="//www.telemundopr.com/templates/tlmd_global_styles.css?r=1079910368" type="text/css" /><link rel="stylesheet" href="//www.telemundopr.com/templates/test_tlmd_header.css?r=1650263479" type="text/css" /><script src="//www.telemundopr.com/includes/third_party_plugins.js?r=1806176154" type="text/javascript"></script><script type="text/javascript">
mmModule = {};
mmModule.omni = "nbcuotstelemundodivision,nbcutlmdpuertorico";
//nbc.omniture.suite = "nbcuotstelemundodivision,nbcutlmdpuertorico";
</script><script language="JavaScript">
s_linkInternalFilters="javascript:,telemundopr.com,media.telemundopr.com,events.telemundopr.com,tsn.telemundopr.com,autos.telemundopr.com";
var nbcu_account="nbcuotstelemundodivision,nbcutlmdpuertorico";
var nbcu_prop8 ="tlmd";
var nbcu_prop9 ="TLMD-PR";
var nbcu_prop10 ="WKAQ";nbc.callLetters = "WKAQ";
nbc.contentType = "";

</script><script src="//www.telemundopr.com/includes/VisitorAPI.js?r=-1098718195" type="text/javascript"></script><script src="//www.telemundopr.com/includes/ots_dil.js?r=-1331500469" type="text/javascript"></script><script src="//www.telemundopr.com/includes/AppMeasurement.js?r=993284978" type="text/javascript"></script><script>
    var __mpsPlatform = "desktop";
        var mpscall = {
      "site"            : "local-web",
      "type"            : "Article",
      "content_id"      : "563366571",
      "cag[station]"    : "OTS",
      "cag[callLetter]" : "WKAQ",
      "cag[feature]"    : "",
      "cag[region]"     : "Puerto Rico",
      "cag[sensitive]"  : "false",
      "field[source]"   : nbc.referrer,
            "cag[tags]"       : "",
      "cag[platform]"   : __mpsPlatform,
              "cag[stationtype]": "telemundo"
          };
    var mpsopts = {
      "host":"mps.nbcuni.com",
      "updatecorrelator":true
    };
    /** scroll cookie for scroll.com **/
    if (document.cookie.indexOf("scroll0=") < 0) {
      var mps=mps||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now();mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;var slotid="mps-getad-"+adunit.replace(/\W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";head.insertBefore(mpsload,head.firstChild)})();
    };
  </script><script src="/includes/tlmd_resource_jquery_slick-1.3.15.js?v=1.0.64"></script><script src="//www.telemundopr.com/includes/nbc_global_common.js?r=-748994356" type="text/javascript"></script><script src="//www.telemundopr.com/includes/nbc_common_init.js?r=1680398388" type="text/javascript"></script><script type='text/javascript'>
        (function() {
            if(typeof window['win7ie'] !== "undefined") {
                var pdkScript = (window['win7ie']) ? "//www.telemundopr.com/assets/pdk587/pdk/tpPdk.js" : "/includes/pdk6.js";document.write('<scr'+'ipt type="text/javascript" src="' + pdkScript + '"></sc'+'ript>');
            } else {document.write('<scr'+'ipt type="text/javascript" src="/includes/pdk6.js"></sc'+'ript>');}
        })();
      </script><link rel="stylesheet" href="//www.telemundopr.com/templates/pdk6_smooth.css?r=914351785" type="text/css" /><script src="//www.telemundopr.com/includes/ots_omniture_tracker.js?r=-1620458084" type="text/javascript"></script><script type="text/javascript">
randomValue = "&rndm=" + Math.random()*10000000000000000;

if(U.readCookie("zipCode")) {
    weatherAdZipCode =  U.readCookie("zipCode");
    nbc.gptParams.pageData.zipcode = weatherAdZipCode;
 }
 else {
    weatherAdZipCode = "00921";
 }

nbc.weather= {
  validatedZip: "",
  adZipCode:weatherAdZipCode
 };
</script><script type="text/javascript">
//<![CDATA[
var thisIsAGalleryPage = false;
var videoAdContentGroup = "${videoAdContentGroup}";
var videoadSiteKey =  "tlmd-pr";
var partnerID = "2655301";
var nbcfacebook = {
 connected: "no"
};
        var _sf_startpt=(new Date()).getTime()
// random number for ads
var randDARTNumber=0;
function genSetRandDARTNumber() {
 randDARTNumber = Math.round(Math.random()*1000000000000);
}
genSetRandDARTNumber();
//]]></script><script type="text/javascript">
// Get Cookie Value
function getPartnerCookieValue (cookieName) {
  var exp = new RegExp (escape(cookieName) + "=([^;]+)");
  if(exp.test (document.cookie + ";")) {
    exp.exec (document.cookie + ";");
    return unescape(RegExp.$1);
  }
}
function checkPartnerCookie () {
  if(getPartnerCookieValue("partnerCookie")=="xfinity" && getPartnerCookieValue("partnerSessionCookie")=="xfinity"){
    document.write('<scr'+'ipt src="//secure.xfinity.com/shared/js-api/polaris_vendor_iframes.js?signin=false&profile=nbc&ft=true&id=xfinityNavBar&locale=es"></scr'+'ipt>');// new header (includes footer)
    $(document).ready(function(){
      $('body').append('<span id="xfinityNavBG"></span>');
      $('body').addClass('xfinity');
    });
    xfinityOmniValue = "xfinity"; // referenced in nbc_tracking_revamped
  }
}
var xfinityOmniValue = "";
checkPartnerCookie();
</script><link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300italic,300' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Arimo:400,700' rel='stylesheet' type='text/css'><script type="text/javascript">
var disableDownloadApp = false;
</script><script type="text/javascript">
    var nbcinfoTools = nbcinfoTools || new nbc.tools('nbcinfoTools');
    nbcinfoTools.iframeChatter();
  </script><link rel="stylesheet" href="//www.telemundopr.com/templates/jquery.fancybox-1.3.4.css?r=954862844" type="text/css" /><script type="text/javascript">
    window._taboola = window._taboola || [];
          _taboola.push({article:'563366571', tracking:'_osource=taboola-recirc'});
        !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/nbcots-network/loader.js');
  </script><script>
  window._newsroom = window._newsroom || [];
  window._newsroom.push({pageTemplate: 'Home'});
  window._newsroom.push({pageDashboard: 'home'});
  window._newsroom.push('auditClicks');
  window._newsroom.push('trackPage');
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wkaq/newsroom.js');
</script><link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css" /><script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script><script>
  var opta_settings = {
    subscription_id: '8f2300b2e9859d099d0f564e3f34a947',
    language: 'es_CO',
    timezone: 'user'
  };
</script><script src="//www.telemundopr.com/includes/nbc_global_pws.js?r=-2024343032" type="text/javascript"></script><script>
  randomValue = "&rndm=" + Math.random()*10000000000000000;

  if ((U.readCookie("zipCode") && U.readCookie("zipCode") !== "") || U.readCookie("pwsSetDefault") !== null ) {
    if(U.readCookie("pwsSetDefault") !== null) {
      weatherZipCode = JSON.parse(U.readCookie("pwsSetDefault")).zip;
    } else {
      weatherZipCode =  U.readCookie("zipCode");
    }
    var marketZipCode = "00921"
      } else {
    weatherZipCode = "00921";
  }
  nbc.gptParams.pageData.zipcode = (readCookie("adZipCode")) ? readCookie("adZipCode") : weatherZipCode;
  nbc.weather= {
    validatedZip: "",
    adZipCode: weatherZipCode
  };

  var showLeaderboardAd = true;
</script><script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script><script>Sailthru.init({ customerId: '578ec885bae0cc2cb367533f487ce02d' });</script><link rel="alternate" type="application/json+oembed"
    href="https://www.nbcnewyork.com/services/oembed/?url=https://www.telemundopr.com/noticias/destacados/Lo-agreden-con-tubo-para-robarle-28-563366571.html"
    title="Lo agreden con tubo para robarle $28 - Telemundo Puerto Rico " /></head><body id="article" class="article-tlmd-pr tlmd-pr noticias    tlmd black"><div id="adTransitionalContainer"></div><div class="site-header-wrapper"><div class="site-header"><!-- navbarClass: nav-landing --><div class="navbar nav-landing"><div class="navbar-container"><div class="row"><div class="col--2"><div class="brand"><!-- logo width: 150 --><a target="_parent" href="/" name="&lpos=section navigation&lid=logo" data-lpos="section navigation" data-lid="logo"><img src="//media.nbcmiami.com/designimages/TLMD_PR_2x.png" alt="TLMD_PR_2x" class=""/></a></div></div><div class="col--14"><ul class="nav-sections "><li class="nav-section"><a target="_parent" class="nav-section-title " href="/" alt="Inicio" name="&lpos=section navigation&lid=Inicio" data-lpos="section navigation" data-lid="Inicio">Inicio</a></li><li class="nav-section"><a target="_parent" class="nav-section-title nav-selected" href="/noticias" alt="Noticias" name="&lpos=section navigation&lid=Noticias" data-lpos="section navigation" data-lid="Noticias">Noticias</a><div class="subnav-large-container"><div class="nav-subnav-container"><div class="nav-section-subnav"><ul><li><a target="_parent" href="http://www.telemundopr.com/lo-ultimo" alt="Lo último" name="&lpos=subsection hover&lid=Lo último" data-lpos="subsection hover" data-lid="Lo último">Lo último</a></li><li><a target="_parent" href="/fotosyvideos" alt="Fotos y Videos" name="&lpos=subsection hover&lid=Fotos y Videos" data-lpos="subsection hover" data-lid="Fotos y Videos">Fotos y Videos</a></li><li><a target="_parent" href="/noticias/puerto-rico" alt="Puerto Rico" name="&lpos=subsection hover&lid=Puerto Rico" data-lpos="subsection hover" data-lid="Puerto Rico">Puerto Rico</a></li><li><a target="_parent" href="http://www.telemundopr.com/noticias/eeuu/Feature-page-Voto-2016-Democratas-Voto-2016-381704271.html" alt="Política y Gobierno" name="&lpos=subsection hover&lid=Política y Gobierno" data-lpos="subsection hover" data-lid="Política y Gobierno">Política y Gobierno</a></li><li><a target="_parent" href="/noticias/eeuu" alt="EEUU" name="&lpos=subsection hover&lid=EEUU" data-lpos="subsection hover" data-lid="EEUU">EEUU</a></li><li><a target="_parent" href="http://www.telemundopr.com/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde" name="&lpos=subsection hover&lid=Responde" data-lpos="subsection hover" data-lid="Responde">Responde</a></li><li><a target="_parent" href="http://www.telemundopr.com/noticias/destacados/Equipo-T-393150551.html" alt="Equipo T" name="&lpos=subsection hover&lid=Equipo T" data-lpos="subsection hover" data-lid="Equipo T">Equipo T</a></li><li><a target="_parent" href="http://www.telemundopr.com/noticias/destacados/Me-Reinvento-413619103.html" alt="Me Reinvento" name="&lpos=subsection hover&lid=Me Reinvento" data-lpos="subsection hover" data-lid="Me Reinvento">Me Reinvento</a></li></ul></div><!-- end subnav list --><div class="nav-section-stories"><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/mexico/sinaloa-bajo-fuego-hijo-del-chapo-amlo-privilegia-vida-de-las-personas-sobre-captura-563368101.html" alt="AMLO justifica la liberación de un hijo de “El Chapo”"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/mexico-culiacan-violencia-caos.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/mexico/sinaloa-bajo-fuego-hijo-del-chapo-amlo-privilegia-vida-de-las-personas-sobre-captura-563368101.html" alt="AMLO justifica la liberación de un hijo de “El Chapo”">AMLO justifica la liberación de un hijo de “El Chapo”</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/eeuu/Terremotos-de-julio-causaron-tension-en-otra-falla-cercana-563323882.html" alt="Se reaviva inmensa falla “dormida”: qué puede pasar"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/200*150/la-quake-health-williamson4.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/eeuu/Terremotos-de-julio-causaron-tension-en-otra-falla-cercana-563323882.html" alt="Se reaviva inmensa falla “dormida”: qué puede pasar">Se reaviva inmensa falla “dormida”: qué puede pasar</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Encuentran-cadaver-de-femina-con-balazos-y-sin-un-brazo-563369671.html" alt="Encuentran cadáver de mujer con balazos y sin un brazo"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/200*150/prgenerica_policia_puertorico+%281%29.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Encuentran-cadaver-de-femina-con-balazos-y-sin-un-brazo-563369671.html" alt="Encuentran cadáver de mujer con balazos y sin un brazo">Encuentran cadáver de mujer con balazos y sin un brazo</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Hombres-son-victimas-de-carjackings-en-Yauco-y-San-Lorenzo-563368751.html" alt="Hombres son víctimas de “carjackings” en Yauco y San Lorenzo"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/200*133/asalto_prgenerica_GettyImages-611475849.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Hombres-son-victimas-de-carjackings-en-Yauco-y-San-Lorenzo-563368751.html" alt="Hombres son víctimas de “carjackings” en Yauco y San Lorenzo">Hombres son víctimas de “carjackings” en Yauco y San Lorenzo</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Lo-agreden-con-tubo-para-robarle-28-563366571.html" alt="Lo agreden con tubo para robarle &#36;28"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/200*150/prgenerica+ambulancia_298423.JPG" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Lo-agreden-con-tubo-para-robarle-28-563366571.html" alt="Lo agreden con tubo para robarle &#36;28">Lo agreden con tubo para robarle &#36;28</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/inmigracion/Una-tendencia-que-preocupa-agentes-fronterizos-en-hospitales-563365732.html" alt="Cada vez hay más agentes fronterizos en hospitales"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/patrulla-fronteriza-hospitales-eeuu.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/inmigracion/Una-tendencia-que-preocupa-agentes-fronterizos-en-hospitales-563365732.html" alt="Cada vez hay más agentes fronterizos en hospitales">Cada vez hay más agentes fronterizos en hospitales</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Reportan-accidente-fatal-en-la-PR-129-de-Lares-563364011.html" alt="Reportan accidente fatal en la PR-129 de Lares"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/200*115/Capture374.PNG" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Reportan-accidente-fatal-en-la-PR-129-de-Lares-563364011.html" alt="Reportan accidente fatal en la PR-129 de Lares">Reportan accidente fatal en la PR-129 de Lares</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Bebe-habria-sido-baleada-accidentalmente-por-su-hermano_TLMD---Puerto-Rico-563345442.html" alt="Bebé habría sido baleada accidentalmente por su hermano"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Bebe_habria_sido_baleada_accidentalmente_por_su_hermano.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Bebe-habria-sido-baleada-accidentalmente-por-su-hermano_TLMD---Puerto-Rico-563345442.html" alt="Bebé habría sido baleada accidentalmente por su hermano">Bebé habría sido baleada accidentalmente por su hermano</a></h3></div></div><!-- end megamenu stories --></div><!-- full width --></div><!-- large container --></li><li class="nav-section"><a target="_parent" class="nav-section-title " href="/deportes" alt="Deportes" name="&lpos=section navigation&lid=Deportes" data-lpos="section navigation" data-lid="Deportes">Deportes</a></li><li class="nav-section"><a target="_parent" class="nav-section-title " href="/el-tiempo" alt="El Tiempo" name="&lpos=section navigation&lid=El Tiempo" data-lpos="section navigation" data-lid="El Tiempo">El Tiempo</a><div class="subnav-large-container"><div class="nav-subnav-container"><div class="nav-section-subnav"><ul><li><a target="_parent" href="/el-tiempo/avisos-del-tiempo" alt="Alertas de El Tiempo" name="&lpos=subsection hover&lid=Alertas de El Tiempo" data-lpos="subsection hover" data-lid="Alertas de El Tiempo">Alertas de El Tiempo</a></li></ul></div><!-- end subnav list --><div class="nav-section-stories"><div class="nav-section-story"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Roberto-Cortes--322488142.html" alt="Roberto Cortés "><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/TLMD-PR-ROBERTO.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Roberto-Cortes--322488142.html" alt="Roberto Cortés ">Roberto Cortés </a></h3></div><div class="nav-section-story"><a href="http://www.telemundoPR.com/conectate/conoce-al-equipo/Elizabeth-Robaina-274675481.html" alt="Elizabeth Robaina"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Elizabeth-Robaina-1-29-16.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="http://www.telemundoPR.com/conectate/conoce-al-equipo/Elizabeth-Robaina-274675481.html" alt="Elizabeth Robaina">Elizabeth Robaina</a></h3></div></div><!-- end megamenu stories --></div><!-- full width --></div><!-- large container --></li><li class="nav-section"><a target="_parent" class="nav-section-title " href="/entretenimiento" alt="Entretenimiento" name="&lpos=section navigation&lid=Entretenimiento" data-lpos="section navigation" data-lid="Entretenimiento">Entretenimiento</a><div class="subnav-large-container"><div class="nav-subnav-container"><div class="nav-section-subnav"><ul><li><a target="_parent" href="http://www.telemundopr.com/entretenimiento/programas/" alt="Programas" name="&lpos=subsection hover&lid=Programas" data-lpos="subsection hover" data-lid="Programas">Programas</a></li><li><a target="_parent" href="/entretenimiento/celebridades" alt="Celebridades" name="&lpos=subsection hover&lid=Celebridades" data-lpos="subsection hover" data-lid="Celebridades">Celebridades</a></li><li><a target="_parent" href="/entretenimiento/musica" alt="Música" name="&lpos=subsection hover&lid=Música" data-lpos="subsection hover" data-lid="Música">Música</a></li></ul></div><!-- end subnav list --><div class="nav-section-stories"><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/celebridades/Boricua-se-alza-con-premio-en-los-Latin-AMAs-563316571.html" alt="Latin AMAs: Anuel AA es el artista del año"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/207*113/Capture375.PNG" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/celebridades/Boricua-se-alza-con-premio-en-los-Latin-AMAs-563316571.html" alt="Latin AMAs: Anuel AA es el artista del año">Latin AMAs: Anuel AA es el artista del año</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/Emotivo-momento-en-PR-Gana_TLMD---Puerto-Rico-563254992.html" alt="Emotivo momento en PR Gana"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Emotivo_momento_en_PR_Gana.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/Emotivo-momento-en-PR-Gana_TLMD---Puerto-Rico-563254992.html" alt="Emotivo momento en PR Gana">Emotivo momento en PR Gana</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/destacados/Saritza-Alvarado-sufre-aparatosa-ca_a_TLMD---Puerto-Rico-563242502.html" alt="Saritza Alvarado sufre aparatosa caía"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Saritza_Alvarado_sufre_aparatosa_caia.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/destacados/Saritza-Alvarado-sufre-aparatosa-ca_a_TLMD---Puerto-Rico-563242502.html" alt="Saritza Alvarado sufre aparatosa caía">Saritza Alvarado sufre aparatosa caía</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Ana-Maria-Polo-anuncia-su-incursion-al-cine-563224261.html" alt="Ana María Polo anuncia su incursión al cine"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/200*136/Capture369.PNG" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Ana-Maria-Polo-anuncia-su-incursion-al-cine-563224261.html" alt="Ana María Polo anuncia su incursión al cine">Ana María Polo anuncia su incursión al cine</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/destacados/Joker-resiste-sin-problemas-en-EEUU-a-The-Addams-Family-y-Gemini-Man-taquilla-563113651.html" alt="&quot;Joker&quot; lidera taquilla en el mundo con &#36;543.9 millones"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/tlmd-efe-joker-taquilla-octubre-14.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/destacados/Joker-resiste-sin-problemas-en-EEUU-a-The-Addams-Family-y-Gemini-Man-taquilla-563113651.html" alt="&quot;Joker&quot; lidera taquilla en el mundo con &#36;543.9 millones">&quot;Joker&quot; lidera taquilla en el mundo con &#36;543.9 millones</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Hallan-muerta-a-popular-cantante-coreana-de-K-Pop1-563074291.html" alt="Hallan muerta a popular cantante de K-Pop"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/200*114/Imagen+de+EFE.PNG" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Hallan-muerta-a-popular-cantante-coreana-de-K-Pop1-563074291.html" alt="Hallan muerta a popular cantante de K-Pop">Hallan muerta a popular cantante de K-Pop</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/destacados/Daddy-Yankee-abre-su-octava-y-novena-funcion-2-562942521.html" alt="Daddy Yankee abre su octava y novena función"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Le_dedicaran_los_Premios_Tu_Musica_Urbano_a_Daddy_Yankee.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/destacados/Daddy-Yankee-abre-su-octava-y-novena-funcion-2-562942521.html" alt="Daddy Yankee abre su octava y novena función">Daddy Yankee abre su octava y novena función</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/mexico/pinata-de-sarita-la-polemica-hija-de-jose-jose-ya-se-vende-en-mexico-562919821.html" alt="Venden piñata de Sarita, polémica hija de José José"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/mexico-pinata-sarita.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/mexico/pinata-de-sarita-la-polemica-hija-de-jose-jose-ya-se-vende-en-mexico-562919821.html" alt="Venden piñata de Sarita, polémica hija de José José">Venden piñata de Sarita, polémica hija de José José</a></h3></div></div><!-- end megamenu stories --></div><!-- full width --></div><!-- large container --></li><li class="nav-section nav-more"><a target="_parent" class="nav-section-title" href="" name="&lpos=ellipsis hover&lid=ellipsis" data-lpos="ellipsis hover" data-lid="ellipsis">Más</a><div class="subnav-large-container"><div class="nav-subnav-container"><div class="nav-section-subnav"><ul><li><a target="_parent" href="/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde" name="&lpos=ellipsis hover&lid=Responde" data-lpos="ellipsis hover" data-lid="Responde">Responde</a></li><li><a target="_parent" href="/entretenimiento/programas/" alt="Programas" name="&lpos=ellipsis hover&lid=Programas" data-lpos="ellipsis hover" data-lid="Programas">Programas</a></li><li><a target="_parent" href="/trafico" alt="Tráfico" name="&lpos=ellipsis hover&lid=Tráfico" data-lpos="ellipsis hover" data-lid="Tráfico">Tráfico</a></li><li><a target="_parent" href="/conectate" alt="Conéctate" name="&lpos=ellipsis hover&lid=Conéctate" data-lpos="ellipsis hover" data-lid="Conéctate">Conéctate</a></li><li><a target="_blank" href="https://www.telemundo.com/latinostrong" alt="#LATINOSTRONG" name="&lpos=ellipsis hover&lid=#LATINOSTRONG" data-lpos="ellipsis hover" data-lid="#LATINOSTRONG">#LATINOSTRONG</a></li><li><a target="_parent" href="/horoscopo" alt="Horóscopo" name="&lpos=ellipsis hover&lid=Horóscopo" data-lpos="ellipsis hover" data-lid="Horóscopo">Horóscopo</a></li><li><a target="_parent" href="/loteria" alt="Lotería" name="&lpos=ellipsis hover&lid=Lotería" data-lpos="ellipsis hover" data-lid="Lotería">Lotería</a></li><li><a target="_parent" href="/conectate/comunidad" alt="Comunidad" name="&lpos=ellipsis hover&lid=Comunidad" data-lpos="ellipsis hover" data-lid="Comunidad">Comunidad</a></li></ul></div><!-- end subnav list --><div class="nav-section-stories"><div class="nav-section-story"><a href="https://www.telemundo.com/latinostrong" alt="#LATINOSTRONG"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/be48cd35dee125fa_org.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="https://www.telemundo.com/latinostrong" alt="#LATINOSTRONG">#LATINOSTRONG</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Apoyando-a-Nuestras-Escuelas-508664771.html" alt="Apoyando a Nuestras Escuelas"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/218*113/apoyandoescuelas58.JPG" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Apoyando-a-Nuestras-Escuelas-508664771.html" alt="Apoyando a Nuestras Escuelas">Apoyando a Nuestras Escuelas</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/TLMD-feature-20-Da-Vida-caminata-raymond-arrieta-hospital-oncologico-416751343.html" alt="Da Vida"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/212*113/DAVIDA2019.JPG" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/TLMD-feature-20-Da-Vida-caminata-raymond-arrieta-hospital-oncologico-416751343.html" alt="Da Vida">Da Vida</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/programas/Recetas-Cocina-al-Dia-369847081.html" alt="Recetas de Cocina al Día"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/800x450-Cocina-al-Dia1.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/programas/Recetas-Cocina-al-Dia-369847081.html" alt="Recetas de Cocina al Día">Recetas de Cocina al Día</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/local/Desocupar-los-Albergues-313017911.html" alt="Ayúdanos a Desocupar los Albergues, adopta una mascota"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/TLMD-desocupar-los-albergues-2019-shutterstock_1248832198.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/local/Desocupar-los-Albergues-313017911.html" alt="Ayúdanos a Desocupar los Albergues, adopta una mascota">Ayúdanos a Desocupar los Albergues, adopta una mascota</a></h3></div><div class="nav-section-story"><a href="/conectate/comunidad" alt="Comunidad"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/el_poder_en_ti_logo1.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="/conectate/comunidad" alt="Comunidad">Comunidad</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/Alerta-Verde-287683461.html" alt="Alerta Verde"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/alerta-verde-SS.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/Alerta-Verde-287683461.html" alt="Alerta Verde">Alerta Verde</a></h3></div></div><!-- end megamenu stories --></div><!-- full width --></div><!-- large container --></li></ul></div><div class="col--8"><ul class="nav-small"><li class="nav-small-section nav-weather"><a target="_parent" href="/el-tiempo" alt="weather" class="nav-small-item" name="&lpos=section navigation&lid=weather bug" data-lpos="section navigation" data-lid="weather bug"><div class="nav-weather-condition"><div class="nav-weather-icon"><img src="//media.telemundopr.com/designimages/ots_light_wx_66.png" alt="Parcialmente nublado" /></div><div class="nav-weather-temp">84&deg;</div></div></a></li><li><div class="nav-border"></div></li><li class="nav-small-section nav-connect non-duopoly"><a target="_parent" href="/conectate" class="nav-small-item"><div>Conócenos</div></a><div class="subnav-large-container"><div class="nav-connect-sub"><div class="connect-media"><div class="connect-social"><div class="connect-social-icons"><a target="_parent" href="http://twitter.com/telemundopr" alt="Twitter" target="_blank" name="&lpos=Navigation - Connect&lid=Twitter" data-lpos="Navigation - Connect" data-lid="Twitter"><i class="fa fa-twitter"></i></a></div><div class="connect-social-icons"><a target="_parent" href="http://instagram.com/TelemundoPR" alt="Instagram" target="_blank" name="&lpos=Navigation - Connect&lid=Instagram" data-lpos="Navigation - Connect" data-lid="Instagram"><i class="fa fa-instagram"></i></a></div><div class="connect-social-icons"><a target="_parent" href="http://www.facebook.com/telemundopr" alt="Facebook" target="_blank" name="&lpos=Navigation - Connect&lid=Facebook" data-lpos="Navigation - Connect" data-lid="Facebook"><i class="fa fa fa-facebook-official" aria-hidden="true"></i></a></div><div class="connect-subnav-title">Redes Sociales</div></div><div class="connect-apps"><a target="_parent" href="/plataformas" alt="movil" name="&lpos=Navigation - Connect&lid=Plataformas" data-lpos="Navigation - Connect" data-lid="Plataformas"><div class="connect-apps-icon"><div class="tlmd-connect-mobile"></div></div><div class="connect-subnav-title">Nuestras Plataformas</div></a></div><div class="connect-email"><a target="_parent" href="/boletin-electronico" alt="boletin electronico" name="&lpos=Navigation - Connect&lid=Newsletters" data-lpos="Navigation - Connect" data-lid="boletin electronico"><div class="connect-email-icon"><div class="tlmd-connect-newsletter"></div></div><div class="connect-subnav-title">Boletines</div></a></div><div class="connect-ugc"><a target="_parent" href="/ugc" alt="ugc" name="&lpos=Navigation - Connect&lid=UGC" data-lpos="Navigation - Connect" data-lid="UGC"><div class="connect-ugc-icon"><i class="fa fa-camera"></i></div><div class="connect-subnav-title">
                                                      Envía Fotos y Videos
                                                  </div></a></div><div class="connect-send"><a target="_parent" href="mailto:pistas@telemundopr.com?body=Gracias%20por%20contactar%20a%20Telemundo Puerto Rico.%20Por%20favor%20env&iacute;anos%20tus%20pistas%20de%20noticias%20a%20trav&eacute;s%20de%20este%20correo%20electr&oacute;nico.%20Aseg&uacute;rate%20de%20incluir%20tu%20n&uacute;mero%20de%20tel&eacute;fono%20para,%20de%20ser%20necesario,%20poder%20contactarte%20a%20la%20brevedad." alt="submit tips" name="&lpos=Navigation - Connect&lid=Submit Tips" data-lpos="Navigation - Connect" data-lid="Submit Tips"><div class="connect-apps-icon"><div class="tlmd-connect-tips"></div></div><div class="connect-subnav-title">Pistas</div></a></div><div class="connect-team"><a target="_parent" href="/conectate/conoce-al-equipo" alt="conoce al equipo" name="&lpos=Navigation - Connect&lid=conoce-al-equipo" data-lpos="Navigation - Connect" data-lid="conoce-al-equipo"><div class="connect-team-icon"><div class="tlmd-connect-team"></div></div><div class="connect-subnav-title">
                        Conoce al Equipo
                      </div></a></div></div><div class="connect-responds"><a target="_parent" href="/noticias/local/Telemundo-PR-Responde--389541722.html" name="&lpos=Navigation - Connect&lid=consumer-form" data-lpos="Navigation - Connect" data-lid="consumer-form"><div class="connect-subnav-responde"><img src="//media.nbcmiami.com/designimages/PR-Responde-ConnectDrop2x.png" alt="PR-Responde-ConnectDrop2x"></div></a></div></div><div class="nav-connect-footer"><ul><li class="our-stations"><a target="_parent" href="/nuestras-estaciones" alt="Nuestras estaciones" name="&lpos=Navigation - Connect&lid=Nuestras estaciones" data-lpos="Navigation - Connect" data-lid="Nuestras estaciones">Nuestras estaciones</a></li><li class="promotions"><a target="_parent" href="/tu-telemundo/promociones" alt="Promociones" name="&lpos=Navigation - Connect&lid=Promociones" data-lpos="Navigation - Connect" data-lid="Promociones">Promociones</a></li><li class="programming"><a target="_parent" href="/conectate/tv-listings" alt="Programación" name="&lpos=Navigation - Connect&lid=Programación" data-lpos="Navigation - Connect" data-lid="Submit Tips">Programación</a></li><li class="send-feedback"><a target="_parent" href="/envia-tus-comentarios" alt="Envía tus comentarios" name="&lpos=Navigation - Connect&lid=Envía tus comentarios" data-lpos="Navigation - Connect" data-lid="Envía tus comentarios">Envía tus comentarios</a></li><li class="terms"><a target="_parent" href="/terminos-de-servicio" alt="terms" name="&lpos=Navigation - Connect&lid=Términos de servicio" data-lpos="Navigation - Connect" data-lid="Términos de servicio">Términos de servicio</a></li><li class="privacy-policy"><a target="_parent" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica" alt="privacy policy" target="_blank" name="&lpos=Navigation - Connect&lid=Política de privacidad" data-lpos="Navigation - Connect" data-lid="Política de privacidad">Política de privacidad</a></li></ul></div></div></li><li><div class="nav-border"></div></li><li class="nav-small-section nav-search"><div class="nav-small-item"><div class="search-logo"></div><div class="search-logo-close"></div></div><div class="search-container"><form action="//www.telemundopr.com/results/" method="get" target="_parent" id="nav-search"><div class="search-field"><input type="text" placeholder="Buscar" name="keywords" autocomplete="off" /><div class="search-field-logo"></div></div></form></div></li></ul></div></div></div><div id="pVidHeader"><h5>Videos más vistos</h5><ol id="topVideo"><li class="first  l1"><a href="//www.telemundopr.com/noticias/destacados/Doble-asesinato-en-estaciomiento-de-Plaza-Carolina-2-563307691.html" name="&lpos=top videos article top nav click&lid=Identifican a víctimas de asesinato en Plaza Carolina" data-lpos="top videos article top nav click" data-lid="Identifican a víctimas de asesinato en Plaza Carolina"><div class="topVideoContainer"><div class="thumb"><span class="video_icon"></span><img src="https://media.telemundopr.com/images/100*75/muertosparkingcarolina.jpg" /></div><h3>Identifican a víctimas de asesinato en Plaza Carolina</h3></div></a></li><li class=" last l2"><a href="//www.telemundopr.com/noticias/destacados/Sicarios-siembran-el-terror-tras-masacre-en-residencial_TLMD---Puerto-Rico-563158962.html" name="&lpos=top videos article top nav click&lid=Sicarios buscaban a Kathia Matos Sandoval, supuesta dueña del punto" data-lpos="top videos article top nav click" data-lid="Sicarios buscaban a Kathia Matos Sandoval, supuesta dueña del punto"><div class="topVideoContainer"><div class="thumb"><span class="video_icon"></span><img src="https://media.telemundopr.com/images/126*75/Sandoval+Capture.JPG" /></div><h3>Sicarios buscaban a Kathia Matos Sandoval, supuesta dueña del punto</h3></div></a></li><li class="  l3"><a href="//www.telemundopr.com/noticias/destacados/Denuncian-que-conserje-llevo-a-tres-ninas-al-bano-563324331.html" name="&lpos=top videos article top nav click&lid=Denuncian que conserje llevó a tres niñas al baño" data-lpos="top videos article top nav click" data-lid="Denuncian que conserje llevó a tres niñas al baño"><div class="topVideoContainer"><div class="thumb"><span class="video_icon"></span><img src="https://media.telemundopr.com/images/113*75/esceualautuado2.JPG" /></div><h3>Denuncian que conserje llevó a tres niñas al baño</h3></div></a></li><li class="  l4"><a href="//www.telemundopr.com/entretenimiento/Piden-cadena-de-oraci_n-para-Leo-Fern_ndez_TLMD---Puerto-Rico-563255562.html" name="&lpos=top videos article top nav click&lid=Piden cadena de oración para Leo Fernández" data-lpos="top videos article top nav click" data-lid="Piden cadena de oración para Leo Fernández"><div class="topVideoContainer"><div class="thumb"><span class="video_icon"></span><img src="https://media.telemundopr.com/images/133*75/Piden_cadena_de_oracion_para_Leo_Fernandez.jpg" /></div><h3>Piden cadena de oración para Leo Fernández</h3></div></a></li></ol></div></div><!-- end navbar --></div></div><!-- End header --><div id="adBackgroundContainer"></div><div class="container"><div class="ad-container "><div id="leaderboard1" class="adSlot adLeaderboard" data-sizes="970,66|970,90|728,90" data-ord="1" data-pos="top" data-module="" data-gptcollapse="true"><script class="insertAdMPS">
	var SLOT='topbanner'; var ADSINSERTED = document.getElementsByClassName("insertAdMPS");(function(a,d){if(!a||!window.mps||!mps._queue)return 0;mps._queue.gptloaded.push(function(){mps.insertAd(a,d)})})(ADSINSERTED[ADSINSERTED.length-1].parentNode,SLOT);
	</script></div><div class="ad-container-close"><img src="//media.nbcmiami.com/designimages/ots-double-arrow.png" /></div></div></div><script language="javascript1.2">var trkcid=563366571;var partnerID=2655301; var _hb=1;</script><script language="javascript1.2" src="https://www.telemundopr.com/g/g/button/button_1.js"></script><body id="article_0"><section id="article-sec_0"><!--[if lte IE 8 ]><div class="article_section"><![endif]--><div id="article_0" class="article_elements  medium   "><!--startclickprintinclude--><article id="article_0_elements"><div id="article_0_headline_byline" class="headline_region"><h1 class="headline" itemprop="headline">Lo agreden con tubo para robarle $28</h1><h2 class="subtitle">También le llevaron tres cajas de cigarrillos.</h2><h3 class="byline ">Por 
                                                                                       <a  href="/results/?keywords=&quot;CYBERNEWS&quot;&byline=y&sort=date" >CYBERNEWS</a></h3><h3 class="dateline" style="font-family: Roboto;font-size: 0.8em;color: #969696;margin: 10px 0;font-weight: 300;padding-left: 5px;">Publicado hace 2 horas</h3><!--endclickprintinclude--><script type="application/ld+json">

              {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": "https://www.telemundopr.com/noticias/destacados/Lo-agreden-con-tubo-para-robarle-28-563366571.html",
                "headline": "Lo agreden con tubo para robarle $28",
                "datePublished": "Fri, 18 Oct 2019 08:14:16 -0400",
                "dateModified": "Fri, 18 Oct 2019 08:14:16 -0400",
                "description": "También le llevaron tres cajas de cigarrillos.",
                "speakable": {
                  "@type": "SpeakableSpecification",
                  "cssSelector": [".headline", ".subtitle"]
                },
                "keywords": "puerto rico, telemundo, telenoticias, Lo agreden con tubo para robarle $28",
                                  "author": {
                    "@type": "Person",
                    "name": "CYBERNEWS"
                  },
                                "publisher": {
                  "@type": "Organization",
                  "name": "Telemundo Puerto Rico",
                  "logo": {
                    "@type": "ImageObject",
                    "url": "https://media.telemundopr.com/designimages/light-bg-tlmd-pr-logo_2x.png",
                    "height": 60,
                    "width": 600
                  }
                },
                                  "image": {
                    "@type": "ImageObject",
                    "url": "https://media.telemundopr.com/images/652*489/prgenerica+ambulancia_298423.JPG",
                    "height": 546,
                    "width": 970
                  }
                              }
            </script><div class="socialNetworks-top"><div class="social-icon facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.telemundopr.com/noticias/destacados/Lo-agreden-con-tubo-para-robarle-28-563366571.html" onclick="window.open(this.href, 'facebookWindow',
            'width=500,height=500'); return false;" title="Facebook"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></i></a></div><div class="social-icon twitter"><a href="https://twitter.com/share?url=https://www.telemundopr.com/noticias/destacados/Lo-agreden-con-tubo-para-robarle-28-563366571.html&text=Lo agreden con tubo para robarle &#36;28&via=telemundopr" onclick="window.open(this.href, 'twitterWindow', 'width=500,height=500'); return false;" title="Twitter"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></div><div class="social-icon comment"><a href="#comments" title="Comment"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-comments-o fa-stack-1x fa-inverse"></i></span></a></div><div class="social-icon email" onmouseout="return(ETMouseOut());" onmouseover="return(ETMouseOver());" onclick="nbc.updatePrintCall(this);return(ET());" title="Email"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-envelope-o fa-stack-1x fa-inverse"></i></span></div><div class="social-icon print" onmouseout="return(PTMouseOut());" onmouseover="return(PTMouseOver());" onclick="nbc.updatePrintCall(this);return(PT());" title="Print"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-print fa-stack-1x fa-inverse"></i></span></div></div></div><div class="article rightrail"><div class="rail adunit rect1" data-size="300x250" style="position:relative;"><span id="tp-ad-slot_300x250" class="_fwph freewheelRightRail"><form id="_fw_form_tp-ad-slot_300x250" style="display:none"><input type="hidden" name="_fw_input_tp-ad-slot_300x250" id="_fw_input_tp-ad-slot_300x250" value="w=300&h=250&envp=g_js"></form><span id="_fw_container_tp-ad-slot_300x250" class="_fwac"></span></span><div id="rect1" class="adSlot adRect" data-sizes="50,50|300,250|300,600" data-ord="1" data-pos="top" data-module="" data-gptcollapse="false" style="width: auto; height: auto;"><script class="insertAdMPS">
	var SLOT='topbox'; var ADSINSERTED = document.getElementsByClassName("insertAdMPS");(function(a,d){if(!a||!window.mps||!mps._queue)return 0;mps._queue.gptloaded.push(function(){mps.insertAd(a,d)})})(ADSINSERTED[ADSINSERTED.length-1].parentNode,SLOT);
	</script></div></div><div class="rail topstories"><h3 id="storyListHeader-0" class="rightrail title"></h3><div class="blackdivider1"></div><ul id="storyList-0"></ul></div><div class="rail weatherbug" style="margin: 25px 0;"><div class="rail weatherbug"><div id="top-stories-weather"><div class="weather-module"><div id="weather-module-data-0"><div id="processingWeatherLoading"><img alt="processing..." src="//media.nbcmiami.com/designimages/nbc-ajax-loader.gif"/></div></div></div></div></div></div><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=civsci-455936692&tgtid=8dbc7d30-4c9b-fb14-111d-349871cb1576"></script><div id="civsci-455936692" class="module-civicScience"></div><div class="rail adunit rect2" data-size="300x160"><div id="rectSmall1" class="adSlot adRectSmall" data-sizes="300,160" data-ord="1" data-pos="top" data-module=""><script class="insertAdMPS">
	var SLOT='bottomrectangle'; var ADSINSERTED = document.getElementsByClassName("insertAdMPS");(function(a,d){if(!a||!window.mps||!mps._queue)return 0;mps._queue.gptloaded.push(function(){mps.insertAd(a,d)})})(ADSINSERTED[ADSINSERTED.length-1].parentNode,SLOT);
	</script></div></div><!-- loadInlineNwsModule | $loadInlineNwsModule --><!-- nwsLetterEmbedded  | $nwsLetterEmbedded --><!-- nwsModuleAttached | false --><style type="text/css">
        .newsletterSignupBox .nsForm {position:relative;}
        #nsAjaxLoader {position:absolute;top:0;left:0;background:url("//media.telemundopr.com/designimages/nsuLoader.gif") 18px 6px no-repeat #ffffff;width:270px;height:26px;z-index:1;}
        input.nsSubscribe:focus {outline:none;}
        </style><div class="newsletterSignupBox"><div class="nsBox"><h3 class="rightrail title"><a href="/boletin-electronico"> BOLETÍN DE NOTICIAS </a></h3><a href="/boletin-electronico"></a><div class="blackdivider1"></div><h3 class="newsletter copy">Recibe los encabezados de noticias, entretenimiento y deportes, directamente en tu correo electrónico.</h3><form method="post" id="newsletterBox-0" class="nsForm" name="ns-subscribe-form" class="validate" target="_blank" data-nsHandlerKey = "WKAQ_Daily_News"  data-nsTmpID = "13"><span id="nsAjaxLoader" style="display:none"></span><fieldset><label class="form-float"><input class="required nsEmail form-input" name="EMAIL" type="text" placeholder="Correo electrónico" onfocus="nsu.clearSignup(this)" /><span class="form-float-label">Correo electrónico</span></label><input class="nsSubscribe form-btn" name="subscribe" type="submit" value="Suscr&iacute;bete" /></fieldset></form></div><div class="nsFooter"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica" name="&lpos=Newsletter Sign Up&lid=Pol&iacute;tica de privacidad" data-lpos="Newsletter Sign Up" data-lid="Pol&iacute;tica de privacidad">Pol&iacute;tica de privacidad</a> | <a href="/boletin-electronico/" name="&lpos=Newsletter Sign Up&lid=Más boletines" data-lpos="Newsletter Sign Up" data-lid="Más boletines">Más boletines</a></div></div><div class="rail adunit rect1" data-size="300x250"><div id="rect2" class="adSlot adRect" data-sizes="300,250" data-ord="2" data-pos="bottom" data-module="" data-gptcollapse="false" style="width: auto; height: auto;"><script class="insertAdMPS">
	var SLOT='bottombox'; var ADSINSERTED = document.getElementsByClassName("insertAdMPS");(function(a,d){if(!a||!window.mps||!mps._queue)return 0;mps._queue.gptloaded.push(function(){mps.insertAd(a,d)})})(ADSINSERTED[ADSINSERTED.length-1].parentNode,SLOT);
	</script></div></div><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'thumbnails-rr',
          container: 'taboola-right-rail-thumbnails',
          placement: 'Right Rail Thumbnails',
          target_type: 'mix'
        });
      </script><div id="taboola-organic-right-rail-thumbnails"></div><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'organic-thumbnails-rr',
          container: 'taboola-organic-right-rail-thumbnails',
          placement: 'Organic Right Rail Thumbnails',
          target_type: 'mix'
        });
      </script></div><figure><div class="leadMediaRegion image"><!--startclickprintinclude--><div class="leadMediaThumbnail image" data-cid="277259731"><img itemprop="thumbnailUrl" src="https://media.telemundopr.com/images/652*489/prgenerica+ambulancia_298423.JPG" alt="Lo agreden con tubo para robarle &#36;28" width="100%"></div><!--endclickprintinclude--></div><div class="leadMediaCaption">(Archivo)</div></figure><!--startclickprintinclude--><div id="at_0" class="articleText " itemprop="articleBody"><p class="paragraph" data-pnum="1">La Polic&iacute;a inform&oacute; que cerca de la 1:39 de la madrugada del viernes se report&oacute; un robo y agresi&oacute;n a trav&eacute;s del Sistema de Emergencias 9-1-1, en hechos ocurridos el garaje Gulf en el barrio Luchetti de Manat&iacute;.</p><p class="paragraph" data-pnum="2">Seg&uacute;n el parte policiaco, Arnaldo Cruz Pinto de 55 a&ntilde;os, aleg&oacute; que se encontraba en el lugar y que un individuo se le acerc&oacute; y con un tubo y lo agredi&oacute; en la frente.</p><p class="paragraph" data-pnum="3">Las autoridades indicaron que el perjudicado sufri&oacute; laceraciones y que los sujetos lo despojaron de su cartera color negra con documentos personales, 28 d&oacute;lares en efectivo y tres cajas de cigarrillos.</p><p class="paragraph" data-pnum="4">Cruz Pinto, fue atendido por param&eacute;dicos en el lugar y no fue transportado a ninguna instituci&oacute;n hospitalaria. Su condici&oacute;n es estable.</p><p class="paragraph" data-pnum="5">El agente Edwin Burgos Gonz&aacute;lez, del Distrito de Manat&iacute;, investig&oacute; preliminarmente. El caso fue referido a los agentes de la Divisi&oacute;n de Robo del Cuerpo de Investigaciones Criminales (CIC) del &aacute;rea de Arecibo, quienes continuar&aacute;n con la investigaci&oacute;n.&nbsp;</p><p class="paragraph" data-pnum="6"><a target="_blank" href="https://www.telemundopr.com/noticias/puerto-rico/Mira-aqui-nuestra-programacion-en-vivo-442771403.html"><b>Mira aqu&iacute; nuestra programaci&oacute;n en vivo.</b></a></p><p class="paragraph galVidEmbed-c " data-pnum="7"></p><div class="articleAutoFooter"><p><a class="twitter-timeline" data-width="600" data-height="800" data-link-color="#2B7BB9" href="https://twitter.com/TelenoticiasPR">Tweets by TelenoticiasPR</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p></div><h5 class="copyright"></h5><!--endclickprintinclude--><div id="taboola-below-article-thumbnails" style="margin-top:50px;"></div><script type="text/javascript">
                  /** scroll cookie for scroll.com **/
                  if (document.cookie.indexOf("scroll0=") < 0) {
                    window._taboola = window._taboola || [];
                    _taboola.push({
                      mode: 'thumbnails-e',                       container: 'taboola-below-article-thumbnails',
                       placement: 'Below Article Thumbnails',                      target_type: 'text'
                    });
                  };
                  </script></div><!--startclickprintinclude--></article><!--endclickprintinclude--><aside><div id="article-comments" itemprop="comment"><a name="comments"><span id="article-comments-header"> Comentarios </span></a><div class="fb-comments" data-href="https://www.telemundopr.com/noticias/destacados/Lo-agreden-con-tubo-para-robarle-28-563366571.html" data-num-posts="6" data-width="650" style="clear:both;"></div></div></aside><!--[if lte IE 8 ]></div><![endif]--></section><div id="contentTrigger" class="clear"></div><div id="loader"></div><div id="cScrollIndicatorRect"><div class="cScrollIndicatorContainer"><span id="cScrollIndicator"></span></div></div><div id="upwardScrollFixedRect"><div class="upwardScrollContainer"><span id="upwardScrollArrow"></span></div></div><!--[if lte IE 8 ]><div class="page_footer"><![endif]--><footer class="page_footer"><div class="page_footer_container"><ul class="section" data-subnav="yes"><li class="first"><a href="/noticias" alt="Noticias">Noticias</a></li><li><a href="http://www.telemundopr.com/lo-ultimo" alt="Lo último">Lo último</a></li><li><a href="/fotosyvideos" alt="Fotos y Videos">Fotos y Videos</a></li><li><a href="/noticias/puerto-rico" alt="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.telemundopr.com/noticias/eeuu/Feature-page-Voto-2016-Democratas-Voto-2016-381704271.html" alt="Política y Gobierno">Política y Gobierno</a></li><li><a href="/noticias/eeuu" alt="EEUU">EEUU</a></li><li><a href="http://www.telemundopr.com/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde">Responde</a></li><li><a href="http://www.telemundopr.com/noticias/destacados/Equipo-T-393150551.html" alt="Equipo T">Equipo T</a></li><li><a href="http://www.telemundopr.com/noticias/destacados/Me-Reinvento-413619103.html" alt="Me Reinvento">Me Reinvento</a></li><li><a href="/noticias/mundo" alt="Mundo">Mundo</a></li><li><a href="/noticias/salud" alt="Salud">Salud</a></li></ul><ul class="section" data-subnav=""><li class="first"><a href="/deportes" alt="Deportes">Deportes</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/el-tiempo" alt="El Tiempo">El Tiempo</a></li><li><a href="/el-tiempo/avisos-del-tiempo" alt="Alertas de El Tiempo">Alertas de El Tiempo</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/entretenimiento" alt="Entretenimiento">Entretenimiento</a></li><li><a href="http://www.telemundopr.com/entretenimiento/programas/" alt="Programas">Programas</a></li><li><a href="/entretenimiento/celebridades" alt="Celebridades">Celebridades</a></li><li><a href="/entretenimiento/musica" alt="Música">Música</a></li></ul><ul class="section" data-subnav=""><li class="first"><a href="/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde">Responde</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/entretenimiento/programas/" alt="Programas">Programas</a></li><li><a href="/entretenimiento/programas/Raymond-y-Sus-Amigos-299056011.html" alt="Raymond y Sus Amigos">Raymond y Sus Amigos</a></li><li><a href="/entretenimiento/programas/Jay-y-sus-Rayos-X-331461842.html" alt="Jay y sus Rayos X">Jay y sus Rayos X</a></li><li><a href="/entretenimiento/programas/Alexandra-de-Noche-292404771.html" alt="Alexandra a las 12">Alexandra a las 12</a></li><li><a href="/entretenimiento/programas/Dia-a-Dia-292407271.html" alt="Día a Día">Día a Día</a></li><li><a href="/entretenimiento/programas/Dando-Candela-292407071.html" alt="Dando Candela">Dando Candela</a></li><li><a href="/entretenimiento/programas/Shabum--306214811.html" alt="Shabum ">Shabum </a></li><li><a href="/entretenimiento/programas/Latin-Doctors--310789581.html" alt="Latin Doctors">Latin Doctors</a></li></ul><ul class="section" data-subnav="no"><li class="first"><a href="/trafico" alt="Tráfico">Tráfico</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/conectate" alt="Conéctate">Conéctate</a></li><li><a href="/envia-tus-comentarios" alt="Contáctanos">Contáctanos</a></li><li><a href="/conectate/conoce-al-equipo" alt="Conoce al Equipo">Conoce al Equipo</a></li><li><a href="/ugc" alt="Envía Fotos y Videos">Envía Fotos y Videos</a></li><li><a href="/boletin-electronico" alt="Boletín Electrónico">Boletín Electrónico</a></li><li><a href="/tu-telemundo/promociones" alt="Promociones">Promociones</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="" alt="Más">Más</a></li><li><a href="https://www.telemundo.com/latinostrong" alt="#LATINOSTRONG">#LATINOSTRONG</a></li><li><a href="/horoscopo" alt="Horóscopo">Horóscopo</a></li><li><a href="/loteria" alt="Lotería">Lotería</a></li><li><a href="${item.location}" alt="Censo 2020">Censo 2020</a></li><li><a href="/conectate/comunidad" alt="Comunidad">Comunidad</a></li><li style="margin-top:10px;border-top:1px dotted #ccc;padding-top:10px;"><a href="http://www.telexitos.com" alt="telexitos" target="_blank" title="telexitos.com" name="&lpos=footer&lid=telexitos.com" data-lpos="footer" data-lid="telexitos.com">Telexitos.com</a></li></ul></div></footer><!--[if lte IE 8 ]></div><![endif]--><div class="page_subfooter"><div class="page_subfooter_container"><nav class="page_footer_links"><ul class="page_footer_station_links"><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wkaq-tv" alt="WKAQ Public Inspection File">WKAQ Public Inspection File</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
        
        
                  <a href="/empleos" alt="Empleos">Empleos</a></li><li><a id="_bapw-link" href="#" alt="AdChoices" target="_blank" class="ad_choice"><img id="_bapw-icon" /><span>AdChoices</span></a></li></ul></nav><script type="text/javascript">
        (function() {
          var ev = document.createElement('script'); ev.type = 'text/javascript'; ev.async = true; ev.setAttribute('data-ev-tag-pid', 209); ev.setAttribute('data-ev-tag-ocid', 908);
          ev.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/pub/tag.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ev, s);
        })();
    </script><div class="page_subfooter_links"><ul class="social_navigation"><li class="social fb"><a target="_blank" href="http://www.facebook.com/telemundopr" alt="facebook"></a></li><li class="social tw"><a target="_blank" href="http://twitter.com/telemundopr" alt="twitter"></a></li><li class="social ig"><a target="_blank" href="http://instagram.com/TelemundoPR" alt="instagram"></a></li><li class="social mb"><a href="/movil/" alt="movil"></a></li><li class="social rss"><a href="/rss/" alt="rss"></a></li><li class="social news"><a href="/boletin-electronico/"></a></li></ul><ul class="privacy_navigation"><li><a href="/envia-tus-comentarios" alt="Envía tus comentarios">Envía tus comentarios</a></li><li>|</li><li><a href="/terminos-de-servicio" alt="Términos de Servicio">Términos de Servicio</a></li><li>|</li><li><a target="_blank" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica" alt="Política de privacidad">Política de privacidad</a></li></ul></div><div class="page_subfooter_copyright"><p>Copyright &copy; 2019 NBCUniversal. Derechos Reservados. <br> El uso de este sitio web significa que aceptas a la normativa de confidencialidad y las condiciones de servicio.</p></div><div class="page_subfooter_cobrand"><img src="//media.telemundopr.com/designimages/nbc_telemundo_cobrand.png" /></div></div></div><script type="text/javascript">
  //<![CDATA[
  function createCookieHour(name, value) {
    var date = new Date();
    date.setTime(date.getTime() + (1 * 60 * 60 * 1000));
    var expires = "; expires="+date.toGMTString();
    document.cookie = name + "=" + value+expires + "; path=/";
  }
  $(document).ready(function() {
    // U.log(" cookie for full site "+U.getQueryParam("fullSite"));
    if(U.getQueryParam("fullSite") == "y") {
      if(U.readCookie("mobileFullSite")) {
        // dont store cookie
      }
      else {
        createCookieHour('mobileFullSite', 'y');
      }
    }
  });
  //]]></script></div><style>
  .embeddedMediaCaption.medium {overflow:hidden;}
  .embeddedMediaCaption.medium div {display:inline;margin-right:3px;}
  .morecontent span { display: none; }
  .morecontent .showMoreLink,.morecontent .morelink {color:#1259a6;cursor:pointer;display:inline;font-weight:700;margin:0 5px;}

</style><script>
$(document).ready(function() {
  var showCharCount = 350;
  var ellipsesText = "...";
  var showMoreText = "Read more";
  var showLessText = "Read less";
  $('.embeddedMediaCaption div').not(".noExt").each(function() {
    $(this).find("p").each(function(){
      var content = $(this).html();
      $(this).parent().append(content);
      $(this).remove();
    });
    var descMoreContent = $(this).html();
    if(descMoreContent.length > showCharCount) {
      var initialCopy = descMoreContent.substr(0, showCharCount);
      var hiddenCopy = descMoreContent.substr(showCharCount, descMoreContent.length - showCharCount);
      var showMoreOutput = initialCopy + '<span class="moreellipses">' + ellipsesText+ '&nbsp;</span><span class="morecontent"><span>' + hiddenCopy + '</span><p class="showMoreLink">' + showMoreText + '</p></span>';
      var publishLine = $(this).parent().find(".pub").html();
      $(this).html(showMoreOutput);
      $(this).append(publishLine);
      $(this).parent().find(".pub").remove()
    }

  });

  $(".showMoreLink").click(function(){
    if($(this).hasClass("less")) {
      $(this).removeClass("less");
      $(this).html(showMoreText);
    } else {
      $(this).addClass("less");
      $(this).html(showLessText);
    }
    $(this).parent().prev().toggle();
    $(this).prev().toggle();
  });


  var showChar = 350;
  var ellipsestext = "...";
  var moretext = "Read more";
  var lesstext = "Read less";

  $('.leadMediaCaption p').each(function() {
    var content = $(this).html();

    if(content.length > showChar) {
      var c = content.substr(0, showChar);
      var h = content.substr(showChar, content.length - showChar);
      var html = c + '<span class="moreellipses">' + ellipsestext+ '&nbsp;</span><span class="morecontent"><span>' + h + '</span>&nbsp;&nbsp;<a href="" class="morelink">' + moretext + '</a></span>';
      $(this).html(html);
    }

  });

  $(".morelink").click(function(){
    if($(this).hasClass("less")) {
      $(this).removeClass("less");
      $(this).html(moretext);
    } else {
      $(this).addClass("less");
      $(this).html(lesstext);
    }
    $(this).parent().prev().toggle();
    $(this).prev().toggle();
    return false;
  });

});
</script><script src="//www.telemundopr.com/includes/article_desktop_require.js?r=-1740336961" type="text/javascript"></script><!-- Begin comScore Tag --><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035083" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script language="Javascript" >var js="0.0";</script><script language="Javascript1.0" >js="1.0";</script><script language="Javascript1.1">js="1.1";</script><script language="Javascript1.2" >js="1.2";</script><script language="Javascript1.3">js="1.3";</script><script language="Javascript1.4" >js="1.4";</script><script language="Javascript1.5">js="1.5";</script><script language="Javascript1.6">js="1.6";</script><script language="Javascript1.7">js="1.7";</script><script language="Javascript1.8">js="1.8";</script><script language="Javascript1.9">js="1.9";</script><script language="javascript1.1" type="text/javascript"><!-- 
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=563366571";_q+="&7=2655301";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}//--></script><noscript><img width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=563366571&7=2655301&25=0&18=0.16732798708988328"></noscript><script src="//www.telemundopr.com/includes/blockadblock.js?r=2042017172" type="text/javascript"></script><script language="JavaScript">

if (window.hasOwnProperty('nbcu') === false || !nbcu) {
  /* this is a fix for pages when ad blocker
     prevents AppMeasurement.js from loading.
  */
  var nbcu = {
    catchAll: function (attempted_function, args) {
      console.log('[NOAD_SUPPPORT] nbcu.' + attempted_function + ' ', args);
    },
    tl: function () {
      this.catchAll('tl', arguments);
    },
    t: function () {
      this.catchAll('t', arguments);
    }
  };
}

if (!nbc.showAdClips) {
  var removeAdClips = function (evtData) {
    console.log('removeAdClips', evtData);

    var newClips = [],
        regMatch = new RegExp('ads\\.freewheel'),
        clip = null;

    if (evtData.hasOwnProperty('data') && evtData.data.hasOwnProperty('clips')) {
      for ( i in evtData.data.clips ) {
        clip = evtData.data.clips[i];

        if ( regMatch.exec(clip.URL) ) {
          continue;
        }
        newClips.push(clip);
      }
    }

    if (newClips.length > 0) {
      evtData.data.clips = newClips;
    }
  };

  $pdk.controller.addEventListener('OnReleaseStart', 'removeAdClips', ['*']);
}

                  nbcu.pageName="destacados:detail content page";
            nbcu.pageType=""; // used for 404 Error message page only
nbcu_siteID="telemundopr";
nbcu.list1="sponsored content:weather:news newsletter sign up:taboola";
nbcu.prop8=nbcu_prop8; // division
nbcu.prop9=nbcu_prop9; // station market
nbcu.prop10=nbcu_prop10; // call letters
nbcu.prop21="563366571";// content id
        nbcu.prop22="Lo agreden con tubo para robarle $28"; // content title
                nbcu.prop23="article";
        nbcu.prop18="Xuaem Tiradoramos";
      
  var _cbq = window._cbq || [];
    _cbq.push(['_leadVideo', 'false']);
        nbcu.prop40="false";
  nbcu.prop24=""; // content group
nbcu.prop25="CYBERNEWS"; // author name
nbcu.prop26="10/18/2019";  nbcu.prop27="uncategorized"; //Content: feature step 2
        nbcu.prop28=""; //content source
nbcu.prop30 = "TLMD - Puerto Rico";
nbcu.eVar70 = "Oct 18, 2019";
  nbcu.prop48 = "desktop";
/* E-commerce Variables */
if(typeof nbc.articlePage.continuousScroll !== "undefined") {
  if(nbc.articlePage.continuousScroll) {
      nbcu.eVar56 = "batch 1";
        nbcu.eVar58 = "1";
      nbcu.eVar57 = 1;
      nbcu.events="event1,event2,event8,event18";; // filled with an event # as needed - example event1, or event19
  } else {
     nbcu.events="event2";
  }
} else {
    nbcu.events="event2";
}
nbcu.prop3="destacados";
nbcu.prop4="destacados";
nbcu.prop1="noticias";
nbcu.eVar1=nbcu.prop1;

// Xfinity Omniture Value
if(typeof xfinityOmniValue != "undefined") {
  if(xfinityOmniValue == "xfinity"){
    nbcu.prop29=xfinityOmniValue;
    nbcu.eVar29=xfinityOmniValue;
  } else{
    nbcu.prop29="";
    nbcu.eVar29="";
  }
}
var nbcSocialIcon = jQuery(".social-icon");
if(nbcSocialIcon.length > 0 && nbc.isMobile == "false") {
  var envTracking = "floating ";
  nbcSocialIcon.on('click touchstart', function (){
    nbcu.linkTrackVars="eVar7";
    nbcu.eVar7 = envTracking + "sharebar " + this.className.replace(/social-icon | /g,'');
    nbcu.tl(this,'o',nbcu.eVar7,null);
  })
};
var liveContext = jQuery(".live-context");
if(liveContext.length > 0) {
  nbcu.events = "event47";
}
blockAdBlock.on(true, function(){
    nbcu.linkTrackVars="eVar19";
  nbcu.eVar19 = "adblock true";
  nbcu.tl(this,'o',nbcu.eVar19,null);
});
if(typeof U == "object") {
  if(typeof U.sessionVideoPVTracker == "function") {U.sessionVideoPVTracker("pv");}
}
nbcu.eVar200 = nbcu.contextData['tve.did'];
</script><script language="JavaScript">
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
      var s_code=nbcu.t();if(s_code)document.write(s_code)//--></script><script language="JavaScript">if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'!-'+'-')</script><script type="text/javascript">
  //<![CDATA[

      var _sf_async_config={uid:61937,domain:"www.telemundopr.com"};
         _sf_async_config.path = "/noticias/destacados/Lo-agreden-con-tubo-para-robarle-28-563366571.html";
    _sf_async_config.sections = "noticias,destacados";
                  _sf_async_config.authors = "CYBERNEWS";
  
        (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = document.ready;
      document.ready = (typeof document.ready != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    
  //]]></script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><div id="fb-root" style="display:none;"></div><script type="text/javascript">
  //<![CDATA[
  var api_key = "1565277263732105";
    window.fbAsyncInit = function() {
      FB.init({
        appId      : "1565277263732105", // App ID
        version    : 'v2.6',
        channelUrl : '//www.telemundopr.com/templates/channel.html', // Channel File
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
              FB.Event.subscribe('xfbml.render', function(){
           if(nbc.articlePage.continuousScroll){
               jQuery.waypoints('refresh');
           }
        });
            // Additional initialization code here
    };

    // Load the SDK Asynchronously
    (function(d){
       var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
              js.src = "//connect.facebook.net/es_LA/all.js";
              ref.parentNode.insertBefore(js, ref);
     }(document));
  //]]></script><script src="//www.telemundopr.com/includes/nbc_carousel_v3.js?r=-1923829739" type="text/javascript"></script><script type="text/javascript">
  $("#masthead form#searchForm input#searchText, #searchPage #fullSearchForm input#fullSearchText").bind("keyup",function(){
      this.value = this.value.replace(/[^a-zA-ZáéíñóúüÁÉÍÑÓÚÜ0-9\'\"\s\-]/g,'');
  });
  </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body></html>
