<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Solicitar asilo y refugio: conoce las diferencias clave &#8211; Telemundo Puerto Rico</title>
<link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Puerto Rico &raquo; Feed" href="https://www.telemundopr.com/?rss=y" />
<link rel="alternate" type="application/rss+xml" title="Telemundo Puerto Rico &raquo;  RSS de los comentarios" href="https://www.telemundopr.com/noticias/inmigracion/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundopr.com/_static/??-eJydz0tOxDAMBuALMXk0aR4LNDfgCsh2EyYij1GTgnp7SiX2qCsv7P+Tf/79vKVKeVtC59Q7X1IfHHOjz1tOuMK68z72HFhJlR0HL/xIUKsj1MHHI5QjV5FufcBIrXLK6XeDW8rLCVIrpVUWyRBo710MJioLliRdNj9yQ8jMg8EwR22Vn4DsHDH6yyasI9HRU0cEK2dJQnnnPKKS4r/oOenknhn2sL730tp4XHoo5r1t4w2+WEAv0RAJ0GoWLghN5nLPeDwUVqatRaeCwElH5b2e4zT9mffyKs0knHHWmh+FNsEs' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundopr.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdMR2Zeck5pSmoxSDKrsDS1qBJKARXY59oamhkZWJhZmJubZwEAWKo2Bg=='></script>
<link rel="https://api.w.org/" href="https://www.telemundopr.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundopr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundopr.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel="canonical" href="https://www.telemundoarizona.com/noticias/local/solicitar-asilo-y-refugio-conoce-las-diferencias-clave/2147908/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundopr.com/wp-json/oembed/1.0/embed" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundopr.com/wp-json/oembed/1.0/embed" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundopr.com/2019/09/Look_O-1.png?resize=1437%2C415&#038;quality=85&#038;strip=all'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundopr.com/2019/09/Look_O-1.png?resize=1437%2C415&#038;quality=85&#038;strip=all'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundopr.com/2019/09/Look_O-1.png?resize=1437%2C415&#038;quality=85&#038;strip=all'); }
	}
</style>
<script>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</script><meta property="og:site_name" content="Telemundo Puerto Rico" /><meta name="google-site-verification" content="60OQqwUxallsJ01Mb8imkwLa-_MAm6N1tZ-0E8DX-Cc" /><meta property="fb:app_id" content="1565277263732105" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundopr" /><meta name="twitter:creator" content="@Telemundopr" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="http://www.facebook.com/telemundopr" /><meta name="description" content="Inmigrantes pueden solicitar que se le remita para estatus de refugiado solamente desde fuera de los Estados Unidos." /><meta property="og:description" content="Inmigrantes pueden solicitar que se le remita para estatus de refugiado solamente desde fuera de los Estados Unidos." /><meta name="twitter:description" content="Inmigrantes pueden solicitar que se le remita para estatus de refugiado solamente desde fuera de los Estados Unidos." /><meta property="og:title" content="Asilo o refugio en EEUU: cuál es la diferencia y quiénes pueden solicitarlos" /><meta name="twitter:title" content="Asilo o refugio en EEUU: cuál es la diferencia y quiénes pueden solicitarlos" /><meta name="keywords" content="Asilo en EEUU, Asilo político, inmigracion, Migrantes camino a Estados Unidos, Refugiados, Solicitudes de asilo, Te lo explicamos" /><meta property="og:url" content="https://www.telemundopr.com/noticias/inmigracion/solicitar-asilo-y-refugio-conoce-las-diferencias-clave/2215882/" /><meta name="twitter:url" content="https://www.telemundopr.com/noticias/inmigracion/solicitar-asilo-y-refugio-conoce-las-diferencias-clave/2215882/" /><meta name="sailthru.title" content="Solicitar asilo y refugio: conoce las diferencias clave" /><meta name="sailthru.description" content="Inmigrantes pueden solicitar que se le remita para estatus de refugiado solamente desde fuera de los Estados Unidos." /><meta name="sailthru.tags" content="Asilo en EEUU, Asilo político, inmigracion, Migrantes camino a Estados Unidos, Refugiados, Solicitudes de asilo, Te lo explicamos" /><meta name="sailthru.tags" content="Asilo en EEUU, Asilo político, inmigracion, Migrantes camino a Estados Unidos, Refugiados, Solicitudes de asilo, Te lo explicamos" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-05-18T17:53:25+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://i0.wp.com/media.telemundopr.com/2021/05/ASILO-REFUGIO-ARIZONA-MIGRACION.jpg?fit=1200%2C675&#038;quality=85&#038;resize=1200%2C675&#038;strip=all&#038;ssl=1" /><meta name="twitter:image" content="https://i0.wp.com/media.telemundopr.com/2021/05/ASILO-REFUGIO-ARIZONA-MIGRACION.jpg?fit=1200%2C675&#038;quality=85&#038;resize=1200%2C675&#038;strip=all&#038;ssl=1" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundopr.com\/noticias\/inmigracion\/solicitar-asilo-y-refugio-conoce-las-diferencias-clave\/2215882\/","headline":"Asilo o refugio en EEUU: cu\u00e1l es la diferencia y qui\u00e9nes pueden solicitarlos","datePublished":"2021-05-18T17:53:25","dateModified":"2021-05-18T17:53:25","description":"Inmigrantes pueden solicitar que se le remita para estatus de refugiado solamente desde fuera de los Estados Unidos.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Asilo en EEUU, Asilo pol\u00edtico, inmigracion, Migrantes camino a Estados Unidos, Refugiados, Solicitudes de asilo, Te lo explicamos","publisher":{"@type":"Organization","name":"Telemundo Puerto Rico","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundopr.com\/wp-content\/uploads\/2019\/09\/light_amp_wkaq.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundopr.com\/2021\/05\/ASILO-REFUGIO-ARIZONA-MIGRACION.jpg?quality=85&strip=all&resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundopr.com\/noticias\/inmigracion\/solicitar-asilo-y-refugio-conoce-las-diferencias-clave\/2215882\/","description":"Inmigrantes pueden  solicitar que se le remita para estatus de refugiado solamente desde fuera de los Estados Unidos.","duration":"PT03M28S","name":"Asilo o refugio en EEUU: cu\u00e1l es la diferencia y qui\u00e9nes pueden solicitarlos","thumbnailUrl":"https:\/\/media.telemundopr.com\/2021\/05\/ASILO-REFUGIO-ARIZONA-MIGRACION.jpg?quality=85&strip=all&resize=850%2C478","uploadDate":"2021-05-18T17:53:25"},"author":{"@type":"Person","name":"TELEMUNDO ARIZONA "}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wkaq\/noticias\/inmigracion","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wkaq\/noticias\/inmigracion","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wkaq\/noticias\/inmigracion","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wkaq\/noticias\/inmigracion","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wkaq\/noticias\/inmigracion","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/noticias\/inmigracion","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/noticias\/inmigracion","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/noticias\/inmigracion","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundopr.com");
				googletag.pubads().setTargeting("pageid", "10302215882");
				googletag.pubads().setTargeting("pageid2", "10292147908");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "inmigracion");
				googletag.pubads().setTargeting("call", "WKAQ");
				googletag.pubads().setTargeting("region", "puertorico");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,inmigracion,asilo-en-eeuu,asilo-politico,inmigracion,migrantes-camino-a-estados-unidos,refugiados,solicitudes-de-asilo,te-lo-explicamos");
				googletag.pubads().setTargeting("gpt2", "WKAQ");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,inmigracion");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundopr.com/noticias/inmigracion/solicitar-asilo-y-refugio-conoce-las-diferencias-clave/2215882/?amp"><link rel="icon" href="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2215882 single-format-standard station-telemundo wkaq has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundopr.com/">
						<img
							src="https://media.telemundopr.com/2021/04/PR@3x-1.png?fit=102%2C120&#038;quality=85&#038;strip=all"
							alt="Telemundo Puerto Rico"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundopr.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="TELENOTICIAS" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">TELENOTICIAS</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="DEPORTES" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/deportes/">DEPORTES</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="PROGRAMAS" data-lpos="primary-menu" class=" menu-item menu-item-type-post_type menu-item-object-post" href="https://www.telemundopr.com/entretenimiento/entretenimiento-destacados/programas-4/2046238/">PROGRAMAS</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Lo Último" data-lpos="trending-stories-module" href="/lo-ultimo/" class="site-header__trending-nav-item">Lo Último</a>
					<a data-lid="Instagram" data-lpos="trending-stories-module" href="https://www.instagram.com/telemundopr/?hl=es" class="site-header__trending-nav-item">Instagram</a>
					<a data-lid="Coronavirus" data-lpos="trending-stories-module" href="https://www.telemundopr.com/tag/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a data-lid="Buenas noticias" data-lpos="trending-stories-module" href="https://www.telemundopr.com/tag/buenas-noticias/" class="site-header__trending-nav-item">Buenas noticias</a>
					<a data-lid="Bolsillo boricua" data-lpos="trending-stories-module" href="https://www.telemundopr.com/tag/bolsillo-boricua/" class="site-header__trending-nav-item">Bolsillo boricua</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="921">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-6122578" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundopr.com/tag/inmigracion/">inmigracion</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Asilo o refugio en EEUU: cuál es la diferencia y quiénes pueden solicitarlos	</h1>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por TELEMUNDO ARIZONA 							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-05-18T21:53:25-04:00">Publicado el 18 de mayo del 2021</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Finmigracion%2Fsolicitar-asilo-y-refugio-conoce-las-diferencias-clave%2F2215882%2F&#038;Asilo%20o%20refugio%20en%20EEUU%3A%20cu%C3%A1l%20es%20la%20diferencia%20y%20qui%C3%A9nes%20pueden%20solicitarlos?_osource=db_npd_tlmd_wkaq_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Asilo%20o%20refugio%20en%20EEUU%3A%20cu%C3%A1l%20es%20la%20diferencia%20y%20qui%C3%A9nes%20pueden%20solicitarlos&#038;url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Finmigracion%2Fsolicitar-asilo-y-refugio-conoce-las-diferencias-clave%2F2215882%2F?_osource=db_npd_tlmd_wkaq_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Asilo%20o%20refugio%20en%20EEUU%3A%20cu%C3%A1l%20es%20la%20diferencia%20y%20qui%C3%A9nes%20pueden%20solicitarlos%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Finmigracion%2Fsolicitar-asilo-y-refugio-conoce-las-diferencias-clave%2F2215882%2F?_osource=db_npd_tlmd_wkaq_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:29:2147972&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:42297,&quot;nbc_primary_tag_id&quot;:1492,&quot;nbc_social_page_title&quot;:&quot;Solicitar asilo y refugio: conoce las diferencias clave&quot;,&quot;nbc_page_title&quot;:&quot;Solicitar asilo y refugio: conoce las diferencias clave&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;29&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:29:345&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:543&quot;,&quot;1:3:8529&quot;,&quot;1:3:8536&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KTAZ\/317\/615\/9350251341.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KTAZ\/317\/615\/9350251341-1080pnbcnews6m.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;jFwwcSJesE5Q&quot;,&quot;mpx_download_pid_high&quot;:&quot;nqFdVmWl3Fzt&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;wOdMCKw95zpc&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundopr.com\/2021\/05\/9350251341-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;wOdMCKw95zpc&quot;,&quot;pid_streaming_web_medium&quot;:&quot;yvWmMr7ODfhR&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KTAZ&quot;,&quot;video_captions&quot;:&quot;Array&quot;,&quot;video_id&quot;:&quot;1898707523719_113&quot;,&quot;video_length&quot;:&quot;208842&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1898707523719&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Solicitar asilo y refugio: conoce las diferencias clave"
	data-vidcid="1:30:2215885"
	data-vidurl="https://www.telemundopr.com/noticias/inmigracion/solicitar-asilo-y-refugio-conoce-las-diferencias-clave/2215885/"
			data-islead="true"
		data-catnames="{&quot;10&quot;:&quot;Noticias&quot;,&quot;290&quot;:&quot;Inmigracion&quot;}"
	data-tagnames="{&quot;1492&quot;:&quot;Arizona&quot;,&quot;95753&quot;:&quot;Asilo en EEUU&quot;,&quot;58897&quot;:&quot;Asilo pol\u00edtico&quot;,&quot;10864&quot;:&quot;Control de Inmigraci\u00f3n&quot;,&quot;1771&quot;:&quot;inmigracion&quot;,&quot;23595&quot;:&quot;inmigrantes&quot;,&quot;93203&quot;:&quot;Migrantes camino a Estados Unidos&quot;,&quot;29242&quot;:&quot;Refugiados&quot;,&quot;112310&quot;:&quot;Refugiados en EEUU&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Conoce cómo es cada proceso.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>ARIZONA - Los inmigrantes que solicitan asilo político o refugio tienen en común una misma causa: su vida corre peligro en su país de origen, pero los procesos para solicitar esta protección son completamente diferentes, por eso por lo que es importante distinguirlos.</p>

<div class="what-to-know"><div class="what-to-know__wrapper"><h3 class="what-to-know__heading">Lo que debes saber</h3><ul class="what-to-know__list"><li class="what-to-know__item"><strong>Refugiados</strong><br>El estatus de refugiado es una forma de protección que puede otorgárseles a las personas que satisfacen la definición de refugiados y que constituyen una inquietud humanitaria especial para los Estados Unidos. Generalmente, los refugiados son personas que están fuera de sus países que no pueden o no están dispuestos a volver allí porque temen daños personales graves. Para ver la definición legal de refugiado, consulta <a href="https://uscode.house.gov/view.xhtml?req=granuleid%3AUSC-prelim-title8-section1101&amp;num=0&amp;edition=prelim" target="_blank" rel="noreferrer noopener">este enlace. </a></li><li class="what-to-know__item"><strong>Asilo</strong><br>El estatus de asilo es una forma de protección disponible para las personas que:<br>Satisfacen la definición de refugiado<br>Están ya en los Estados Unidos<br>Piden admisión en un puerto de entrada</li><li class="what-to-know__item">Puede solicitar asilo en los Estados Unidos sin importar su país de origen o su estatus de inmigración actual. Para mayor información acerca del estatus de asilo, <a rel="noreferrer noopener" href="https://www.uscis.gov/es/programas-humanitarios/refugiados-y-asilo/asilo" target="_blank">ve este enlace</a>.</li></ul></div></div>
<div class="mobile-app-promotion">
	
<h2 class="wp-block-nbc-section-heading">Más de Telemundopr.com</h2>

<p><a rel="noreferrer noopener" aria-label="Mira aquí nuestra programación en vivo.  (opens in a new tab)" href="https://www.telemundopr.com/noticias/puerto-rico/mira-aqui-nuestra-programacion-en-vivo-2-3/44003/" target="_blank">Mira aquí nuestra programación en vivo.  </a><strong><em>Descarga nuestra aplicación móvil, disponible en el <a rel="noreferrer noopener" aria-label="App Store (opens in a new tab)" href="https://apps.apple.com/us/app/telemundo-puerto-rico/id961633451" target="_blank">App Store</a> y <a rel="noreferrer noopener" aria-label="Google Play. (opens in a new tab)" href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostations.puertorico" target="_blank">Google Play.</a>                                                                                 </em></strong></p>
</div>

<p>El primero se solicita y se pelea dentro de Estados Unidos, el otro, tienes que estar fuera del país durante el proceso, pero ambos, protegen a personas que tienen evidencia de que son perseguidas o podrían ser por su: raza, religión, membresía de un grupo social u opinión política.</p>

<p>Hubo más de 178 mil detenciones en abril de migrantes que cruzaron ilegalmente la frontera sur, números que no se han visto en décadas.</p>

<p>De los que fueron detenidos en abril, la mayoría no pudieron pedir asilo, 109,963 fueron removidos bajo título 42 de Estados Unidos, un programa que activistas le exigen al gobierno de Biden que elimine.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Inmigracion</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Ciudadanía: quiénes califican y cómo se tramita" href="https://www.telemundopr.com/noticias/inmigracion/ciudadania-estados-unidos-quienes-califican-formulario-n-400-inmigracion/2215830/">
							<img class="post__image" srcset="https://media.telemundopr.com/2021/05/ciudadania-beneficiarios-video.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundopr.com/2021/05/ciudadania-beneficiarios-video.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundopr.com/2021/05/ciudadania-beneficiarios-video.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundopr.com/2021/05/ciudadania-beneficiarios-video.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="inmigracion" class="post__tag" href="https://www.telemundopr.com/tag/inmigracion/">inmigracion</a>
																			<span class="post__date post__date--has-category">
								Hace 3 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Ciudadanía: quiénes califican y cómo se tramita" class="post__title--link" href="https://www.telemundopr.com/noticias/inmigracion/ciudadania-estados-unidos-quienes-califican-formulario-n-400-inmigracion/2215830/">
								Ciudadanía: quiénes califican y cómo se tramita							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="EEUU relaja las restricciones de asilo en la zona fronteriza" href="https://www.telemundopr.com/noticias/inmigracion/estados-unidos-asilo-zona-fronteriza-migrantes/2215710/">
							<img class="post__image" srcset="https://media.telemundopr.com/2021/05/asilo-inmigrantes-frontera.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundopr.com/2021/05/asilo-inmigrantes-frontera.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundopr.com/2021/05/asilo-inmigrantes-frontera.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundopr.com/2021/05/asilo-inmigrantes-frontera.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="inmigracion" class="post__tag" href="https://www.telemundopr.com/tag/inmigracion/">inmigracion</a>
																			<span class="post__date post__date--has-category">
								Hace 7 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="EEUU relaja las restricciones de asilo en la zona fronteriza" class="post__title--link" href="https://www.telemundopr.com/noticias/inmigracion/estados-unidos-asilo-zona-fronteriza-migrantes/2215710/">
								EEUU relaja las restricciones de asilo en la zona fronteriza							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Cuando se trata de pedir asilo, uno tiene que primero pasar la entrevista de miedo creíble, si es aprobada, luego su caso pasara a un juez de inmigración que determinará si le otorgará esta protección o no, durante el proceso el migrante debe estar en Estados Unidos.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:23:2121353&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:194,&quot;nbc_primary_tag_id&quot;:82185,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;\u00bfC\u00f3mo ha sido la situaci\u00f3n migratoria en la frontera durante los 100 d\u00edas de Biden?&quot;,&quot;nbc_seo_description&quot;:&quot;La crisis en la frontera ha sido un reto para la administraci\u00f3n de Biden, te presentamos un an\u00e1lisis de c\u00f3mo ha sido el trabajo en torno a los solicitantes de asilo bajo MPP y de quienes cruzan sin documentos.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;23&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:23:32184&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:904&quot;,&quot;1:3:8529&quot;,&quot;1:3:8536&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KTLM\/702\/907\/8903614473.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KTLM\/702\/907\/8903614473-1080pnbcnews6m.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;vgN3hcii4WXz&quot;,&quot;mpx_download_pid_high&quot;:&quot;&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;UBbRCXmG7dQM&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundopr.com\/2021\/04\/8903614473-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;Ai8xkxMQ6HXX&quot;,&quot;pid_streaming_web_medium&quot;:&quot;UBbRCXmG7dQM&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KTLM&quot;,&quot;video_captions&quot;:&quot;LOS POBRES Y COMIENZA EL JUICIO SIGUEN ESPERANDO EN MATAMOROS &gt;&gt;&gt; NO HA SIDO SENCILLO. SEG\u00daN ESTAMOS EN FASE UNO DEL FIN DEL MP P. EN ESTE PASE LAS PERSONAS QUE TIENEN CASOS ACTIVOS. EST\u00c1N CRUZANDO AQU\u00cd A LOS ESTADOS UNIDOS. &gt;&gt;&gt; AQUELLOS QUE RECIBIERON UNA NEGACI\u00d3N A SU SOLICITUD, TIENEN UNA APELACI\u00d3N PENDIENTE QUE A\u00daN LOS TIENE EN EL LIMBO. HASTA AHORA LA ADMINISTRACI\u00d3N NO NOS HA DADO NI UN S\u00cd NI UN NO. SIEMPRE DICEN QUE LO EST\u00c1N INVESTIGANDO. &gt;&gt;&gt; GESTIONANDO CON LA CASA BLANCA, BAJO EL PROGRAMA DEL MPP LA REALIDAD ES QUE NO HAY UNA RESPUESTA SEGURA. RESPUESTA SEGURA. &gt;&gt;&gt; NO S\u00c9 SI PODEM CREER EN LO QUE EST\u00c1N HACIENDO. MI PALABRA VALE, NO PODEMOS DECIR LO MISMO POR EL GOBIERNO. &gt;&gt;&gt; TELEMUNDO 40. &gt;&gt;&gt; LA NATURALEZA DE ESTA PROBLEM\u00c1TICA NO ES NUEVO. Y ES TEMA CONTROVERSIAL. EN LA ERA DEL PRESIDENTE OBAMA CON N\u00daMEROS HIST\u00d3RICOS DE APREHENSI\u00d3N DE GRUPOS FAMILIARES Y MENORES NO ACOMPA\u00d1ADOS. Y PARA EL 2019 SE SPREN TO EL MISMO FEN\u00d3MENO SUPERANDO LOS N\u00daMEROS DE LA ERA DE OBAMA. Y LA ADMINISTRACI\u00d3N ACTUAL DEJ\u00d3&quot;,&quot;video_id&quot;:&quot;1891595331999_305&quot;,&quot;video_length&quot;:&quot;153053&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1891595331999&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="¿Cómo ha sido la situación migratoria en la frontera durante los 100 días de Biden?" data-vidcid="1:29:2144118" data-vidurl="https://www.telemundoarizona.com/videos/videos-noticias/como-ha-sido-la-situacion-migratoria-en-la-frontera-durante-los-100-dias-de-biden/2144118/" data-islead="false" data-catnames="{&quot;1875&quot;:&quot;Videos&quot;,&quot;42297&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;82185&quot;:&quot;100 dias de Biden&quot;,&quot;72695&quot;:&quot;GOBIERNO DE JOE BIDEN&quot;,&quot;23007&quot;:&quot;inmigracion&quot;,&quot;47186&quot;:&quot;La Casa Blanca&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="La crisis en la frontera ha sido un reto para la administración de Biden, te presentamos un análisis de cómo ha sido el trabajo en torno a los solicitantes de asilo bajo MPP y de quienes cruzan sin documentos." data-ellipsis="false">
							La crisis en la frontera ha sido un reto para la administración de Biden, te presentamos un análisis de cómo ha sido el trabajo en torno a los solicitantes de asilo bajo MPP y de quienes cruzan sin documentos.
						</div>
<p>Cuando se trata de refugiados, una vez que se le otorga, entran a Estados Unidos con un estatus legal y el gobierno les provee recursos para ayudarlos en su nueva vida.</p>

<p>Actualmente, hay un límite por año de la cantidad de personas que se le puede otorgar la administración de Biden incremento el número de personas que pueden ser amparadas bajo ese estatus a 62,500 y quieren en el próximo año fiscal subirlo a 125,000.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2000749&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;M\u00e9xico: Se disparan las solicitudes de asilo pol\u00edtico&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;21&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:122&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/483\/43\/8603279202.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/483\/43\/8603279202-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;ikQ7EooEUokC&quot;,&quot;mpx_download_pid_high&quot;:&quot;&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;iUQnqLWx2421&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundopr.com\/2021\/04\/GettyImages-1304089366.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;btqGb_oIxfgP&quot;,&quot;pid_streaming_web_medium&quot;:&quot;iUQnqLWx2421&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;FRONTERA Y LOS 1500 UNIFORMADOS DESPLEGADOS EN GUATEMALA SON PARTE DE LA ESTRATEGIA LOCAL ANTE LA LLEGADA DE ESTOS FLUJOS MASIVOS DE PERSONAS. MIENTRAS EN M\u00e9XICO QUE ERA CONSIDERADO UN PA\u00edS LLAMADO DE TR\u00e1NSITO AHORA SE HA CONVERTIDO EN UNA OPCI\u00f3N PARA SOLICITAR ASILO. JAZIVE P\u00e9REZ &gt;&gt; ES INMIGRANTE Y PADRE DE DOS NI\u00f1OS SALI\u00f3 DE HONDURAS TRATAND DE ESCAPAR DE LA POBREZA CON LA IDEA DE CRUZAR A ESTADOS UNIDOS PERO AL LLEGAR SE DIO CUENTA QUE ESG\u00e1NDOSE EN EL CAMINO. &gt;&gt;M\u00e9XICO TAMBI\u00e9N TIENE OPORTUNIDADES PARA LOS OPORTUNIDADES PARA LOS INMIGRANTES. CON ESTO EN MENTE SOLICIT\u00f3 ASILOEN M\u00e9XICO &gt;&gt;EST\u00e1N YENDO A M\u00e9XICO COMO PA\u00edS DE DESTINO DONDE PUEDEN REHACER DE DESTINO DONDE PUEDEN REHACER SUS VIDAS ESTE A\u00f1O ES EL A\u00f1O EN QUE M\u00e1S SOLICITUDES HAN INGRESADO EN 2020 HAB\u00edA BAJADO A 41,000 PERO EN EL PRIMER TRIMESTRE DE ESTE A\u00f1O VAN M\u00e1S DE 100,000. EN MARZO DE ESTE A\u00f1O SE DIO UNA CIFRA NUNCA ANTES VISTA CON 9000 PERSONAS INGRESARON PARA QUE LA SACA DE FORMA PERMANENTE Y LEGAL &gt;&gt; TENEMOS TRES GENERACIONES QUE EST\u00e1N LLEGANDO COMPLETAS PADRES ABUELOS E HIJOS TAMBI\u00e9N MADRES QUE ESTAMOS HACIENDO UN INCREMENTO DE NI\u00f1OS SIN&quot;,&quot;video_id&quot;:&quot;1885996099848_292&quot;,&quot;video_length&quot;:&quot;106040&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1885996099848&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Se disparan las solicitudes de asilo político en México" data-vidcid="1:29:2141150" data-vidurl="https://www.telemundoarizona.com/noticias/mexico/se-disparan-las-solicitudes-de-asilo-politico-en-mexico/2141150/" data-islead="false" data-catnames="{&quot;39&quot;:&quot;Noticias&quot;,&quot;90&quot;:&quot;M\u00e9xico&quot;}" data-tagnames="{&quot;124&quot;:&quot;Mexico&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Este año se registró la mayor cantidad de solicitudes de asilo. Mucos solicitantes de asilo optan por quedarse en México." data-ellipsis="false">
							Este año se registró la mayor cantidad de solicitudes de asilo. Mucos solicitantes de asilo optan por quedarse en México.
						</div>
									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundopr.com/tag/inmigracion/">inmigracion</a><a class="article-tags__tag" href="https://www.telemundopr.com/tag/refugiados/">Refugiados</a><a class="article-tags__tag" href="https://www.telemundopr.com/tag/migrantes-camino-a-estados-unidos/">Migrantes camino a Estados Unidos</a><a class="article-tags__tag" href="https://www.telemundopr.com/tag/te-lo-explicamos/">Te lo explicamos</a><a class="article-tags__tag" href="https://www.telemundopr.com/tag/solicitudes-de-asilo/">Solicitudes de asilo</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Finmigracion%2Fsolicitar-asilo-y-refugio-conoce-las-diferencias-clave%2F2215882%2F&#038;Asilo%20o%20refugio%20en%20EEUU%3A%20cu%C3%A1l%20es%20la%20diferencia%20y%20qui%C3%A9nes%20pueden%20solicitarlos?_osource=db_npd_tlmd_wkaq_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Asilo%20o%20refugio%20en%20EEUU%3A%20cu%C3%A1l%20es%20la%20diferencia%20y%20qui%C3%A9nes%20pueden%20solicitarlos&#038;url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Finmigracion%2Fsolicitar-asilo-y-refugio-conoce-las-diferencias-clave%2F2215882%2F?_osource=db_npd_tlmd_wkaq_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Asilo%20o%20refugio%20en%20EEUU%3A%20cu%C3%A1l%20es%20la%20diferencia%20y%20qui%C3%A9nes%20pueden%20solicitarlos%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Finmigracion%2Fsolicitar-asilo-y-refugio-conoce-las-diferencias-clave%2F2215882%2F?_osource=db_npd_tlmd_wkaq_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-6" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_436" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_436', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="San Juan, PR"></div>
	<a class="weather-module__conditions" href="https://www.telemundopr.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="921"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_444" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_444', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_239" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_239', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-455936692" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-8" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_397" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_397', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_624" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_624', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_300" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_300', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundopr.com/" class="site-footer__logo">
					<img
						src="https://media.telemundopr.com/2021/04/PR@3x.png?fit=102%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Puerto Rico"
						loading="lazy"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/telemundopr" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundopr" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoPR" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836735"><a href="/noticias/local/">TELENOTICIAS</a></li>
<li id="menu-item-1836741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836741"><a href="/noticias-del-tiempo/">EL TIEMPO</a></li>
<li id="menu-item-1836737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836737"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1836742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836742"><a href="/entretenimiento/celebridades/">CELEBRIDADES</a></li>
<li id="menu-item-1836743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836743"><a href="/programas/dando-candela/">DANDO CANDELA</a></li>
<li id="menu-item-1836747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836747"><a href="/entretenimiento/musica/">MÚSICA</a></li>
<li id="menu-item-1836748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836748"><a href="/programas/jay-y-sus-rayos-x/">JAY Y SUS RAYOS X</a></li>
<li id="menu-item-1836738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836738"><a href="/noticias/mundo/">MUNDO</a></li>
<li id="menu-item-1836736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836736"><a href="/noticias/deportes/">DEPORTES</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836588"><a href="https://publicfiles.fcc.gov/tv-profile/wkaq-tv/">WKAQ Public Inspection File</a></li>
<li id="menu-item-2144361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2144361"><a href="https://www.telemundopr.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836592"><a href="https://www.telemundopr.com/wkaq-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1836601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836601"><a href="https://www.telemundopr.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836602"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">Política de Privacidad</a></li>
<li id="menu-item-2017777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017777"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">No venda mi información personal</a></li>
<li id="menu-item-2107145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2107145"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Puerto_Rico">Aviso de California</a></li>
<li id="menu-item-1836593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836593"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundopr.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "inmigracion";
			_sf_async_config.authors  = "TELEMUNDO ARIZONA ";
			_sf_async_config.title    = "Asilo o refugio en EEUU: cu\u00e1l es la diferencia y qui\u00e9nes pueden solicitarlos";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		window._taboola = window._taboola || [];
		window._newsroom = window._newsroom || [];

		var taboola_config = {};

		taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2215882' );
		taboola_config['tracking'] = '_osource=taboola-recirc';
		_taboola.push(taboola_config);

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/nbcots-network/loader.js');

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		"\/\/c2.taboola.com\/nr\/nbcots-wkaq\/newsroom.js");
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundopr.com/noticias/inmigracion/solicitar-asilo-y-refugio-conoce-las-diferencias-clave/2215882/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundopr.com/">
					<img
						src="https://media.telemundopr.com/2021/04/PR@3x.png?fit=102%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Puerto Rico"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundopr.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Da Vida 2020" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/da-vida-2020/">
					Da Vida 2020				</a>
							<a data-lid="TELENOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					TELENOTICIAS				</a>
							<a data-lid="Voto 2020" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico-voto/">
					Voto 2020				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/">
					Responde				</a>
							<a data-lid="Equipo T" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/equipo-t/">
					Equipo T				</a>
							<a data-lid="Me Reinvento" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/me-reinvento/">
					Me Reinvento				</a>
							<a data-lid="MÁS NOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a data-lid="Puerto Rico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="DEPORTES" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/deportes/">
					DEPORTES				</a>
							<a data-lid="SALUD" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					SALUD				</a>
							<a data-lid="LO INSÓLITO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/cosas-insolitas/">
					LO INSÓLITO				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Telemundo Music Nights" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/telemundo-music-night/">
					Telemundo Music Nights				</a>
							<a data-lid="Papelón 2020" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/papelon-2020/">
					Papelón 2020				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundopr.com/loteria/">
					Lotería				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WKAQ Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wkaq-tv/">
					WKAQ Public Inspection File				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/wkaq-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">
					No venda mi información personal				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Puerto_Rico">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="http://www.facebook.com/telemundopr" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundopr" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoPR" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/css/mostPopular.20ea7f9f7948f1832884.min.css?m=1619453065g' type='text/css' media='all' />
<script type='text/javascript' src='https://www.telemundopr.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?m=1611697565g'></script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundopr.com/wp-includes/js/dist/i18n.min.js?m=1620868776g'></script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundopr.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1620868776j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/api-fetch.min.js?ver=e2b9d6fc95f6390f25385ee45795c3e3' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script type='text/javascript' src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/common.ed593b90aabb13d03351.bundle.min.js?m=1620682205g'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.054d94bc990ec8bb1a3d.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/global.a42ffdf0009cbff13c64.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/article.d12e373206933d3145d9.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/analytics.e6f2a2c6a46a13f51176.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script type='text/javascript' src='https://www.telemundopr.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?m=1617301176g'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.d7de62f91829781bf5fa.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.5' id='sharethrough-js'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.ce8afa43dfb4ba1f9137.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-265396403250667.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundopr.com/wp-includes/js/wp-embed.min.js?m=1620868777g'></script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/mostPopular.6a27a7f9291ef0595e47.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-455936692&#038;tgtid=8dbc7d30-4c9b-fb14-111d-349871cb1576&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596401',post:'2215882',tz:'-4',srv:'www.telemundopr.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596401', '2215882' ]);
</script>

</body>
</html>
