<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Cooperativas de Energía podrían sustituir servicios de la AEE &#8211; Telemundo Puerto Rico</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Puerto Rico &raquo; Feed" href="https://www.telemundopr.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundopr.com/_static/??-eJyVjEsOwjAMRC9EalXlu0CcxYlDiHDdKE5U5fZESCAWsGA5M+8NrMm4RYqXAolriKKAZBibz2rEOnD62dA1Db3ZwH/eTyfUHq3PAWyNTGB5cXfD0WbMDbQ09m83iuNKXp/XhHqL/U2HOcp3BKlPxmJ+IZf5PO4O+/F0nKbtA8WcW54=' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundopr.com/_static/??-eJydzMkNwjAQQNGGwEu8HxC12OMZYuEFEUe0DxwogJz/1+OvxxlGn9gnnys23HhPcN5mnGV0DrV8S9pLzRy2Txw9tgdbrATyUggZhNYZCYlYK519nhP/04TR2ujMKJsWmZzR2UUkn2VABuve74flWx0pVuYVLDYFcsK5HAURiXjYjM9ZoCITURm0ljAnr1UOQXr1Q6/tIo2XRltl3RuXA3s6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.telemundopr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telemundopr.com/_static/??-eJyVjNsKgCAQRH8oW6L7Q/QtplsoupkXor/PIOg5GBgYzhk4HVMkTJIYQOccCf31FrNq8zxiaRWVOhSQYbFTRIrgTNoUBeCSGX6hD4wW8Tx8g1zdfysbs52qtu+qcajrRt9C4TqJ'></script>
<script type='text/javascript' src='https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundopr.com/wp-content/plugins/gutenberg/build/i18n/index.js?m=1575966687g'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nbc = {"brand":"telemundo","callLetters":"WKAQ","env":"production","fullDomain":"telemundopr.com","globalSiteKey":"tlmd-pr","comscore_c4":"TELEMUNDO PUERTO RICO","on_air_name":"Telemundo PR","host":"telemundopr.com","market":"telemundopr","pdkAcct":"TQboeC","sensitive":"","siteKey":"tlmd-pr","themeUrl":"https:\/\/www.telemundopr.com\/wp-content\/themes\/nbc-station","twitterVia":"Telemundopr","zipCode":"00921","dataLayer":{"adobe":{"prop1":"lo-ultimo","eVar1":"lo-ultimo","prop2":"article - general","prop3":"","eVar3":"","prop4":"","eVar4":"","eVar8":"telemundo","prop8":"telemundo","prop9":"D=v9","eVar9":"TLMD-PR","prop10":"D=v10","eVar10":"WKAQ","prop20":"nbcuotstelemundodivision","prop21":"10302047735","eVar21":"10302047735","prop22":"Cooperativas de Energ\u00eda podr\u00edan sustituir servicios de la AEE","eVar22":"Cooperativas de Energ\u00eda podr\u00edan sustituir servicios de la AEE","prop28":"","eVar28":"","prop29":"lo-ultimo, noticias, puerto-rico, autoridad-de-energia-electrica","prop32":"no keyword","prop57":"Historias Destacadas, Puerto Rico","eVar57":"Historias Destacadas, Puerto Rico","eVar68":"","eVar70":"Feb 13, 2020","prop74":"D=v74","eVar74":"page not sponsored","eVar76":"page not sponsored","eVar80":"article - general","eVar81":"10302047735","eVar90":"","list2":"lo-ultimo, noticias, puerto-rico, autoridad-de-energia-electrica","attrs":[],"contextData":{"pagename":"","events":"","rsid":"nbcuotstelemundodivision","callsign":"WKAQ","businessunit":"telemundopr","division":"telemundo","sitekey":"tlmd-pr","section":"lo-ultimo","subsection":"","subsubsection":"","exitlink":"","url":"https:\/\/www.telemundopr.com\/noticias\/puerto-rico\/cooperativas-de-energia-podrian-sustituir-servicios-de-la-aee\/2047735\/","contentid":2047735,"localid":"1:30:2047735","contenttitle":"Cooperativas de Energ\u00eda podr\u00edan sustituir servicios de la AEE","contenttype":"article","nationalized":false,"byline_authors":"CYBERNEWS","date":"","sourceid":"","source":"","pageName":"lo-ultimo:detail content page","collections":"Historias Destacadas, Puerto Rico"},"prop30":"Puerto Rico","prop18":"CYBERNEWS","pageName":"lo-ultimo:detail content page","pageType":"","prop23":"article ","eVar23":"article ","prop19":"false","prop25":"CYBERNEWS","eVar25":"D=c25"},"page_name":["lo-ultimo:detail","content","page"],"site_events":{},"division":"telemundo","market":"WKAQ","sitekey":"tlmd-pr","type":"post","network_id":"1:30:2047735","id":2047735,"source":"","title":"Cooperativas de Energ\u00eda podr\u00edan sustituir servicios de la AEE","summary":"<p>Seg\u00fan representante. <\/p>\n","link":"https:\/\/www.telemundopr.com\/noticias\/puerto-rico\/cooperativas-de-energia-podrian-sustituir-servicios-de-la-aee\/2047735\/","date":"","subtitle":"Seg\u00fan representante.","sponsor":"","sst_source_id":"","linkout":"","linkout_url":"","syndicated":false,"nationalized":false,"originating_market":"","content_tag":"autoridad-de-energia-electrica","section":"lo-ultimo","subsection":"","subsubsection":"","all_sections":"lo-ultimo|noticias|puerto-rico","sponsored":false,"contentid":"10302047735","localid":"1:30:2047735","localid_combined":"10302047735","contenttitle":"Cooperativas de Energ\u00eda podr\u00edan sustituir servicios de la AEE","contenttype":"article ","syndicatedid":"1:30:2047735","byline_authors":"CYBERNEWS","sourceid":"","pageName":"lo-ultimo:detail content page","collections":"Historias Destacadas, Puerto Rico","uri":"\/noticias\/puerto-rico\/cooperativas-de-energia-podrian-sustituir-servicios-de-la-aee\/2047735\/","uri_length":6,"section_name":"lo-ultimo","detail_section_name":"","detail_subsection_name":"","this_contenttype":"article ","template":"article - general","this_request_type":"singular"},"browserTitle":"%s - Telemundo Puerto Rico","pageType":"article","locale":"es_ES","video":{"playerType":"articleplayer","fwSSID":"tlmd_wkaq_lo-ultimo","fwSSID_liveNoPre":"tlmd_live_nopreroll","fwNetworkID":"382114","fwManager":{"network":"_live","siteKey":"_telemundo"},"config":{"volume":100,"htmlPreRoll":true,"htmlOmniture":false,"tremorFlashKey":"52289094b872c","tremorFlashSyndKey":"5239b2feaee2e","tremorHTMLKey":"5239c44e7e9e1","tremorHTMLSyndKey":"5239c4849009"},"htmlOmniture":false,"pdkPath":"\/assets\/pdk587","plugins":["akamaiHD","FreeWheel","comscore","captions","capcon","liveCaptions","streamsense","chartbeat"]},"adobe":{"rsid":"nbcuotstelemundodivision","link_internal_filters":"javascript:,telemundopr.com,media.telemundopr.com,events.telemundopr.com,tsn.telemundopr.com,autos.telemundopr.com"},"weather":{"weather_url":"https:\/\/www.telemundopr.com\/el-tiempo\/","alerts_url":"https:\/\/www.telemundopr.com\/el-tiempo\/alertas-del-tiempo\/","closings_url":"https:\/\/www.telemundopr.com\/el-tiempo\/cierre-de-escuelas\/"},"sharethrough_codes":["nP3EagztciAhUuFBbE24BQsi"],"param_zipcode":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/analytics.1b49af3a554f7691627c.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript'>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</script>
<link rel='https://api.w.org/' href='https://www.telemundopr.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundopr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundopr.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.telemundopr.com/noticias/puerto-rico/cooperativas-de-energia-podrian-sustituir-servicios-de-la-aee/2047735/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundopr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fcooperativas-de-energia-podrian-sustituir-servicios-de-la-aee%2F2047735%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundopr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fcooperativas-de-energia-podrian-sustituir-servicios-de-la-aee%2F2047735%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundopr.com/2019/09/Look_O-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundopr.com/2019/09/Look_O-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundopr.com/2019/09/Look_O-1.png?resize=1440%2C415'); }
	}
</style>
	<!-- Begin comScore Tag -->
	<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
					_taboola.push({'article':'2047735', tracking:'_osource=taboola-recirc'});
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
	</script><script>
		window._newsroom = window._newsroom || [];
				!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wkaq/newsroom.js');
	</script>
	<meta property="og:site_name" content="Telemundo Puerto Rico" /><meta name="google-site-verification" content="60OQqwUxallsJ01Mb8imkwLa-_MAm6N1tZ-0E8DX-Cc" /><meta property="fb:app_id" content="1565277263732105" /><meta name="twitter:site" content="@Telemundopr" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@Telemundopr" /><meta name="article:publisher" content="http://www.facebook.com/telemundopr" /><meta name="description" content="Según representante." /><meta property="og:description" content="Según representante." /><meta name="twitter:description" content="Según representante." /><meta property="og:title" content="Cooperativas de Energía podrían sustituir servicios de la AEE" /><meta name="twitter:title" content="Cooperativas de Energía podrían sustituir servicios de la AEE" /><meta property="og:url" content="https://www.telemundopr.com/noticias/puerto-rico/cooperativas-de-energia-podrian-sustituir-servicios-de-la-aee/2047735/" /><meta name="twitter:url" content="https://www.telemundopr.com/noticias/puerto-rico/cooperativas-de-energia-podrian-sustituir-servicios-de-la-aee/2047735/" /><meta name="keywords" content="Puerto Rico, país, Comisión de Desarrollo Cooperativo de Puerto Rico, Cámara de Comercio, cooperativas, Autoridad de Energía Eléctrica, Mira, Telemundopr.com, reuniones, aumento, servicio, energía, energía, cooperativas, producción, objetivo, transmisión, energía, esfuerzo, escala, energía renovable, producción, servicios, necesidad, objetivo, movimiento, alternativa, vez, energía, voto, comunicación, cargos, tarifa, costo, forma, financiamiento, voz, cooperativismo, colaboración, realidad, iniciativa, sectores, interés, acceso, producción, emergencia, incapacidad, generación, contrato, vivo, programación, información, pesar, impuestos, factura, Autoridad de Energía Eléctrica" /><meta name="sailthru.title" content="Cooperativas de Energía podrían sustituir servicios de la AEE" /><meta name="sailthru.description" content="Según representante." /><meta name="sailthru.tags" content="Puerto Rico, país, Comisión de Desarrollo Cooperativo de Puerto Rico, Cámara de Comercio, cooperativas, Autoridad de Energía Eléctrica, Mira, Telemundopr.com, reuniones, aumento, servicio, energía, energía, cooperativas, producción, objetivo, transmisión, energía, esfuerzo, escala, energía renovable, producción, servicios, necesidad, objetivo, movimiento, alternativa, vez, energía, voto, comunicación, cargos, tarifa, costo, forma, financiamiento, voz, cooperativismo, colaboración, realidad, iniciativa, sectores, interés, acceso, producción, emergencia, incapacidad, generación, contrato, vivo, programación, información, pesar, impuestos, factura, Autoridad de Energía Eléctrica" /><meta name="sailthru.tags" content="Puerto Rico, país, Comisión de Desarrollo Cooperativo de Puerto Rico, Cámara de Comercio, cooperativas, Autoridad de Energía Eléctrica, Mira, Telemundopr.com, reuniones, aumento, servicio, energía, energía, cooperativas, producción, objetivo, transmisión, energía, esfuerzo, escala, energía renovable, producción, servicios, necesidad, objetivo, movimiento, alternativa, vez, energía, voto, comunicación, cargos, tarifa, costo, forma, financiamiento, voz, cooperativismo, colaboración, realidad, iniciativa, sectores, interés, acceso, producción, emergencia, incapacidad, generación, contrato, vivo, programación, información, pesar, impuestos, factura, Autoridad de Energía Eléctrica" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-02-13T21:04:47+00:00" /><meta name="twitter:image" content="https://media.telemundopr.com/2019/09/reunion-1.png?resize=850%2C478" /><meta property="og:image" content="https://media.telemundopr.com/2019/09/reunion-1.png?resize=850%2C478" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundopr.com\/noticias\/puerto-rico\/cooperativas-de-energia-podrian-sustituir-servicios-de-la-aee\/2047735\/","headline":"Cooperativas de Energ\u00eda podr\u00edan sustituir servicios de la AEE","datePublished":"2020-02-13T21:04:47","dateModified":"2020-02-13T21:04:49","description":"Seg\u00fan representante.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Puerto Rico, pa\u00eds, Comisi\u00f3n de Desarrollo Cooperativo de Puerto Rico, C\u00e1mara de Comercio, cooperativas, Autoridad de Energ\u00eda El\u00e9ctrica, Mira, Telemundopr.com, reuniones, aumento, servicio, energ\u00eda, energ\u00eda, cooperativas, producci\u00f3n, objetivo, transmisi\u00f3n, energ\u00eda, esfuerzo, escala, energ\u00eda renovable, producci\u00f3n, servicios, necesidad, objetivo, movimiento, alternativa, vez, energ\u00eda, voto, comunicaci\u00f3n, cargos, tarifa, costo, forma, financiamiento, voz, cooperativismo, colaboraci\u00f3n, realidad, iniciativa, sectores, inter\u00e9s, acceso, producci\u00f3n, emergencia, incapacidad, generaci\u00f3n, contrato, vivo, programaci\u00f3n, informaci\u00f3n, pesar, impuestos, factura, Autoridad de Energ\u00eda El\u00e9ctrica","publisher":{"@type":"Organization","name":"Telemundo Puerto Rico","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundopr.com\/wp-content\/uploads\/2019\/09\/light_amp_wkaq.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundopr.com\/2019\/09\/reunion-1.png?resize=850%2C478","width":850},"author":{"@type":"Person","name":"CYBERNEWS"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wkaq\/lo-ultimo","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wkaq\/lo-ultimo","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wkaq\/lo-ultimo","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wkaq\/lo-ultimo","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wkaq\/lo-ultimo","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/lo-ultimo","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/lo-ultimo","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/lo-ultimo","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundopr.com");
				googletag.pubads().setTargeting("pageid", "10302047735");
				googletag.pubads().setTargeting("pageid2", "10302047735");
				googletag.pubads().setTargeting("sect", "lo-ultimo");
				googletag.pubads().setTargeting("sub", "");
				googletag.pubads().setTargeting("call", "WKAQ");
				googletag.pubads().setTargeting("region", "puertorico");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "lo-ultimo,noticias,puerto-rico,autoridad-de-energia-electrica");
				googletag.pubads().setTargeting("gpt2", "WKAQ");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "lo-ultimo");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundopr.com/noticias/puerto-rico/cooperativas-de-energia-podrian-sustituir-servicios-de-la-aee/2047735/?amp"><link rel="icon" href="https://media.telemundopr.com/2019/09/favicon-tlmd-pr.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundopr.com/2019/09/favicon-tlmd-pr.png?fit=32%2C32" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundopr.com/2019/09/favicon-tlmd-pr.png?fit=32%2C32" />
<meta name="msapplication-TileImage" content="https://media.telemundopr.com/2019/09/favicon-tlmd-pr.png?fit=32%2C32" />
</head>

<body class="post-template-default single single-post postid-2047735 single-format-standard station-telemundo wkaq has-featured-image">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=1565277263732105&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundopr.com/">
						<img
							src="https://media.telemundopr.com/2019/09/TLMD_Fresno_On_Dark-@3x-2.png?fit=453%2C120"
							alt="Telemundo Puerto Rico"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundopr.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">TELENOTICIAS</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos">Videos</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/deportes/">DEPORTES</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-post_type menu-item-object-post" href="https://www.telemundopr.com/entretenimiento/entretenimiento-destacados/programas-4/2046238/">PROGRAMAS</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundopr.com/entretenimiento/entretenimiento-destacados/programas-4/2046238/" class="site-header__trending-nav-item">Programas</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="921">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2047735" data-component="article">

	<div id="template-hero" class="template-hero " data-component="templateHero">
			<div class="hero-background"></div>
	
	
	
				<div class="section-content--full hero-wrap">
		<div class="section-content--primary">
			<div class="article-header--wrap ">
										<a class="article-eyebrow" href="https://www.telemundopr.com/tag/autoridad-de-energia-electrica/">Autoridad de Energía Eléctrica</a>							<h1 class="article-headline">
		Cooperativas de Energía podrían sustituir servicios de la AEE	</h1>
			<h2 class="article-subtitle">
			Según representante.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundopr.com?s=Autor%3A%20%22CYBERNEWS%22">CYBERNEWS</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-02-14T01:04:47-04:00">Hace 32 min </time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fcooperativas-de-energia-podrian-sustituir-servicios-de-la-aee%2F2047735%2F&#038;Cooperativas%20de%20Energ%C3%ADa%20podr%C3%ADan%20sustituir%20servicios%20de%20la%20AEE?_osource=db_npd_tlmd_wkaq_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Cooperativas%20de%20Energ%C3%ADa%20podr%C3%ADan%20sustituir%20servicios%20de%20la%20AEE&#038;url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fcooperativas-de-energia-podrian-sustituir-servicios-de-la-aee%2F2047735%2F?_osource=db_npd_tlmd_wkaq_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Cooperativas%20de%20Energ%C3%ADa%20podr%C3%ADan%20sustituir%20servicios%20de%20la%20AEE%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fcooperativas-de-energia-podrian-sustituir-servicios-de-la-aee%2F2047735%2F?_osource=db_npd_tlmd_wkaq_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
		</div>
	</div>
		
	
	
	
	
	
	
	</div>
	
	<div class="section-content--full below-hero">
				<div class="section-content--primary">
			<div class="article-content--wrap">

				<figure class="article-featured-media">
	<img
		src="https://media.telemundopr.com/2019/09/reunion-1.png?resize=850%2C478"
		alt=""
	/>
			<figcaption>
							<cite>Suministrada</cite>
			
					</figcaption>
	</figure>

				<div class="article-content rich-text">
					
<p>El presidente de la Comisión de Cooperativismo de la Cámara de
Representantes, José Alberto Banchs Alemán, informó el jueves que ha entablado
un esfuerzo multisectorial con el objetivo de que, antes de que culmine el
2020, existan cooperativas de energía en producción y transmisión de energía
eléctrica a gran escala.</p>

<p>“La necesidad de producción de energía continua, estable y
confiable no puede seguir posponiéndose. Es momento que el pueblo tenga la
alternativa de elegir un servicio distinto al que ofrece la Autoridad de
Energía Eléctrica (AEE), más económico y participativo, de forma tal que los
abonados tengan voz y voto al momento de establecer el costo de la tarifa y los
cargos por servicio”, dijo el legislador en comunicación escrita.</p>

<p>Banchs Alemán, mencionó que en colaboración con el representante
José Aponte Hernández, la Comisión de Desarrollo Cooperativo de Puerto Rico, la
Cámara de Comercio de Puerto Rico y con líderes del movimiento cooperativista,
el objetivo común es que las cooperativas eléctricas comiencen a proveer
servicios lo antes posible.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Puerto Rico</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundopr.com/noticias/puerto-rico/los-clinton-visitaran-a-puerto-rico-la-proxima-semana/2047723/">
							<img class="post__image" src="https://media.telemundopr.com/2019/09/bill-clinton-hillary.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundopr.com/tag/hillary-clinton/">Hillary Clinton</a>
																			<span class="post__date post__date--has-category">
								Hace 41 min 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundopr.com/noticias/puerto-rico/los-clinton-visitaran-a-puerto-rico-la-proxima-semana/2047723/">
								<span data-ellipsis="true" data-text="Los Clinton visitarán a Puerto Rico la próxima semana" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Los Clinton visitarán a Puerto Rico la próxima semana								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundopr.com/noticias/puerto-rico/cuidado-con-el-fraude-del-amor/2047687/">
							<img class="post__image" src="https://media.telemundopr.com/2019/09/Cuidado_con_el_fraude_del_amor.jpg?crop&#038;resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundopr.com/tag/fraudes-ciberneticos/">Fraudes cibernéticos</a>
																			<span class="post__date post__date--has-category">
								Hace 4 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundopr.com/noticias/puerto-rico/cuidado-con-el-fraude-del-amor/2047687/">
								<span data-ellipsis="true" data-text="Cuidado con el fraude del amor" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Cuidado con el fraude del amor								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p><br>
“En las reuniones con la licenciada Glorimar Laboy, comisionada de la Comisión
de Desarrollo Cooperativo de Puerto Rico y con el señor Miguel Vargas, director
ejecutivo de la Cámara de Comercio de Puerto Rico, ha
salido&nbsp;a&nbsp;relucir el interés de todos los sectores del país en cuanto
a que esta iniciativa se haga realidad ya. No se puede permitir que el acceso
al pueblo de un servicio tan esencial”, dijo.</p>

<p>Expresó que existe financiamiento disponible para aquellas
personas interesadas en establecer una cooperativa de energía y, exhortó “a
todos los ciudadanos que estén interesados a que se comuniquen con la Comisión
de Desarrollo Cooperativo o con la Comisión de cooperativismo de la Cámara para
más información”.</p>

<p>Señaló que, “en lo que va de año, la Autoridad de Energía Eléctrica ha propuesto un aumento del 4 por ciento en la factura, impuestos a la producción de energía renovable, a pesar de no haber firmado contrato alguno para la generación de energía verde y, además, ha demostrado una vez más su incapacidad para manejar una emergencia”.</p>

<h2 class="wp-block-nbc-section-heading">Más de Telemundopr.com</h2>

<p><a rel="noreferrer noopener" aria-label="Mira aquí nuestra programación en vivo.  (opens in a new tab)" href="https://www.telemundopr.com/noticias/puerto-rico/mira-aqui-nuestra-programacion-en-vivo-2-3/44003/" target="_blank">Mira aquí nuestra programación en vivo.  </a><strong><em>Descarga nuestra aplicación móvil, disponible en el <a rel="noreferrer noopener" aria-label="App Store (opens in a new tab)" href="https://apps.apple.com/us/app/telemundo-puerto-rico/id961633451" target="_blank">App Store</a> y <a rel="noreferrer noopener" aria-label="Google Play. (opens in a new tab)" href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostations.puertorico" target="_blank">Google Play.</a>                                                                                 </em></strong></p>
				</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundopr.com/tag/autoridad-de-energia-electrica/">Autoridad de Energía Eléctrica</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fcooperativas-de-energia-podrian-sustituir-servicios-de-la-aee%2F2047735%2F&#038;Cooperativas%20de%20Energ%C3%ADa%20podr%C3%ADan%20sustituir%20servicios%20de%20la%20AEE?_osource=db_npd_tlmd_wkaq_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Cooperativas%20de%20Energ%C3%ADa%20podr%C3%ADan%20sustituir%20servicios%20de%20la%20AEE&#038;url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fcooperativas-de-energia-podrian-sustituir-servicios-de-la-aee%2F2047735%2F?_osource=db_npd_tlmd_wkaq_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Cooperativas%20de%20Energ%C3%ADa%20podr%C3%ADan%20sustituir%20servicios%20de%20la%20AEE%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fcooperativas-de-energia-podrian-sustituir-servicios-de-la-aee%2F2047735%2F?_osource=db_npd_tlmd_wkaq_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundopr.com/noticias/puerto-rico/cooperativas-de-energia-podrian-sustituir-servicios-de-la-aee/2047735/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-6" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_660" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_660', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">San Juan, PR</div>
	<a class="weather-module__conditions" href="https://www.telemundopr.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="921"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_201" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_201', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_710" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_710', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-455936692" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-8" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_152" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_152', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_414" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_414', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_156" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_156', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundopr.com/" class="site-footer__logo">
					<img
						src="https://media.telemundopr.com/2019/09/TLMD_PR_On_Light@3x-2.png?fit=441%2C120"
						alt="Telemundo Puerto Rico"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/telemundopr" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundopr" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoPR" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836735"><a href="/noticias/local/">TELENOTICIAS</a></li>
<li id="menu-item-1836741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836741"><a href="/noticias-del-tiempo/">EL TIEMPO</a></li>
<li id="menu-item-1836737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836737"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1836742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836742"><a href="/entretenimiento/celebridades/">CELEBRIDADES</a></li>
<li id="menu-item-1836743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836743"><a href="/programas/dando-candela/">DANDO CANDELA</a></li>
<li id="menu-item-1836747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836747"><a href="/entretenimiento/musica/">MÚSICA</a></li>
<li id="menu-item-1836748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836748"><a href="/programas/jay-y-sus-rayos-x/">JAY Y SUS RAYOS X</a></li>
<li id="menu-item-1836738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836738"><a href="/noticias/mundo/">MUNDO</a></li>
<li id="menu-item-1836736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836736"><a href="/noticias/deportes/">DEPORTES</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836588"><a href="https://publicfiles.fcc.gov/tv-profile/wkaq-tv">WKAQ Public Inspection File</a></li>
<li id="menu-item-1836592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836592"><a href="https://www.telemundopr.com/wkaq-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1836593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836593"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false">AdChoices</a></li>
<li id="menu-item-1836597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836597"><a href="https://www.telemundopr.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1836601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836601"><a href="https://www.telemundopr.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836602"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico">Política de privacidad &#8211; Nuevo</a></li>
<li id="menu-item-2017777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017777"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico">No venda mi información personal</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundopr.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;

		if ('undefined' !== typeof window['win7ie']) {
			pdkScript = window['win7ie'] ?
			"https://www.telemundopr.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;
		}

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundopr.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundopr.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "";
			_sf_async_config.authors  = "CYBERNEWS";
			_sf_async_config.title    = "Cooperativas de Energ\u00eda podr\u00edan sustituir servicios de la AEE";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundopr.com/noticias/puerto-rico/cooperativas-de-energia-podrian-sustituir-servicios-de-la-aee/2047735/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundopr.com/">
					<img
						src="https://media.telemundopr.com/2019/09/TLMD_PR_On_Light@3x-2.png?fit=441%2C120"
						alt="Telemundo Puerto Rico"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundopr.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					TELENOTICIAS				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico-voto/">
					Voto 2020				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/equipo-t/">
					Equipo T				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/me-reinvento/">
					Me Reinvento				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					SALUD				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/cosas-insolitas/">
					LO INSÓLITO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/deportes/">
					DEPORTES				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundopr.com/loteria">
					Lotería				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wkaq-tv">
					WKAQ Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/wkaq-informacion-de-empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico">
					Política de privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico">
					No venda mi información personal				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="http://www.facebook.com/telemundopr" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/Telemundopr" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/TelemundoPR" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundopr.com/wp-content/client-mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1575966686g'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202007'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundopr.com/wp-content/plugins/gutenberg/build/url/index.js?ver=b0e45918823321e3aefb9a58a039baa8'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundopr.com/wp-content/plugins/gutenberg/build/hooks/index.js?ver=82bbdadd836ff5df9da42fa076feb0a6'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundopr.com/wp-content/plugins/gutenberg/build/api-fetch/index.js?ver=8275800a2afeb0bca99657932db08d5e'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/common.de716aa02a0607696a0f.chunk.min.js?m=1581607894g'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/nonamp.bbc6533b68d401371528.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.59dfc2ca826065d25874.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/global.d3fef384fad32243b9a1.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/article.edac669fb5ec89c6b6f3.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script type='text/javascript' async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.63630d0b72e5b2a5a5cc.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://native.sharethrough.com/assets/sfp.js?ver=5.2.5'></script>
<script type='text/javascript' defer src='https://js-sec.indexww.com/ht/p/186439-265396403250667.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.telemundopr.com/wp-includes/js/wp-embed.min.js?m=1576198334g'></script>
<script type='text/javascript' src='https://www.civicscience.com/widget/jspoll/?elt=civsci-455936692&#038;tgtid=8dbc7d30-4c9b-fb14-111d-349871cb1576&#038;ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'165596401',post:'2047735',tz:'-4',srv:'www.telemundopr.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596401', '2047735' ]);
</script>

</body>
</html>
