<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Municipios afectados por terremotos reciben préstamos de FEMA para la recuperación &#8211; Telemundo Puerto Rico</title>
<link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Puerto Rico &raquo; Feed" href="https://www.telemundopr.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundopr.com/_static/??-eJyljktOAzEQRC9E/B13zywQCw6C2t0eYsmfKDZC3B4Iyj4Jq1pU1dPTn6cD9zZTm3oeU01Dt8iHMWnm3jSX/NvEj1xE8xiae629KReMFY4JJAAFa41sXtXc1M/mSd/JfC89UlHGkTCIDShLYoPJOXyYSeeZuSQVAcnQZozbDFqUPcRwK/SSfMGdCn2l89uovc/jf4Re/y4K2C4LxH1HTyzovV/s1eulPltwsG6w4voNs5SSUQ==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundopr.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.5' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundopr.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.5' id='ad-layers-js'></script>
<script src='https://www.telemundopr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundopr.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundopr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundopr.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel="canonical" href="https://www.telemundopr.com/noticias/puerto-rico/municipios-afectados-por-terremotos-reciben-prestamos-de-fema-para-la-recuperacion/2238767/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundopr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fmunicipios-afectados-por-terremotos-reciben-prestamos-de-fema-para-la-recuperacion%2F2238767%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundopr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fmunicipios-afectados-por-terremotos-reciben-prestamos-de-fema-para-la-recuperacion%2F2238767%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundopr.com/2019/09/Look_O-1.png?resize=1437%2C415&quality=85&strip=all'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundopr.com/2019/09/Look_O-1.png?resize=1437%2C415&quality=85&strip=all'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundopr.com/2019/09/Look_O-1.png?resize=1437%2C415&quality=85&strip=all'); }
	}
</style>
<script>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</script><meta property="og:site_name" content="Telemundo Puerto Rico" /><meta name="google-site-verification" content="60OQqwUxallsJ01Mb8imkwLa-_MAm6N1tZ-0E8DX-Cc" /><meta property="fb:app_id" content="1565277263732105" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundopr" /><meta name="twitter:creator" content="@Telemundopr" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="http://www.facebook.com/telemundopr" /><meta name="description" content="La agencia federal anunció en comunicación escrita que se aprobaron cerca de $90 millones" /><meta property="og:description" content="La agencia federal anunció en comunicación escrita que se aprobaron cerca de $90 millones" /><meta name="twitter:description" content="La agencia federal anunció en comunicación escrita que se aprobaron cerca de $90 millones" /><meta property="og:title" content="Municipios afectados por terremotos reciben préstamos de FEMA para la recuperación" /><meta name="twitter:title" content="Municipios afectados por terremotos reciben préstamos de FEMA para la recuperación" /><meta name="keywords" content="FEMA, Temblores, Temblores en Puerto Rico, Terremotos, Terremotos en Puerto Rico" /><meta property="og:url" content="https://www.telemundopr.com/noticias/puerto-rico/municipios-afectados-por-terremotos-reciben-prestamos-de-fema-para-la-recuperacion/2238767/" /><meta name="twitter:url" content="https://www.telemundopr.com/noticias/puerto-rico/municipios-afectados-por-terremotos-reciben-prestamos-de-fema-para-la-recuperacion/2238767/" /><meta name="sailthru.title" content="Municipios afectados por terremotos reciben préstamos de FEMA para la recuperación" /><meta name="sailthru.description" content="La agencia federal anunció en comunicación escrita que se aprobaron cerca de $90 millones" /><meta name="sailthru.tags" content="FEMA, Temblores, Temblores en Puerto Rico, Terremotos, Terremotos en Puerto Rico" /><meta name="sailthru.tags" content="FEMA, Temblores, Temblores en Puerto Rico, Terremotos, Terremotos en Puerto Rico" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-07-22T06:50:19+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundopr.com/2019/09/Picture1-188.png?resize=1200%2C675&#038;quality=85&#038;strip=all" /><meta name="twitter:image" content="https://media.telemundopr.com/2019/09/Picture1-188.png?resize=1200%2C675&#038;quality=85&#038;strip=all" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundopr.com\/noticias\/puerto-rico\/municipios-afectados-por-terremotos-reciben-prestamos-de-fema-para-la-recuperacion\/2238767\/","headline":"Municipios afectados por terremotos reciben pr\u00e9stamos de FEMA para la recuperaci\u00f3n","datePublished":"2021-07-22T06:50:19","dateModified":"2021-07-22T06:54:23","description":"La agencia federal anunci\u00f3 en comunicaci\u00f3n escrita que se aprobaron cerca de $90 millones","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"FEMA, Temblores, Temblores en Puerto Rico, Terremotos, Terremotos en Puerto Rico","publisher":{"@type":"Organization","name":"Telemundo Puerto Rico","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundopr.com\/wp-content\/uploads\/2019\/09\/light_amp_wkaq.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundopr.com\/2019\/09\/Picture1-188.png?resize=1200%2C675&quality=85&strip=all","width":1200},"author":{"@type":"Person","name":"TELEMUNDO PR"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wkaq\/lo-ultimo","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wkaq\/lo-ultimo","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wkaq\/lo-ultimo","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wkaq\/lo-ultimo","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wkaq\/lo-ultimo","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/wkaq\/lo-ultimo","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/lo-ultimo","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/lo-ultimo","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/lo-ultimo","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/lo-ultimo","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundopr.com");
				googletag.pubads().setTargeting("pageid", "10302238767");
				googletag.pubads().setTargeting("pageid2", "10302238767");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "puerto-rico");
				googletag.pubads().setTargeting("call", "WKAQ");
				googletag.pubads().setTargeting("region", "puertorico");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "lo-ultimo,noticias,local,puerto-rico,fema,temblores,temblores-en-puerto-rico,terremotos,terremotos-en-puerto-rico");
				googletag.pubads().setTargeting("gpt2", "WKAQ");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,puerto-rico");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundopr.com/noticias/puerto-rico/municipios-afectados-por-terremotos-reciben-prestamos-de-fema-para-la-recuperacion/2238767/?amp"><link rel="icon" href="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2238767 single-format-standard station-telemundo wkaq has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundopr.com/">
						<img
							src="https://media.telemundopr.com/2021/04/PR@3x-1.png?fit=102%2C120&#038;quality=85&#038;strip=all"
							alt="Telemundo Puerto Rico"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundopr.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="TELENOTICIAS" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">TELENOTICIAS</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="DEPORTES" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/deportes/">DEPORTES</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="PROGRAMAS" data-lpos="primary-menu" class=" menu-item menu-item-type-post_type menu-item-object-post" href="https://www.telemundopr.com/entretenimiento/entretenimiento-destacados/programas-4/2046238/">PROGRAMAS</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Lo Último" data-lpos="trending-stories-module" href="/lo-ultimo/" class="site-header__trending-nav-item">Lo Último</a>
					<a data-lid="Caminata Da Vida" data-lpos="trending-stories-module" href="/caminata-da-vida/" class="site-header__trending-nav-item">Caminata Da Vida</a>
					<a data-lid="Instagram" data-lpos="trending-stories-module" href="https://www.instagram.com/telemundopr/?hl=es" class="site-header__trending-nav-item">Instagram</a>
					<a data-lid="Coronavirus" data-lpos="trending-stories-module" href="https://www.telemundopr.com/tag/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a data-lid="Buenas noticias" data-lpos="trending-stories-module" href="https://www.telemundopr.com/tag/buenas-noticias/" class="site-header__trending-nav-item">Buenas noticias</a>
					<a data-lid="Bolsillo boricua" data-lpos="trending-stories-module" href="https://www.telemundopr.com/tag/bolsillo-boricua/" class="site-header__trending-nav-item">Bolsillo boricua</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="921">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2238767" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundopr.com/tag/temblores/">Temblores</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Municipios afectados por terremotos reciben préstamos de FEMA para la recuperación	</h1>
			<h2 class="article-subtitle">
			La agencia federal anunció en comunicación escrita que se aprobaron cerca de $90 millones.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundopr.com?s=Autor%3A%20%22TELEMUNDO%20PR%22">TELEMUNDO PR</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-07-22T10:50:19-04:00">Hace 2 horas </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-07-22T06:54:23-04:00">Actualizado hace 2 horas</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fmunicipios-afectados-por-terremotos-reciben-prestamos-de-fema-para-la-recuperacion%2F2238767%2F&#038;Municipios%20afectados%20por%20terremotos%20reciben%20pr%C3%A9stamos%20de%20FEMA%20para%20la%20recuperaci%C3%B3n?_osource=db_npd_tlmd_wkaq_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Municipios%20afectados%20por%20terremotos%20reciben%20pr%C3%A9stamos%20de%20FEMA%20para%20la%20recuperaci%C3%B3n&#038;url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fmunicipios-afectados-por-terremotos-reciben-prestamos-de-fema-para-la-recuperacion%2F2238767%2F?_osource=db_npd_tlmd_wkaq_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Municipios%20afectados%20por%20terremotos%20reciben%20pr%C3%A9stamos%20de%20FEMA%20para%20la%20recuperaci%C3%B3n%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fmunicipios-afectados-por-terremotos-reciben-prestamos-de-fema-para-la-recuperacion%2F2238767%2F?_osource=db_npd_tlmd_wkaq_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			loading="lazy"
			srcset="https://media.telemundopr.com/2019/09/Picture1-188.png?fit=1999%2C1125&amp;quality=85&amp;strip=all&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.telemundopr.com/2019/09/Picture1-188.png?fit=1999%2C1125&amp;quality=85&amp;strip=all&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.telemundopr.com/2019/09/Picture1-188.png?fit=1999%2C1125&amp;quality=85&amp;strip=all&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.telemundopr.com/2019/09/Picture1-188.png?fit=1999%2C1125&amp;quality=85&amp;strip=all&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.telemundopr.com/2019/09/Picture1-188.png?fit=1999%2C1125&amp;quality=85&amp;strip=all&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.telemundopr.com/2019/09/Picture1-188.png?fit=1999%2C1125&amp;quality=85&amp;strip=all&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.telemundopr.com/2019/09/Picture1-188.png?fit=1999%2C1125&amp;quality=85&amp;strip=all&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.telemundopr.com/2019/09/Picture1-188.png?fit=1999%2C1125&amp;quality=85&amp;strip=all&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundopr.com/2019/09/Picture1-188.png?resize=320%2C180&#038;quality=85&#038;strip=all"
			alt="Imagen básica terremotos en Puerto Rico"
		/>
	</div>
			<figcaption>
							<cite>Archivo</cite>
			
					</figcaption>
	</figure>
				<div class="article-content rich-text">
					
					
<p>Veinticinco municipios de las regiones sur, centro y oeste de la Isla&nbsp;afectados por los terremotos,&nbsp;recibieron&nbsp;en días recientes&nbsp;la asistencia federal conocida como&nbsp;Préstamos Comunitarios por Desastre (CDL, por sus siglas en inglés)&nbsp;de la&nbsp;<strong><a href="https://www.telemundopr.com/tag/fema/" target="_blank" rel="noreferrer noopener">Agencia Federal para el Manejo de Emergencias</a></strong> (FEMA, por sus siglas en inglés).&nbsp;</p>

<p>La agencia federal anunció en comunicación escrita que se aprobaron cerca de $90 millones en Préstamos Comunitarios por Desastre (CDL, por sus siglas en inglés) a bajo interés para ayudar a los municipios afectados por los desastres naturales del pasado año. Sin embargo, FEMA no precisó cuáles fueron los municipios que se beneficiaron de la ayuda.&nbsp;&nbsp;</p>
<div class="mobile-app-promotion">
	
<h2 class="wp-block-nbc-section-heading">Más de Telemundopr.com</h2>

<p><a rel="noreferrer noopener" aria-label="Mira aquí nuestra programación en vivo.  (opens in a new tab)" href="https://www.telemundopr.com/noticias/puerto-rico/mira-aqui-nuestra-programacion-en-vivo-2-3/44003/" target="_blank">Mira aquí nuestra programación en vivo.  </a><strong><em>Descarga nuestra aplicación móvil, disponible en el <a rel="noreferrer noopener" aria-label="App Store (opens in a new tab)" href="https://apps.apple.com/us/app/telemundo-puerto-rico/id961633451" target="_blank">App Store</a> y <a rel="noreferrer noopener" aria-label="Google Play. (opens in a new tab)" href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostations.puertorico" target="_blank">Google Play.</a>                                                                                 </em></strong></p>
</div>

<p><strong>Lee también: <a rel="noreferrer noopener" href="https://www.telemundopr.com/noticias/puerto-rico/hoy-educacion-realizara-importante-anuncio-sobre-el-inicio-del-curso-escolar/2238763/" target="_blank">HOY | Educación realizará importante anuncio sobre el inicio del curso escolar</a></strong></p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2026540&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:21117,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;China: inundaciones dejan decenas de muertos&quot;,&quot;nbc_seo_description&quot;:&quot;Ya son 33 los muertos.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;34&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/524\/322\/15e86f80-3aba-45d7-b9a1-3a6d9d1dacc7-hd-web__966274.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;wvAkUZEvge64&quot;,&quot;mpx_download_pid_high&quot;:&quot;0VufGaQVinyK&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;0osxizA_lC_9&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundopr.com\/2021\/07\/inundaciones-china-video.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;7vRZgcJtFBF5&quot;,&quot;pid_streaming_web_medium&quot;:&quot;0osxizA_lC_9&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1924694083514_995&quot;,&quot;video_length&quot;:&quot;55322&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1924694083514&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="China: inundaciones dejan decenas de muertos" data-vidcid="1:30:2238762" data-vidurl="https://www.telemundopr.com/videos/videos-noticias/china-inundaciones-dejan-decenas-de-muertos/2238762/" data-islead="false" data-catnames="{&quot;313&quot;:&quot;Videos&quot;,&quot;87735&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;587&quot;:&quot;China&quot;,&quot;25309&quot;:&quot;inundaciones&quot;,&quot;26347&quot;:&quot;Mundo&quot;,&quot;27150&quot;:&quot;tragedias&quot;,&quot;21117&quot;:&quot;Videos&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Ya son 33 los muertos." data-ellipsis="false">
							Ya son 33 los muertos.
						</div>
<p>Estos fondos se suman a los más de $300 millones en préstamos otorgados a los municipios a raíz de los daños provocados por el huracán María.&nbsp;&nbsp;</p>

<p><strong>“Ciertamente los terremotos transformaron el panorama económico de muchos municipios que a su vez lidiaban con los estragos del huracán María. Los préstamos sirven como herramientas que, junto con el apoyo del Gobierno de Puerto Rico, ayudan a estabilizar las operaciones de los municipios y a reactivar la economía local”</strong>, indicó el&nbsp;coordinador&nbsp;federal de Recuperación por Desastres de Puerto Rico, José G. Baquero.&nbsp;&nbsp;</p>

<p>El Programa CDL proporciona financiamiento para gastos operacionales a fin de ayudar a los gobiernos locales que han incurrido en una pérdida significativa de ingresos debido a un desastre declarado.&nbsp;El municipio de San Germán fue uno de los que se acogió al préstamo.&nbsp;&nbsp;</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Contin\u00faa el tranque entre la Junta y camioneros&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WKAQ\/285\/558\/10927031714.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WKAQ\/285\/558\/10927031714-1080pnbcnews6m.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;QqWLoNs1Dwkj&quot;,&quot;mpx_download_pid_high&quot;:&quot;k6eFGdfl_f3W&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;AFOuV7po3Yph&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundopr.com\/2021\/07\/10927031714-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;AFOuV7po3Yph&quot;,&quot;pid_streaming_web_medium&quot;:&quot;JtCZa4c_piCK&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WKAQ&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1924443715553_303&quot;,&quot;video_length&quot;:&quot;188088&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1924443715553&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Continúa el tranque entre la Junta y camioneros" data-vidcid="1:30:2238649" data-vidurl="https://www.telemundopr.com/noticias/puerto-rico/continua-el-tranque-entre-la-junta-y-camioneros/2238649/" data-islead="false" data-catnames="{&quot;10&quot;:&quot;Noticias&quot;,&quot;19&quot;:&quot;Local&quot;,&quot;11&quot;:&quot;Puerto Rico&quot;}" data-tagnames="{&quot;23909&quot;:&quot;Junta de Supervisi\u00f3n Fiscal&quot;,&quot;31107&quot;:&quot;Maribel Mel\u00e9ndez Font\u00e1n&quot;,&quot;130453&quot;:&quot;Paro de camioneros&quot;,&quot;23449&quot;:&quot;Pedro Pierluisi&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Aseguran que seguirán en paro hasta lograr un aumento tarifario justo." data-ellipsis="false">
							Aseguran que seguirán en paro hasta lograr un aumento tarifario justo.
						</div>
<p><strong>“Los municipios han visto afectadas sus finanzas por la pérdida de ingresos, por lo que el préstamo es de suma importancia ya que nos ayudará a continuar los servicios para nuestro pueblo, y que nuestros empleados tengan la seguridad de su empleo como se merecen. Agradecemos el compromiso de FEMA”</strong>, sostuvo Virgilio Olivera&nbsp;Olivera, alcalde de San Germán.&nbsp;&nbsp;</p>

<p>Por su parte, el alcalde de Aguada, Christian Cortés Feliciano, indicó que los retos que enfrenta la Isla en términos fiscales se exacerbaron ante las emergencias de los desastres naturales y la pandemia del COVID-19.&nbsp;</p>

<p><strong>“Este préstamo nos ayudará a subsidiar los gastos operacionales, estabilizar las finanzas y trazar una ruta de recuperación donde podamos sostenernos con fondos propios y cumplir cabalmente con nuestras obligaciones. Estoy convencido que, con la planificación adecuada, trabajo fuerte y unión de voluntades, vamos a salir adelante”</strong>, dijo el alcalde.&nbsp;&nbsp;</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:18465,&quot;nbc_primary_tag_id&quot;:31157,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;\u00a1Desesperados! Solo tienen agua en las madrugadas y les llega la factura igual&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WKAQ\/299\/723\/10927598480.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WKAQ\/299\/723\/10927598480-1080pnbcnews6m.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;tm7fOCJcNgDP&quot;,&quot;mpx_download_pid_high&quot;:&quot;ZIPeWgWp_Yg2&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;_hLNi91c7LJc&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundopr.com\/2021\/07\/10927598480-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;_hLNi91c7LJc&quot;,&quot;pid_streaming_web_medium&quot;:&quot;0FJ4ZMdx7I9S&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WKAQ&quot;,&quot;video_captions&quot;:&quot;Array&quot;,&quot;video_id&quot;:&quot;1924458563771_374&quot;,&quot;video_length&quot;:&quot;159159&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1924458563771&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="¡Desesperados! Solo tienen agua en las madrugadas y les llega la factura igual" data-vidcid="1:30:2238675" data-vidurl="https://www.telemundopr.com/noticias/local-decision/desesperados-solo-tienen-agua-en-las-madrugadas-y-les-llega-la-factura-igual/2238675/" data-islead="false" data-catnames="{&quot;10&quot;:&quot;Noticias&quot;,&quot;19&quot;:&quot;Local&quot;,&quot;11&quot;:&quot;Puerto Rico&quot;}" data-tagnames="{&quot;25493&quot;:&quot;AAA&quot;,&quot;130906&quot;:&quot;Agua potable&quot;,&quot;23632&quot;:&quot;Caguas&quot;,&quot;130907&quot;:&quot;Factura de la AAA&quot;,&quot;31157&quot;:&quot;Sylvia G\u00f3mez&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Hacen querellas y dicen que las mismas desaparecen | AAA no sabe a qué se debe la intermitencia." data-ellipsis="false">
							Hacen querellas y dicen que las mismas desaparecen | AAA no sabe a qué se debe la intermitencia.
						</div>
<p>Asimismo, el&nbsp;ingeniero&nbsp;Manuel A. Laboy Rivera, director ejecutivo de la Oficina Central de Recuperación, Reconstrucción y Resiliencia (COR3, por sus siglas en inglés) dijo que ya inició la temporada de huracanes y todos los ayuntamientos tienen que contar con el capital humano requerido para atender cualquier emergencia que surja.&nbsp;&nbsp;&nbsp;</p>

<p><strong>“Seguiremos trabajando mano a mano tanto con los alcaldes, así como con las agencias estatales y federales para ser entes facilitadores entre estos y las diversas ayudas que provee FEMA”</strong>, destacó Laboy Rivera.&nbsp;</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Colapso en Miami Beach: juez ordena compensación inicial de $150 millones para víctimas y familiares" href="https://www.telemundopr.com/noticias/eeuu/derrumbe-en-surfside-juez-ordena-compensar-a-victimas-y-familiares-con-150-millones/2238747/">
							<img class="post__image" srcset="https://media.telemundopr.com/2021/07/GettyImages-1328965204.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundopr.com/2021/07/GettyImages-1328965204.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundopr.com/2021/07/GettyImages-1328965204.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundopr.com/2021/07/GettyImages-1328965204.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Derrumbe en Surfside" class="post__tag" href="https://www.telemundopr.com/tag/derrumbe-en-surfside/">Derrumbe en Surfside</a>
																			<span class="post__date post__date--has-category">
								Hace 6 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Colapso en Miami Beach: juez ordena compensación inicial de $150 millones para víctimas y familiares" class="post__title--link" href="https://www.telemundopr.com/noticias/eeuu/derrumbe-en-surfside-juez-ordena-compensar-a-victimas-y-familiares-con-150-millones/2238747/">
								Colapso en Miami Beach: juez ordena compensación inicial de $150 millones para víctimas y familiares							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Terremoto de 6.8 de magnitud sacude Panamá" href="https://www.telemundopr.com/noticias/mundo/terremoto-de-6-8-de-magnitud-sacude-panama/2238757/">
							<img class="post__image" srcset="https://media.telemundopr.com/2021/04/04-05-2021-Earthquake-Los-Angeles-EFE.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundopr.com/2021/04/04-05-2021-Earthquake-Los-Angeles-EFE.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundopr.com/2021/04/04-05-2021-Earthquake-Los-Angeles-EFE.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundopr.com/2021/04/04-05-2021-Earthquake-Los-Angeles-EFE.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Mundo" class="post__tag" href="https://www.telemundopr.com/tag/mundo/">Mundo</a>
																			<span class="post__date post__date--has-category">
								Hace 3 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Terremoto de 6.8 de magnitud sacude Panamá" class="post__title--link" href="https://www.telemundopr.com/noticias/mundo/terremoto-de-6-8-de-magnitud-sacude-panama/2238757/">
								Terremoto de 6.8 de magnitud sacude Panamá							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<h2 class="wp-block-nbc-section-heading">Más de Telemundopr.com</h2>

<p><a rel="noreferrer noopener" aria-label="Mira aquí nuestra programación en vivo.  (opens in a new tab)" href="https://www.telemundopr.com/noticias/puerto-rico/mira-aqui-nuestra-programacion-en-vivo-2-3/44003/" target="_blank">Mira aquí nuestra programación en vivo.  </a><strong><em>Descarga nuestra aplicación móvil, disponible en el <a rel="noreferrer noopener" aria-label="App Store (opens in a new tab)" href="https://apps.apple.com/us/app/telemundo-puerto-rico/id961633451" target="_blank">App Store</a> y <a rel="noreferrer noopener" aria-label="Google Play. (opens in a new tab)" href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostations.puertorico" target="_blank">Google Play.</a>                                                                                 </em></strong></p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundopr.com/tag/temblores/">Temblores</a><a class="article-tags__tag" href="https://www.telemundopr.com/tag/temblores-en-puerto-rico/">Temblores en Puerto Rico</a><a class="article-tags__tag" href="https://www.telemundopr.com/tag/terremotos-en-puerto-rico/">Terremotos en Puerto Rico</a><a class="article-tags__tag" href="https://www.telemundopr.com/tag/fema/">FEMA</a><a class="article-tags__tag" href="https://www.telemundopr.com/tag/terremotos/">Terremotos</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fmunicipios-afectados-por-terremotos-reciben-prestamos-de-fema-para-la-recuperacion%2F2238767%2F&#038;Municipios%20afectados%20por%20terremotos%20reciben%20pr%C3%A9stamos%20de%20FEMA%20para%20la%20recuperaci%C3%B3n?_osource=db_npd_tlmd_wkaq_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Municipios%20afectados%20por%20terremotos%20reciben%20pr%C3%A9stamos%20de%20FEMA%20para%20la%20recuperaci%C3%B3n&#038;url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fmunicipios-afectados-por-terremotos-reciben-prestamos-de-fema-para-la-recuperacion%2F2238767%2F?_osource=db_npd_tlmd_wkaq_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Municipios%20afectados%20por%20terremotos%20reciben%20pr%C3%A9stamos%20de%20FEMA%20para%20la%20recuperaci%C3%B3n%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fmunicipios-afectados-por-terremotos-reciben-prestamos-de-fema-para-la-recuperacion%2F2238767%2F?_osource=db_npd_tlmd_wkaq_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-6" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_669" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_669', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="San Juan, PR"></div>
	<a class="weather-module__conditions" href="https://www.telemundopr.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="921"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_464" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_464', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_339" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_339', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-455936692" class="module-civicScience" data-tgtid="8dbc7d30-4c9b-fb14-111d-349871cb1576"></div></section><section id="ad_layers_ad_widget-8" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_968" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_968', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_147" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_147', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_488" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_488', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundopr.com/" class="site-footer__logo">
					<img
						src="https://media.telemundopr.com/2021/04/PR@3x.png?fit=102%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Puerto Rico"
						loading="lazy"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/telemundopr" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundopr" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoPR" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836735"><a href="/noticias/local/">TELENOTICIAS</a></li>
<li id="menu-item-1836741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836741"><a href="/noticias-del-tiempo/">EL TIEMPO</a></li>
<li id="menu-item-1836737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836737"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1836742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836742"><a href="/entretenimiento/celebridades/">CELEBRIDADES</a></li>
<li id="menu-item-1836743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836743"><a href="/programas/dando-candela/">DANDO CANDELA</a></li>
<li id="menu-item-1836747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836747"><a href="/entretenimiento/musica/">MÚSICA</a></li>
<li id="menu-item-1836748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836748"><a href="/programas/rayos-x/">JAY Y SUS RAYOS X</a></li>
<li id="menu-item-1836738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836738"><a href="/noticias/mundo/">MUNDO</a></li>
<li id="menu-item-1836736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836736"><a href="/noticias/deportes/">DEPORTES</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836588"><a href="https://publicfiles.fcc.gov/tv-profile/wkaq-tv/">WKAQ Public Inspection File</a></li>
<li id="menu-item-2144361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2144361"><a href="https://www.telemundopr.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836592"><a href="https://www.telemundopr.com/wkaq-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1836601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836601"><a href="https://www.telemundopr.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836602"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">Política de Privacidad</a></li>
<li id="menu-item-2017777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017777"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">No venda mi información personal</a></li>
<li id="menu-item-2107145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2107145"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Puerto_Rico">Aviso de California</a></li>
<li id="menu-item-1836593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836593"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
<li id="menu-item-2222522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2222522"><a href="https://www.telemundopr.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundopr.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "puerto-rico";
			_sf_async_config.authors  = "TELEMUNDO PR";
			_sf_async_config.title    = "Municipios afectados por terremotos reciben pr\u00e9stamos de FEMA para la recuperaci\u00f3n";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		window._taboola = window._taboola || [];
		window._newsroom = window._newsroom || [];

		var taboola_config = {};

		taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2238767' );
		taboola_config['tracking'] = '_osource=taboola-recirc';
		_taboola.push(taboola_config);

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/nbcots-network/loader.js');

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		"\/\/c2.taboola.com\/nr\/nbcots-wkaq\/newsroom.js");
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundopr.com/noticias/puerto-rico/municipios-afectados-por-terremotos-reciben-prestamos-de-fema-para-la-recuperacion/2238767/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundopr.com/">
					<img
						src="https://media.telemundopr.com/2021/04/PR@3x.png?fit=102%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Puerto Rico"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundopr.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Programas" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundopr.com/entretenimiento/entretenimiento-destacados/programas-4/2046238/">
					Programas				</a>
							<a data-lid="Tokio 2020 - Delegación PUR" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes-2/juegos-olimpicos-tokio-2020/tokio-2020-delegacion-pur/">
					Tokio 2020 - Delegación PUR				</a>
							<a data-lid="Caminata Da Vida" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/caminata-da-vida/">
					Caminata Da Vida				</a>
							<a data-lid="Telenoticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Telenoticias				</a>
							<a data-lid="Política y gobierno" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico-voto/">
					Política y gobierno				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/">
					Responde				</a>
							<a data-lid="Equipo T" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/equipo-t/">
					Equipo T				</a>
							<a data-lid="Me Reinvento" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/me-reinvento/">
					Me Reinvento				</a>
							<a data-lid="Más noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a data-lid="Puerto Rico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="DEPORTES" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/deportes/">
					DEPORTES				</a>
							<a data-lid="SALUD" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					SALUD				</a>
							<a data-lid="LO INSÓLITO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/cosas-insolitas/">
					LO INSÓLITO				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundopr.com/loteria/">
					Lotería				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WKAQ Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wkaq-tv/">
					WKAQ Public Inspection File				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/wkaq-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">
					No venda mi información personal				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Puerto_Rico">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="http://www.facebook.com/telemundopr" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundopr" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoPR" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundopr.com/_static/??-eJydzE0OwiAQQOELWaAtwrAw3sB4BRiHSMJPU6Yab29deABdv5dPPpcBW2WqLPlOhbqsAYfOnlOrEnP6lLClfJPYuyyt87UtW/armBR5G120TkMcYZ4AtCipin08yB/h2BrTKsj5GH0kVBiihbDb0/9mfrWNL/4hKLgxGETl9XxUQEqj+bLnchrNZMAZsPAG+ANe4w==' type='text/css' media='all' />
<script src='https://www.telemundopr.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/i18n.min.js?ver=772b1b30d38ec9ba77ae8ae1a39b232a' id='wp-i18n-js'></script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/url.min.js?ver=961fb5d5da74eb34194394dfed1abce3' id='wp-url-js'></script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/hooks.min.js?ver=fd4cfce4ee6f38b4c8fb837fa537df14' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/api-fetch.min.js?ver=e2b9d6fc95f6390f25385ee45795c3e3' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/common.2971708f4b87f714d658.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.87a2ab5dafb347c6e53b.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/global.ee246e7ada82d6eeed09.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/article.9d9b8287b95a4c7f5b16.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/analytics.c1634820536a16632c64.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7b5017f07999a106edc4.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.5' id='sharethrough-js'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.276edabb7c307347f121.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-265396403250667.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundopr.com/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/mostPopular.612ce2b8680af2464a4c.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202129.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596401',post:'2238767',tz:'-4',srv:'www.telemundopr.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596401', '2238767' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"53cef82690","applicationID":"189190456","transactionName":"YVBXYBEFVkZSU00NVlgaYEYKS1FbV1VBSkleRQ==","queueTime":0,"applicationTime":670,"atts":"TRdAFlkfRRkRURteQktI","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
