<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Reportan incendio en varios &#8220;campers&#8221; en Hatillo &#8211; Telemundo Puerto Rico</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Puerto Rico &raquo; Feed" href="https://www.telemundopr.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.telemundopr.com/_static/??-eJyd0E0OwiAUBOALWeDxV1gYF17AKzxeIRIpNILx+tYYL9D1zHyL4e9tolZHrIOPe1xj5zXQ1AeO3Cqnkr9JeOWycOqd43NkKpE5chqSnqNQqIQmCRrYmivbSyd+DL3+Jmy2QSOmiJYkqkU7CeKwHUqjR2fOgAIZZ+GTAp921tvD5tr6uLXtVfDJknFGagzG+v0IgpSS/MOX9QzWGussePEBiv99Qg==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundopr.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundopr.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundopr.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundopr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundopr.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel="canonical" href="https://www.telemundopr.com/noticias/puerto-rico/reportan-incendio-en-varios-campers-en-hatillo/2404820/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundopr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Freportan-incendio-en-varios-campers-en-hatillo%2F2404820%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundopr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Freportan-incendio-en-varios-campers-en-hatillo%2F2404820%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%); }
</style>
<meta property="og:site_name" content="Telemundo Puerto Rico" /><meta name="google-site-verification" content="60OQqwUxallsJ01Mb8imkwLa-_MAm6N1tZ-0E8DX-Cc" /><meta property="fb:app_id" content="1565277263732105" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundopr" /><meta name="twitter:creator" content="@Telemundopr" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="http://www.facebook.com/telemundopr" /><meta name="description" content="Las autoridades investigan cómo se originó el fuego." /><meta property="og:description" content="Las autoridades investigan cómo se originó el fuego." /><meta name="twitter:description" content="Las autoridades investigan cómo se originó el fuego." /><meta property="og:title" content="Reportan incendio en varios “campers” en Hatillo" /><meta name="twitter:title" content="Reportan incendio en varios “campers” en Hatillo" /><meta name="keywords" content="Cuerpo de Bomberos de Puerto Rico, Hatillo" /><meta property="og:url" content="https://www.telemundopr.com/noticias/puerto-rico/reportan-incendio-en-varios-campers-en-hatillo/2404820/" /><meta name="twitter:url" content="https://www.telemundopr.com/noticias/puerto-rico/reportan-incendio-en-varios-campers-en-hatillo/2404820/" /><meta name="sailthru.title" content="Reportan incendio en varios &#8220;campers&#8221; en Hatillo" /><meta name="sailthru.description" content="Las autoridades investigan cómo se originó el fuego." /><meta name="sailthru.tags" content="Cuerpo de Bomberos de Puerto Rico, Hatillo" /><meta name="sailthru.tags" content="Cuerpo de Bomberos de Puerto Rico, Hatillo" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-10-14T11:22:07+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundopr.com/2022/10/campers.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundopr.com/2022/10/campers.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundopr.com\/noticias\/puerto-rico\/reportan-incendio-en-varios-campers-en-hatillo\/2404820\/","headline":"Reportan incendio en varios &#8220;campers&#8221; en Hatillo","datePublished":"2022-10-14T11:22:07","dateModified":"2022-10-14T11:22:15","description":"Las autoridades investigan c\u00f3mo se origin\u00f3 el fuego.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Cuerpo de Bomberos de Puerto Rico, Hatillo","publisher":{"@type":"Organization","name":"Telemundo Puerto Rico","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundopr.com\/wp-content\/uploads\/2022\/05\/amp_square_wkaq.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundopr.com\/2022\/10\/campers.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"TELEMUNDO PR"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wkaq\/historias-destacadas","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wkaq\/historias-destacadas","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wkaq\/historias-destacadas","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wkaq\/historias-destacadas","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wkaq\/historias-destacadas","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/wkaq\/historias-destacadas","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/historias-destacadas","sizes":[[320,50],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/historias-destacadas","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/historias-destacadas","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/historias-destacadas","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundopr.com");
				googletag.pubads().setTargeting("pageid", "10302404820");
				googletag.pubads().setTargeting("pageid2", "10302404820");
				googletag.pubads().setTargeting("sect", "historias-destacadas");
				googletag.pubads().setTargeting("sub", "");
				googletag.pubads().setTargeting("call", "WKAQ");
				googletag.pubads().setTargeting("region", "puertorico");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "historias-destacadas,noticias,local-decision,puerto-rico,local,cuerpo-de-bomberos-de-puerto-rico,hatillo");
				googletag.pubads().setTargeting("gpt2", "WKAQ");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "historias-destacadas");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundopr.com/noticias/puerto-rico/reportan-incendio-en-varios-campers-en-hatillo/2404820/?amp=1"><link rel="icon" href="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2404820 single-format-standard station-telemundo wkaq has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundopr.com/">
						<img src="https://media.telemundopr.com/2022/09/Telemundo-PR-1-1.png?fit=348%2C100&#038;quality=85&#038;strip=all&#038;w=139&#038;h=40" srcset="https://media.telemundopr.com/2022/09/Telemundo-PR-1-1.png?fit=348%2C100&amp;quality=85&amp;strip=all&amp;w=139&amp;h=40 1x, https://media.telemundopr.com/2022/09/Telemundo-PR-1-1.png?fit=348%2C100&amp;quality=85&amp;strip=all&amp;w=278&amp;h=80 2x, https://media.telemundopr.com/2022/09/Telemundo-PR-1-1.png?fit=348%2C100&amp;quality=85&amp;strip=all&amp;w=418&amp;h=120 3x" alt="Telemundo Puerto Rico" height="40" width="139.2" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundopr.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="TELENOTICIAS" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">TELENOTICIAS</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="DEPORTES" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/deportes/">DEPORTES</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="PROGRAMAS" data-lpos="primary-menu" class=" menu-item menu-item-type-post_type menu-item-object-post" href="https://www.telemundopr.com/entretenimiento/entretenimiento-destacados/programas-4/2046238/">PROGRAMAS</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="QATAR" data-lpos="trending-stories-module" href="https://www.telemundopr.com/deportes-5/copa-mundial-fifa/" class="site-header__trending-nav-item">QATAR</a>
					<a data-lid="LUMA" data-lpos="trending-stories-module" href="https://www.telemundopr.com/tag/luma-energy/" class="site-header__trending-nav-item">LUMA</a>
					<a data-lid="INSTAGRAM" data-lpos="trending-stories-module" href="https://www.instagram.com/telemundopr/?hl=es" class="site-header__trending-nav-item">INSTAGRAM</a>
					<a data-lid="QUIENES SOMOS" data-lpos="trending-stories-module" href="https://www.telemundopr.com/noticias/local-decision/telemundo-puerto-rico-digital-nuestra-mision-e-historia/2383222/" class="site-header__trending-nav-item">QUIENES SOMOS</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="921">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2404820" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background">
			<img 
				src="https://media.telemundopr.com/2019/09/Look_O-1.png?fit=1440%2C416&#038;quality=85&#038;strip=all&#038;w=400&#038;h=44&#038;crop=1"
									srcset="https://media.telemundopr.com/2019/09/Look_O-1.png?fit=1440%2C416&amp;quality=85&amp;strip=all&amp;w=400&amp;h=44&amp;crop=1 400w, https://media.telemundopr.com/2019/09/Look_O-1.png?fit=1440%2C416&amp;quality=85&amp;strip=all&amp;w=500&amp;h=56&amp;crop=1 500w, https://media.telemundopr.com/2019/09/Look_O-1.png?fit=1440%2C416&amp;quality=85&amp;strip=all&amp;w=600&amp;h=67&amp;crop=1 600w, https://media.telemundopr.com/2019/09/Look_O-1.png?fit=1440%2C416&amp;quality=85&amp;strip=all&amp;w=700&amp;h=78&amp;crop=1 700w, https://media.telemundopr.com/2019/09/Look_O-1.png?fit=1440%2C416&amp;quality=85&amp;strip=all&amp;w=800&amp;h=89&amp;crop=1 800w, https://media.telemundopr.com/2019/09/Look_O-1.png?fit=1440%2C416&amp;quality=85&amp;strip=all&amp;w=900&amp;h=100&amp;crop=1 900w, https://media.telemundopr.com/2019/09/Look_O-1.png?fit=1440%2C416&amp;quality=85&amp;strip=all&amp;w=1000&amp;h=111&amp;crop=1 1000w, https://media.telemundopr.com/2019/09/Look_O-1.png?fit=1440%2C416&amp;quality=85&amp;strip=all&amp;w=1100&amp;h=122&amp;crop=1 1100w, https://media.telemundopr.com/2019/09/Look_O-1.png?fit=1440%2C416&amp;quality=85&amp;strip=all&amp;w=1200&amp;h=133&amp;crop=1 1200w, https://media.telemundopr.com/2019/09/Look_O-1.png?fit=1440%2C416&amp;quality=85&amp;strip=all&amp;w=1300&amp;h=144&amp;crop=1 1300w"
													sizes="100vw"
								class="hero-background__img" 
				fetchpriority="high" 
			/>
		</div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundopr.com/tag/cuerpo-de-bomberos-de-puerto-rico/">Cuerpo de Bomberos de Puerto Rico</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Reportan incendio en varios &#8220;campers&#8221; en Hatillo	</h1>
			<h2 class="article-subtitle">
			Las autoridades investigan cómo se originó el fuego.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundopr.com?s=Autor%3A%20%22TELEMUNDO%20PR%22">TELEMUNDO PR</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-10-14T15:22:07-04:00">Hace 1 hora </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-10-14T11:22:15-04:00">Actualizado hace 1 hora</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Freportan-incendio-en-varios-campers-en-hatillo%2F2404820%2F&#038;Reportan%20incendio%20en%20varios%20%E2%80%9Ccampers%E2%80%9D%20en%20Hatillo?_osource=db_npd_tlmd_wkaq_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Reportan%20incendio%20en%20varios%20%E2%80%9Ccampers%E2%80%9D%20en%20Hatillo&#038;url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Freportan-incendio-en-varios-campers-en-hatillo%2F2404820%2F?_osource=db_npd_tlmd_wkaq_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Reportan%20incendio%20en%20varios%20%E2%80%9Ccampers%E2%80%9D%20en%20Hatillo%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Freportan-incendio-en-varios-campers-en-hatillo%2F2404820%2F?_osource=db_npd_tlmd_wkaq_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundopr.com/2022/10/campers.jpg?quality=85&amp;strip=all&amp;resize=320%2C180 320w, https://media.telemundopr.com/2022/10/campers.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundopr.com/2022/10/campers.jpg?quality=85&amp;strip=all&amp;resize=500%2C281 500w, https://media.telemundopr.com/2022/10/campers.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, https://media.telemundopr.com/2022/10/campers.jpg?quality=85&amp;strip=all&amp;resize=850%2C478 850w, https://media.telemundopr.com/2022/10/campers.jpg?quality=85&amp;strip=all&amp;resize=1200%2C675 1200w, "
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundopr.com/2022/10/campers.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
	</figure>
									<div class="article-content rich-text">
									
					
<p>La Policía informó el viernes sobre un incendio en el barrio Carrizales en San Isidro Camping en Hatillo.</p>

<p>Según la Uniformada, se desató un incendio en el área recreativa en San Isidro Campin, donde cuatro "campers" se incendiaron. Se desconoce cómo se originó el siniestro. </p>
<div class="mobile-app-promotion">
	<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="La chef Noelian envía mensaje para concienciar sobre la artritis" href="https://www.telemundopr.com/programas/dia-a-dia-programas-2/la-chef-noelian-envia-mensaje-para-concienciar-sobre-la-artritis/2404138/">
														<img alt="" class="post__image" srcset="https://media.telemundopr.com/2022/10/18997245081-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundopr.com/2022/10/18997245081-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundopr.com/2022/10/18997245081-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundopr.com/2022/10/18997245081-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundopr.com/2022/10/18997245081-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundopr.com/2022/10/18997245081-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundopr.com/2022/10/18997245081-1080pnbcstations.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Dia a Dia" class="post__tag" href="https://www.telemundopr.com/tag/dia-a-dia-2/">Dia a Dia</a>
																			<span class="post__date post__date--has-category">
								12 Oct							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="La chef Noelian envía mensaje para concienciar sobre la artritis" class="post__title--link" href="https://www.telemundopr.com/programas/dia-a-dia-programas-2/la-chef-noelian-envia-mensaje-para-concienciar-sobre-la-artritis/2404138/">
								La chef Noelian envía mensaje para concienciar sobre la artritis							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="“Los hombres reales se visten de rosa”: ciclistas se unen en actividad benéfica" href="https://www.telemundopr.com/programas/alexandra-a-las-12-programas-2/los-hombres-reales-se-visten-de-rosa-ciclistas-se-unen-en-actividad-benefica/2403922/">
														<img alt="" class="post__image" srcset="https://media.telemundopr.com/2022/10/18994939800-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundopr.com/2022/10/18994939800-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundopr.com/2022/10/18994939800-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundopr.com/2022/10/18994939800-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundopr.com/2022/10/18994939800-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundopr.com/2022/10/18994939800-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundopr.com/2022/10/18994939800-1080pnbcstations.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Alexandra a las 12" class="post__tag" href="https://www.telemundopr.com/tag/alexandra-a-las-12/">Alexandra a las 12</a>
																			<span class="post__date post__date--has-category">
								12 Oct							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="“Los hombres reales se visten de rosa”: ciclistas se unen en actividad benéfica" class="post__title--link" href="https://www.telemundopr.com/programas/alexandra-a-las-12-programas-2/los-hombres-reales-se-visten-de-rosa-ciclistas-se-unen-en-actividad-benefica/2403922/">
								“Los hombres reales se visten de rosa”: ciclistas se unen en actividad benéfica							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>
</div>

<p><strong>Lee también: <a href="https://www.telemundopr.com/noticias/puerto-rico/incendian-vehiculos-de-exesposa-de-cosculluela-en-humacao-1/2404733/" target="_blank" rel="noreferrer noopener">Incendian vehículos de exesposa de Cosculluela en Humacao</a></strong></p>

<p>Personal del Negociado del Cuerpo de Bomberos se presentaron al lugar donde extinguieron el fuego en conjunto con personal del Negociado de Manejo de Emergencias y Administración de Desastres (NMEAD).&nbsp;</p>

<p>El agente Ismael Soto del distrito de Hatillo, investiga preliminarmente y agentes de la División del Explosivos del Negociado de la Policía de Puerto Rico, continuarán con la investigación.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Otras noticias:</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Identifican a joven que murió tras una persecución que culminó en la Ruta 66" href="https://www.telemundopr.com/noticias/puerto-rico/hombre-muere-tras-una-persecucion-que-culmino-en-la-ruta-66/2404259/">
														<img alt="" class="post__image" srcset="https://media.telemundopr.com/2022/10/20221012-LOT-DOS-MUERTOS-ACCIDENTE-PERSECUCION_frame_635.jpeg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundopr.com/2022/10/20221012-LOT-DOS-MUERTOS-ACCIDENTE-PERSECUCION_frame_635.jpeg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundopr.com/2022/10/20221012-LOT-DOS-MUERTOS-ACCIDENTE-PERSECUCION_frame_635.jpeg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundopr.com/2022/10/20221012-LOT-DOS-MUERTOS-ACCIDENTE-PERSECUCION_frame_635.jpeg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundopr.com/2022/10/20221012-LOT-DOS-MUERTOS-ACCIDENTE-PERSECUCION_frame_635.jpeg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundopr.com/2022/10/20221012-LOT-DOS-MUERTOS-ACCIDENTE-PERSECUCION_frame_635.jpeg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundopr.com/2022/10/20221012-LOT-DOS-MUERTOS-ACCIDENTE-PERSECUCION_frame_635.jpeg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Puerto Rico" class="post__tag" href="https://www.telemundopr.com/tag/puerto-rico/">Puerto Rico</a>
																			<span class="post__date post__date--has-category">
								Hace 2 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Identifican a joven que murió tras una persecución que culminó en la Ruta 66" class="post__title--link" href="https://www.telemundopr.com/noticias/puerto-rico/hombre-muere-tras-una-persecucion-que-culmino-en-la-ruta-66/2404259/">
								Identifican a joven que murió tras una persecución que culminó en la Ruta 66							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Hallan muerto a empleado de la AEE en Costa Sur" href="https://www.telemundopr.com/noticias/puerto-rico/hallan-muerto-a-empleado-de-la-aee-en-costa-sur/2404739/">
														<img alt="" class="post__image" srcset="https://media.telemundopr.com/2022/10/Encuentran-cuerpo-baleado-en-la-Central-Costa-Sur-en-Guayanilla-1.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundopr.com/2022/10/Encuentran-cuerpo-baleado-en-la-Central-Costa-Sur-en-Guayanilla-1.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundopr.com/2022/10/Encuentran-cuerpo-baleado-en-la-Central-Costa-Sur-en-Guayanilla-1.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundopr.com/2022/10/Encuentran-cuerpo-baleado-en-la-Central-Costa-Sur-en-Guayanilla-1.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundopr.com/2022/10/Encuentran-cuerpo-baleado-en-la-Central-Costa-Sur-en-Guayanilla-1.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundopr.com/2022/10/Encuentran-cuerpo-baleado-en-la-Central-Costa-Sur-en-Guayanilla-1.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundopr.com/2022/10/Encuentran-cuerpo-baleado-en-la-Central-Costa-Sur-en-Guayanilla-1.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="AEE" class="post__tag" href="https://www.telemundopr.com/tag/aee/">AEE</a>
																			<span class="post__date post__date--has-category">
								Hace 5 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Hallan muerto a empleado de la AEE en Costa Sur" class="post__title--link" href="https://www.telemundopr.com/noticias/puerto-rico/hallan-muerto-a-empleado-de-la-aee-en-costa-sur/2404739/">
								Hallan muerto a empleado de la AEE en Costa Sur							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundopr.com/tag/cuerpo-de-bomberos-de-puerto-rico/">Cuerpo de Bomberos de Puerto Rico</a><a class="article-tags__tag" href="https://www.telemundopr.com/tag/hatillo/">Hatillo</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Freportan-incendio-en-varios-campers-en-hatillo%2F2404820%2F&#038;Reportan%20incendio%20en%20varios%20%E2%80%9Ccampers%E2%80%9D%20en%20Hatillo?_osource=db_npd_tlmd_wkaq_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Reportan%20incendio%20en%20varios%20%E2%80%9Ccampers%E2%80%9D%20en%20Hatillo&#038;url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Freportan-incendio-en-varios-campers-en-hatillo%2F2404820%2F?_osource=db_npd_tlmd_wkaq_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Reportan%20incendio%20en%20varios%20%E2%80%9Ccampers%E2%80%9D%20en%20Hatillo%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Freportan-incendio-en-varios-campers-en-hatillo%2F2404820%2F?_osource=db_npd_tlmd_wkaq_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
				<div id="mobile-native-below-article"></div>
		<script type="text/javascript">
			var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
			/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbs-feed-03-mobile',
					container: 'mobile-native-below-article',
					placement: 'Below Article Thumbnails - Fallback',
					target_type: 'text'
				});
			};
		</script>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Mira aquí nuestra programación en vivo"
								href="https://www.telemundopr.com/noticias/puerto-rico/mira-aqui-nuestra-programacion-en-vivo-3/2019645/"
							>
								<img
									class="post__image"
									src="https://media.telemundopr.com/2020/12/Telemundo-Puerto-Rico-Julio-2020.png?resize=100%2C56&#038;quality=85&#038;strip=all"
									alt="Mira aquí nuestra programación en vivo"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Telemundo Puerto Rico"
										href="https://www.telemundopr.com/tag/telemundo-puerto-rico/"
									>
										Telemundo Puerto Rico									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Mira aquí nuestra programación en vivo"
									href="https://www.telemundopr.com/noticias/puerto-rico/mira-aqui-nuestra-programacion-en-vivo-3/2019645/"
								>
									Mira aquí nuestra programación en vivo								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Programación en vivo"
								href="https://www.telemundopr.com/noticias/puerto-rico/programacion-en-vivo/2034251/"
							>
								<img
									class="post__image"
									src="https://media.telemundopr.com/2019/09/LIVE_TELEMUNDO-APPasdfsf-1.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Programación en vivo"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Programación en vivo"
										href="https://www.telemundopr.com/tag/programacion-en-vivo/"
									>
										Programación en vivo									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Programación en vivo"
									href="https://www.telemundopr.com/noticias/puerto-rico/programacion-en-vivo/2034251/"
								>
									Programación en vivo								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Hallan muerto a empleado de la AEE en Costa Sur"
								href="https://www.telemundopr.com/noticias/puerto-rico/hallan-muerto-a-empleado-de-la-aee-en-costa-sur/2404739/"
							>
								<img
									class="post__image"
									src="https://media.telemundopr.com/2022/10/Encuentran-cuerpo-baleado-en-la-Central-Costa-Sur-en-Guayanilla-1.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Hallan muerto a empleado de la AEE en Costa Sur"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="AEE"
										href="https://www.telemundopr.com/tag/aee/"
									>
										AEE									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Hallan muerto a empleado de la AEE en Costa Sur"
									href="https://www.telemundopr.com/noticias/puerto-rico/hallan-muerto-a-empleado-de-la-aee-en-costa-sur/2404739/"
								>
									Hallan muerto a empleado de la AEE en Costa Sur								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Identifican a joven que murió tras una persecución que culminó en la Ruta 66"
								href="https://www.telemundopr.com/noticias/puerto-rico/hombre-muere-tras-una-persecucion-que-culmino-en-la-ruta-66/2404259/"
							>
								<img
									class="post__image"
									src="https://media.telemundopr.com/2022/10/20221012-LOT-DOS-MUERTOS-ACCIDENTE-PERSECUCION_frame_635.jpeg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Identifican a joven que murió tras una persecución que culminó en la Ruta 66"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Puerto Rico"
										href="https://www.telemundopr.com/tag/puerto-rico/"
									>
										Puerto Rico									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Identifican a joven que murió tras una persecución que culminó en la Ruta 66"
									href="https://www.telemundopr.com/noticias/puerto-rico/hombre-muere-tras-una-persecucion-que-culmino-en-la-ruta-66/2404259/"
								>
									Identifican a joven que murió tras una persecución que culminó en la Ruta 66								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Agentes ocupan 50 fardos de cocaína cercano a las costas de Vieques"
								href="https://www.telemundopr.com/noticias/puerto-rico/agentes-ocupan-50-fardos-de-cocaina-cercano-a-las-costas-de-vieques/2404845/"
							>
								<img
									class="post__image"
									src="https://media.telemundopr.com/2022/10/Fondo.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Agentes ocupan 50 fardos de cocaína cercano a las costas de Vieques"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Casos policiacos"
										href="https://www.telemundopr.com/tag/casos-policiacos/"
									>
										Casos policiacos									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Agentes ocupan 50 fardos de cocaína cercano a las costas de Vieques"
									href="https://www.telemundopr.com/noticias/puerto-rico/agentes-ocupan-50-fardos-de-cocaina-cercano-a-las-costas-de-vieques/2404845/"
								>
									Agentes ocupan 50 fardos de cocaína cercano a las costas de Vieques								</a>
							</div>
													</div>
					</li>
													<li class="most-popular__post taboola__post">
						<div id="taboola-right-rail-thumbnails---fallback"></div>
					</li>
					<script>
						try {
							window._taboola = window._taboola || [];
							_taboola.push({
								listenTo: 'nocontent',
								placement: 'Right Rail Thumbnails - Fallback',
								handle: function() {
									document.querySelector('.most-popular__post:nth-of-type(5)').remove();
								}
							});
							_taboola.push({
								mode: 'thumbnails-a-right-rail',
								container: 'taboola-right-rail-thumbnails---fallback',
								placement: 'Right Rail Thumbnails - Fallback',
								target_type: 'mix',
								flush: true,
							});
						} catch (e) {
							console.error(e);
						}
					</script>
							</ul>
		</div>
		</section><section id="ad_layers_ad_widget-6" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_610" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_610', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="San Juan, PR"></div>
	<a class="weather-module__conditions" href="https://www.telemundopr.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="921"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_936" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_936', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_697" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_697', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="ad_layers_ad_widget-8" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_661" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_661', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_161" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_161', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_273" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_273', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundopr.com/" class="site-footer__logo">
					<img
						src="https://media.telemundopr.com/2022/08/WKAQ-Web-Light_176x40.png?fit=176%2C40&#038;quality=85&#038;strip=all"
						alt="Telemundo Puerto Rico"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/telemundopr" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundopr" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoPR" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836735"><a href="/noticias/local/">TELENOTICIAS</a></li>
<li id="menu-item-1836741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836741"><a href="/noticias-del-tiempo/">EL TIEMPO</a></li>
<li id="menu-item-1836737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836737"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1836742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836742"><a href="/entretenimiento/celebridades/">CELEBRIDADES</a></li>
<li id="menu-item-1836747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836747"><a href="/entretenimiento/musica/">MÚSICA</a></li>
<li id="menu-item-1836748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836748"><a href="/programas/rayos-x/">RAYOS X</a></li>
<li id="menu-item-1836738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836738"><a href="/noticias/mundo/">MUNDO</a></li>
<li id="menu-item-1836736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836736"><a href="/noticias/deportes/">DEPORTES</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836588"><a href="https://publicfiles.fcc.gov/tv-profile/WKAQ-TV">WKAQ Public Inspection File</a></li>
<li id="menu-item-2374890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374890"><a href="https://www.telemundopr.com/wkaq-accesibilidad/">WKAQ Accesibilidad</a></li>
<li id="menu-item-1836592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836592"><a href="https://www.telemundopr.com/wkaq-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2144361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2144361"><a href="https://www.telemundopr.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836601"><a href="https://www.telemundopr.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836602"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">Política de Privacidad</a></li>
<li id="menu-item-2017777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017777"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-2107145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2107145"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Puerto_Rico">Aviso de California</a></li>
<li id="menu-item-1836593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836593"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2222522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2222522"><a href="https://www.telemundopr.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2326630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2326630"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundopr&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-2334822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2334822"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundopr&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/d8f5d338-6793-4db1-9a99-9214d7bc0922/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="d8f5d338-6793-4db1-9a99-9214d7bc0922"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundopr.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "historias-destacadas";
		_sf_async_config.authors  = "TELEMUNDO PR";
		_sf_async_config.title    = "Reportan incendio en varios &#8220;campers&#8221; en Hatillo";
		_sf_async_config.path     = "telemundopr.com\/noticias\/puerto-rico\/reportan-incendio-en-varios-campers-en-hatillo\/2404820\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2404820' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wkaq\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundopr.com/noticias/puerto-rico/reportan-incendio-en-varios-campers-en-hatillo/2404820/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundopr.com/">
					<img
						src="https://media.telemundopr.com/2022/08/WKAQ-Web-Light_176x40.png?fit=176%2C40&#038;quality=85&#038;strip=all"
						alt="Telemundo Puerto Rico"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundopr.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Programas" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundopr.com/entretenimiento/entretenimiento-destacados/programas-4/2046238/">
					Programas				</a>
							<a data-lid="Copa Mundial de la FIFA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes-5/copa-mundial-fifa/">
					Copa Mundial de la FIFA				</a>
							<a data-lid="BSN" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundopr.com/tag/bsn/">
					BSN				</a>
							<a data-lid="Da Vida" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/da-vida/">
					Da Vida				</a>
							<a data-lid="Te presento mi negocio" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/hoy-dia-pr/te-presento-mi-negocio/">
					Te presento mi negocio				</a>
							<a data-lid="Telenoticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Telenoticias				</a>
							<a data-lid="Política y gobierno" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico-voto/">
					Política y gobierno				</a>
							<a data-lid="Ottotecnología" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/ottotecnologia-otto-oppenheimer/">
					Ottotecnología				</a>
							<a data-lid="Equipo T" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/equipo-t/">
					Equipo T				</a>
							<a data-lid="Me Reinvento" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/me-reinvento/">
					Me Reinvento				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Contáctanos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/quejas/">
					Contáctanos				</a>
							<a data-lid="Más noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a data-lid="Puerto Rico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="DEPORTES" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/deportes/">
					DEPORTES				</a>
							<a data-lid="SALUD" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					SALUD				</a>
							<a data-lid="LO INSÓLITO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/cosas-insolitas/">
					LO INSÓLITO				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WKAQ Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/WKAQ-TV">
					WKAQ Public Inspection File				</a>
							<a data-lid="WKAQ Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/wkaq-accesibilidad/">
					WKAQ Accesibilidad				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/wkaq-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">
					No venda mi información personal				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Puerto_Rico">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundopr&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundopr&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="http://www.facebook.com/telemundopr" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundopr" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoPR" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundopr.com/_static/??-eJydzEsOwiAUheENWd5c6MA4duIe4AKRpAVTqI27FwcuQMfnPx89HhPW0mPptN/jGhstHqfWXc+1UFzyZ/F7XgLF1miqtceNCOaFFUwHDiqBZiDNTNZcyGhO9FdzedW939yTzOhQGQdWOkTJvdCW/80e0Y1su45PI0y5YFmCEKxW3LAUpPnKl/XMATRY4DN7A1hgXaw=' type='text/css' media='all' />
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundopr.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "d3f6aa3b56" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundopr.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/common.80ee70e09f4f0db9d340.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/global.365fa291354e9d0ea313.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/article.e7b6a3679bdcd44bad39.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.8.5' id='sharethrough-js'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.c00c581ce08fbed3f16a.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/articleContent.c588959917c255d6c25e.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.fe03c99fac160493faa2.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundopr.com/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202241.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596401',post:'2404820',tz:'-4',srv:'www.telemundopr.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596401', '2404820' ]);
</script>
	<script>
	(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking".split(" "), 0);
	branch.init(
		decodeURIComponent('key_live_gaXI3sLrGkfZqYK693DFnfepEumxr8ZJ'),
		{"no_journeys":false}	);
		branch.setBranchViewData({
		data: {
			'$desktop_url': 'https://www.telemundopr.com/noticias/puerto-rico/reportan-incendio-en-varios-campers-en-hatillo/2404820/'
		}
	});
		</script>
	
</body>
</html>
