<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Salud reporta 10 muertes, 284 casos confirmados y 215 casos probables de COVID-19 &#8211; Telemundo Puerto Rico</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Puerto Rico &raquo; Feed" href="https://www.telemundopr.com/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundopr.com/_static/??-eJyVjUEKwjAQRS9kOrYgxIV4lskk6uB0GjIpJbc3CIqbLty+/x4ftuxo0Zq0Qpb1zmqA0Qm2VMxpICD7JfGWh04O8F/3bVhJ1pjsPUe2CkEWejrhULA0sNokDTPrToH24P5r+wrGPrmA5aNc58t4Oo9+8sfJvwD58Fdi' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundopr.com/_static/??-eJydzE0OwiAQQOELKQxToWVhPMvMAJbIj7EYr68uPIBdv5dPv+5H6W3ENvRYY42bbizHbdDIvWkp+Vv4mUvQsn1ib1TvCtgwkEP0Vk4mJgoQVc1NfZ6D/tOUXmtvavE+UhAJYJLxiBRcUrI+2223fC2dqSicF1nm4AHDZJFA7Ey7TXqMLCUqx2yBkz1NjD6lOFv0P/RSz8YBTM55XN7N+3tJ' type='text/css' media='all' />
<script src='https://www.telemundopr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundopr.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZubmV6UWJKql5uZp5dVrKMPVJycn1eSmleiX5BTmp6ZV6yfmKKbk1iZWlSsm5eUDDIBIZCSVkC6LqAO+1xbQ1NLQwsjCwMjyywAQs06hw=='></script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundopr.com/wp-includes/js/dist/i18n.min.js?m=1591828029g'></script>
<script>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</script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/analytics.a6ffd9e9858cfffb4eaa.bundle.min.js?ver=1.0.2'></script>
<script>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</script>
<link rel='https://api.w.org/' href='https://www.telemundopr.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundopr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundopr.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://www.telemundopr.com/noticias/puerto-rico/salud-reporta-10-muertes-284-casos-confirmados-y-215-casos-probables-de-covid-19/2132135/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundopr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fsalud-reporta-10-muertes-284-casos-confirmados-y-215-casos-probables-de-covid-19%2F2132135%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundopr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fsalud-reporta-10-muertes-284-casos-confirmados-y-215-casos-probables-de-covid-19%2F2132135%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundopr.com/2019/09/Look_O-1.png?resize=1437%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundopr.com/2019/09/Look_O-1.png?resize=1437%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundopr.com/2019/09/Look_O-1.png?resize=1437%2C415'); }
	}
</style>
<link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/Roboto-Italic.woff2" as="font" crossorigin />		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2132135', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wkaq/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo Puerto Rico" /><meta name="google-site-verification" content="60OQqwUxallsJ01Mb8imkwLa-_MAm6N1tZ-0E8DX-Cc" /><meta property="fb:app_id" content="1565277263732105" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundopr" /><meta name="twitter:creator" content="@Telemundopr" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="http://www.facebook.com/telemundopr" /><meta name="description" content="Hospitalizaciones en 342." /><meta property="og:description" content="Hospitalizaciones en 342." /><meta name="twitter:description" content="Hospitalizaciones en 342." /><meta property="og:title" content="Salud reporta 10 muertes, 284 casos confirmados y 215 casos probables de COVID-19" /><meta name="twitter:title" content="Salud reporta 10 muertes, 284 casos confirmados y 215 casos probables de COVID-19" /><meta property="og:url" content="https://www.telemundopr.com/noticias/puerto-rico/salud-reporta-10-muertes-284-casos-confirmados-y-215-casos-probables-de-covid-19/2132135/" /><meta name="twitter:url" content="https://www.telemundopr.com/noticias/puerto-rico/salud-reporta-10-muertes-284-casos-confirmados-y-215-casos-probables-de-covid-19/2132135/" /><meta name="keywords" content="Coronavirus, Coronavirus en Puerto Rico, Departamento de Salud" /><meta name="sailthru.title" content="Salud reporta 10 muertes, 284 casos confirmados y 215 casos probables de COVID-19" /><meta name="sailthru.description" content="Hospitalizaciones en 342." /><meta name="sailthru.tags" content="Coronavirus, Coronavirus en Puerto Rico, Departamento de Salud" /><meta name="sailthru.tags" content="Coronavirus, Coronavirus en Puerto Rico, Departamento de Salud" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-09-26T07:53:51+00:00" /><meta property="og:image" content="https://media.telemundopr.com/2020/09/Picture1-52.png?resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundopr.com/2020/09/Picture1-52.png?resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundopr.com\/noticias\/puerto-rico\/salud-reporta-10-muertes-284-casos-confirmados-y-215-casos-probables-de-covid-19\/2132135\/","headline":"Salud reporta 10 muertes, 284 casos confirmados y 215 casos probables de COVID-19","datePublished":"2020-09-26T07:53:51","dateModified":"2020-09-26T08:10:42","description":"Hospitalizaciones en 342.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Coronavirus, Coronavirus en Puerto Rico, Departamento de Salud","publisher":{"@type":"Organization","name":"Telemundo Puerto Rico","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundopr.com\/wp-content\/uploads\/2019\/09\/light_amp_wkaq.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundopr.com\/2020\/09\/Picture1-52.png?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"TELEMUNDO PR"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wkaq\/noticias\/salud\/coronavirus","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wkaq\/noticias\/salud\/coronavirus","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wkaq\/noticias\/salud\/coronavirus","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wkaq\/noticias\/salud\/coronavirus","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wkaq\/noticias\/salud\/coronavirus","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/noticias\/salud\/coronavirus","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/noticias\/salud\/coronavirus","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/noticias\/salud\/coronavirus","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "m.facebook.com");
				googletag.pubads().setTargeting("pageid", "10302132135");
				googletag.pubads().setTargeting("pageid2", "10302132135");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "puerto-rico");
				googletag.pubads().setTargeting("call", "WKAQ");
				googletag.pubads().setTargeting("region", "puertorico");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,salud,coronavirus,lo-ultimo,puerto-rico,coronavirus,coronavirus-en-puerto-rico,departamento-de-salud");
				googletag.pubads().setTargeting("gpt2", "WKAQ");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,puerto-rico");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundopr.com/noticias/puerto-rico/salud-reporta-10-muertes-284-casos-confirmados-y-215-casos-probables-de-covid-19/2132135/?amp"><link rel="icon" href="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2132135 single-format-standard station-telemundo wkaq has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=1565277263732105&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundopr.com/">
						<img
							src="https://media.telemundopr.com/2019/09/TLMD_Fresno_On_Dark-@3x-2.png?fit=453%2C120"
							alt="Telemundo Puerto Rico"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundopr.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">TELENOTICIAS</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/deportes/">DEPORTES</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-post_type menu-item-object-post" href="https://www.telemundopr.com/entretenimiento/entretenimiento-destacados/programas-4/2046238/">PROGRAMAS</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="/entretenimiento/papelon-2020/" class="site-header__trending-nav-item">Papelón 2020</a>
					<a href="/entretenimiento/telemundo-music-night/" class="site-header__trending-nav-item">Telemundo Music Nights</a>
					<a href="https://www.telemundopr.com/tag/censo-2020/" class="site-header__trending-nav-item">Censo 2020</a>
					<a href="https://www.telemundopr.com/tag/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a href="https://www.telemundopr.com/tag/buenas-noticias/" class="site-header__trending-nav-item">Buenas noticias</a>
					<a href="https://www.telemundopr.com/tag/telemundo-ofertas/" class="site-header__trending-nav-item">Telemundo Ofertas</a>
					<a href="https://www.telemundopr.com/tag/bolsillo-boricua/" class="site-header__trending-nav-item">Bolsillo boricua</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="921">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2132135" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundopr.com/tag/coronavirus/">Coronavirus</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Salud reporta 10 muertes, 284 casos confirmados y 215 casos probables de COVID-19	</h1>
			<h2 class="article-subtitle">
			Hospitalizaciones en 342.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundopr.com?s=Autor%3A%20%22TELEMUNDO%20PR%22">TELEMUNDO PR</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-09-26T11:53:51-04:00">Hace 3 horas </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-09-26T08:10:42-04:00">Actualizado hace 3 horas</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fsalud-reporta-10-muertes-284-casos-confirmados-y-215-casos-probables-de-covid-19%2F2132135%2F&#038;Salud%20reporta%2010%20muertes%2C%20284%20casos%20confirmados%20y%20215%20casos%20probables%20de%20COVID-19?_osource=db_npd_tlmd_wkaq_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Salud%20reporta%2010%20muertes%2C%20284%20casos%20confirmados%20y%20215%20casos%20probables%20de%20COVID-19&#038;url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fsalud-reporta-10-muertes-284-casos-confirmados-y-215-casos-probables-de-covid-19%2F2132135%2F?_osource=db_npd_tlmd_wkaq_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Salud%20reporta%2010%20muertes%2C%20284%20casos%20confirmados%20y%20215%20casos%20probables%20de%20COVID-19%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fsalud-reporta-10-muertes-284-casos-confirmados-y-215-casos-probables-de-covid-19%2F2132135%2F?_osource=db_npd_tlmd_wkaq_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<img
		src="https://media.telemundopr.com/2020/09/Picture1-52.png?resize=850%2C478"
		alt=""
	/>
	</figure>
				<div class="article-content rich-text">

					
<p>El Departamento de Salud (DS) reportó este sábado: 10 muertes, 284 casos confirmados y 215 casos probables de coronavirus (COVDI-19). <strong>Mientras, las hospitalizaciones bajaron a 342.</strong></p>

<p><strong>Ocho, de los 10, decesos reportados están confirmados</strong>:</p>

<p>-Hombre de 45 años de la región Metro<br>-Hombre de 69 años de la región Metro<br>-Hombre de 70 años de la región Metro<br>-Hombre de 85 años de la región Metro</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Puerto Rico</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundopr.com/noticias/puerto-rico/esta-manana-mujer-muere-ahogada-en-condado/2132150/">
							<img
	class="post__image"
	srcset="https://media.telemundopr.com/2019/09/Capture-188.png?resize=200%2C113 200w, https://media.telemundopr.com/2019/09/Capture-188.png?resize=400%2C225 400w, https://media.telemundopr.com/2019/09/Capture-188.png?resize=850%2C478 850w, "
	src="https://media.telemundopr.com/2019/09/Capture-188.png?resize=850%2C478"
	alt=""
	sizes=""
/>
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundopr.com/tag/casos-policiacos/">Casos policiacos</a>
																			<span class="post__date post__date--has-category">
								<time class="entry-date published" datetime="2020-09-26T14:03:04+00:00">Hace 52 min </time>							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundopr.com/noticias/puerto-rico/esta-manana-mujer-muere-ahogada-en-condado/2132150/">
								<span
									data-ellipsis="true"
									data-text="Esta mañana | Mujer muere ahogada en Condado"
									data-react-component="NBCTruncate"
									data-maxlines="3"
									data-maxlinesmobile="2"
									data-readmore="">
									Esta mañana | Mujer muere ahogada en Condado								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundopr.com/noticias/puerto-rico/ponce-menor-de-3-anos-sufre-fractura-en-accidente-vehicular/2132146/">
							<img
	class="post__image"
	srcset="https://media.telemundopr.com/2019/09/Policía-ambulancia-enfermos-emergencia-5.jpg?resize=200%2C113 200w, https://media.telemundopr.com/2019/09/Policía-ambulancia-enfermos-emergencia-5.jpg?resize=400%2C225 400w, https://media.telemundopr.com/2019/09/Policía-ambulancia-enfermos-emergencia-5.jpg?crop&amp;resize=850%2C478 850w, "
	src="https://media.telemundopr.com/2019/09/Policía-ambulancia-enfermos-emergencia-5.jpg?crop&#038;resize=850%2C478"
	alt=""
	sizes=""
/>
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundopr.com/tag/casos-policiacos/">Casos policiacos</a>
																			<span class="post__date post__date--has-category">
								<time class="entry-date published" datetime="2020-09-26T12:32:05+00:00">Hace 2 horas </time>							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundopr.com/noticias/puerto-rico/ponce-menor-de-3-anos-sufre-fractura-en-accidente-vehicular/2132146/">
								<span
									data-ellipsis="true"
									data-text="Ponce | Menor de 3 años sufre fractura en accidente vehicular"
									data-react-component="NBCTruncate"
									data-maxlines="3"
									data-maxlinesmobile="2"
									data-readmore="">
									Ponce | Menor de 3 años sufre fractura en accidente vehicular								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>-Mujer de 62 años de la región Caguas<br>-Mujer de 70 años del a región Caguas</p>

<p>-Mujer de 62 años de la región de Bayamón</p>

<p>-Mujer de 60 años de la región de Arecibo</p>

<p><strong>Además, se suman dos muertes probables correspondientes a: hombres, de 62 y 69 años, de las regiones Bayamón y Metro, respectivamente. En Puerto Rico, a la fecha, hay 642 fatalidades a causa del COVID-19, confirmadas 471 y probables 171.</strong></p>

<p>Ahora bien, los casos confirmados suman 22,164; 11,862 son mujeres y 10,302 son hombres y los casos probables suman 23,249;  12,936 mujeres y 10,313 hombres. Estas cifras son reajustadas a diario para sumar y/o restar incidentes.</p>

<p><strong>Resumen del reporte de Salud</strong>:</p>

<p>Casos confirmados adicionales:                               284<br>
Total casos confirmados:                                           22,164</p>

<p>Casos probables adicionales:                                   215<br>
Total de casos probables:                                         23,249</p>

<p>Muertes confirmadas adicionales:                         8<br>
Total de muertes confirmadas:                               471</p>

<p>Muertes probables adicionales:                               2<br>
Total de muertes probables:                                    171</p>

<p>Total de muertes reportadas:                                  642</p>

<figure class="wp-block-embed is-type-rich is-provider-datawrapper"><div class="wp-block-embed__wrapper">
<iframe title="Casos confirmados de COVID-19 en Puerto Rico" aria-label="chart" id="datawrapper-chart-cTbUF" src="https://datawrapper.dwcdn.net/cTbUF/110/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="1080"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}}))}();</script>
</div></figure>

<figure class="wp-block-embed is-type-rich is-provider-datawrapper"><div class="wp-block-embed__wrapper">
<iframe title="Camas de adultos en hospitales de Puerto Rico" aria-label="chart" id="datawrapper-chart-GZKDW" src="https://datawrapper.dwcdn.net/GZKDW/85/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="432"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}}))}();</script>
</div></figure>

<p><strong><a rel="noreferrer noopener" aria-label="Mira aquí nuestra programación EN VIVO. (opens in a new tab)" href="https://www.telemundopr.com/noticias/puerto-rico/mira-aqui-nuestra-programacion-en-vivo/8054/" target="_blank">Mira aquí nuestra programación EN VIVO.</a></strong><br>Descarga nuestra aplicación móvil, disponible en <strong><a rel="noreferrer noopener" aria-label="App Store  (opens in a new tab)" href="https://www.apple.com/ios/app-store/" target="_blank">App Store </a></strong>y <a rel="noreferrer noopener" aria-label="Google Play (opens in a new tab)" href="https://play.google.com/store?hl=en_US" target="_blank"><strong>Google Play</strong></a>.</p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundopr.com/tag/coronavirus/">Coronavirus</a><a class="article-tags__tag" href="https://www.telemundopr.com/tag/coronavirus-en-puerto-rico/">Coronavirus en Puerto Rico</a><a class="article-tags__tag" href="https://www.telemundopr.com/tag/departamento-de-salud/">Departamento de Salud</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fsalud-reporta-10-muertes-284-casos-confirmados-y-215-casos-probables-de-covid-19%2F2132135%2F&#038;Salud%20reporta%2010%20muertes%2C%20284%20casos%20confirmados%20y%20215%20casos%20probables%20de%20COVID-19?_osource=db_npd_tlmd_wkaq_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Salud%20reporta%2010%20muertes%2C%20284%20casos%20confirmados%20y%20215%20casos%20probables%20de%20COVID-19&#038;url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fsalud-reporta-10-muertes-284-casos-confirmados-y-215-casos-probables-de-covid-19%2F2132135%2F?_osource=db_npd_tlmd_wkaq_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Salud%20reporta%2010%20muertes%2C%20284%20casos%20confirmados%20y%20215%20casos%20probables%20de%20COVID-19%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Fsalud-reporta-10-muertes-284-casos-confirmados-y-215-casos-probables-de-covid-19%2F2132135%2F?_osource=db_npd_tlmd_wkaq_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundopr.com/noticias/puerto-rico/salud-reporta-10-muertes-284-casos-confirmados-y-215-casos-probables-de-covid-19/2132135/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-6" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_876" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_876', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">San Juan, PR</div>
	<a class="weather-module__conditions" href="https://www.telemundopr.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="921"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_524" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_524', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_213" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_213', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1643446751" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-8" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_466" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_466', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_769" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_769', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_109" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_109', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundopr.com/" class="site-footer__logo">
					<img
						src="https://media.telemundopr.com/2019/09/TLMD_PR_On_Light@3x-2.png?fit=441%2C120"
						alt="Telemundo Puerto Rico"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/telemundopr" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundopr" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoPR" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836735"><a href="/noticias/local/">TELENOTICIAS</a></li>
<li id="menu-item-1836741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836741"><a href="/noticias-del-tiempo/">EL TIEMPO</a></li>
<li id="menu-item-1836737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836737"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1836742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836742"><a href="/entretenimiento/celebridades/">CELEBRIDADES</a></li>
<li id="menu-item-1836743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836743"><a href="/programas/dando-candela/">DANDO CANDELA</a></li>
<li id="menu-item-1836747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836747"><a href="/entretenimiento/musica/">MÚSICA</a></li>
<li id="menu-item-1836748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836748"><a href="/programas/jay-y-sus-rayos-x/">JAY Y SUS RAYOS X</a></li>
<li id="menu-item-1836738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836738"><a href="/noticias/mundo/">MUNDO</a></li>
<li id="menu-item-1836736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836736"><a href="/noticias/deportes/">DEPORTES</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836588"><a href="https://publicfiles.fcc.gov/tv-profile/wkaq-tv/">WKAQ Public Inspection File</a></li>
<li id="menu-item-1836592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836592"><a href="https://www.telemundopr.com/wkaq-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1836597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836597"><a href="https://www.telemundopr.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1836601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836601"><a href="https://www.telemundopr.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836602"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">Política de Privacidad</a></li>
<li id="menu-item-2017777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017777"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">No venda mi información personal</a></li>
<li id="menu-item-2107145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2107145"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Puerto_Rico">Aviso de California</a></li>
<li id="menu-item-1836593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836593"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundopr.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundopr.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundopr.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "puerto-rico";
			_sf_async_config.authors  = "TELEMUNDO PR";
			_sf_async_config.title    = "Salud reporta 10 muertes, 284 casos confirmados y 215 casos probables de COVID-19";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundopr.com/noticias/puerto-rico/salud-reporta-10-muertes-284-casos-confirmados-y-215-casos-probables-de-covid-19/2132135/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundopr.com/">
					<img
						src="https://media.telemundopr.com/2019/09/TLMD_PR_On_Light@3x-2.png?fit=441%2C120"
						alt="Telemundo Puerto Rico"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundopr.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					TELENOTICIAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico-voto/">
					Voto 2020				</a>
							<a class="flyout-nav__menu-item child-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/equipo-t/">
					Equipo T				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/me-reinvento/">
					Me Reinvento				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/deportes/">
					DEPORTES				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					SALUD				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/cosas-insolitas/">
					LO INSÓLITO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/telemundo-music-night/">
					Telemundo Music Nights				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/papelon-2020/">
					Papelón 2020				</a>
							<a class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundopr.com/loteria/">
					Lotería				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundopr.com/boletin-electronico/">
					Boletín Electrónico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wkaq-tv/">
					WKAQ Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/wkaq-informacion-de-empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">
					Política de Privacidad				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Puerto_Rico">
					Aviso de California				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="http://www.facebook.com/telemundopr" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundopr" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoPR" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundopr.com/_static/??/wp-content/client-mu-plugins/jetpack/_inc/build/photon/photon.min.js,/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1597334358j'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/common.efef77fa602c0440dfdf.chunk.min.js?m=1599761267g'></script>
<script>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</script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/nonamp.e163a5d0e2e4df52acf2.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.efbd31e6034b8b7d78b3.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/global.35c52115f3cec535f135.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/article.a95bc7ae0789b0f1ab2d.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7791933fce678de5d653.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.4'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-265396403250667.js?ver=1.0.2'></script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundopr.com/wp-includes/js/wp-embed.min.js?m=1591828029g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1643446751&#038;tgtid=a7989f19-422b-9064-2d56-18c4f2ebd20d&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'165596401',post:'2132135',tz:'-4',srv:'www.telemundopr.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596401', '2132135' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"53cef82690","applicationID":"189190456","transactionName":"YVBXYBEFVkZSU00NVlgadFcXDVdbHEdLBUlGUEc=","queueTime":0,"applicationTime":1168,"atts":"TRdAFlkfRRkRURteQktI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
