	



					 						



	


    



                

 

       
      
                                         
                                                                                             
      
                                                            
                                   
                                                                   
                                                                                         
      
                                                                                                                                                                                                                                                                                                                                                    
                                   
                                                                                                                 
 
 
      
       
                   
    
               
                        
                                      
                       

 
 








  

    
      
        
    
              
    

        
    
   												
				


    



                

 

       
      
                                         
                                                                                             
      
                                                            
                                   
                                                                   
                                                                                         
      
                                                                                                                                                                                                                                                                                                                                                    
                                   
                                                                                                                 
 
 
      
       
                   
    
               
                        
                                      
                       

 
 








  

    
      
        
    
              
    

        
    
 																				 		 	  
		
 
	


				
<!DOCTYPE html><html lang="es"><head prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb#"><meta name="google-site-verification" content="8yp3Pgjf_bgl7maTHmtIr0Id2qUukvxFFiAY3lDdrCs" /><meta name="google-site-verification" content="Yv1rglLGRLc9_VFHXei4vcgyhYXUEOuxTdY2X1LY8G0" /><meta name="viewport" content="width=1008"><meta name="msvalidate.01" content="5F608F06D6E14702E38810B4446FD779"><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta http-equiv="imagetoolbar" content="false"><meta name="MSSmartTagsPreventParsing" content="true"><meta name="robots" content="noodp,noydir" /><meta property="fb:app_id" content="1565277263732105" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Telemundo Puerto Rico" /><meta property="og:description" content="" /><meta property="og:title" content="Mapa de la Conectividad | 17 de noviembre" /><meta property="og:url" content="http://www.telemundopr.com/noticias/destacados/MAPA-CONEC-17NOV_TLMD---Puerto-Rico-458308153.html"/><meta property="og:image" content="https://media.telemundopr.com/images/1200*675/MAPA_CONEC_17NOV_1200x675_1098428995561.jpg" /><meta property="article:publisher" content="http://www.facebook.com/telemundopr" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundopr" /><meta name="twitter:creator" content="@telemundopr" /><meta name="twitter:url" content="http://www.telemundopr.com/noticias/destacados/MAPA-CONEC-17NOV_TLMD---Puerto-Rico-458308153.html" /><meta name="twitter:title" content="Mapa de la Conectividad | 17 de noviembre" /><meta name="twitter:description" content="" /><meta name="twitter:image" content="https://media.telemundopr.com/images/1200*675/MAPA_CONEC_17NOV_1200x675_1098428995561.jpg?ak=bc" /><meta http-equiv="last-modified" content="2017-11-17@01:42:44 PST" /><meta name="tp:preferredRuntimes" content="Universal,HTML5" /><meta name="tp:preferredFormats" content="m3u,mpeg4,webm,ogg,flv,F4M"><title>Mapa de la Conectividad | 17 de noviembre  - Telemundo Puerto Rico</title><link rel="amphtml" href="https://www.telemundopr.com/noticias/destacados/MAPA-CONEC-17NOV_TLMD---Puerto-Rico-458308153.html?amp=y"><link rel="canonical" href="https://www.telemundopr.com/noticias/destacados/MAPA-CONEC-17NOV_TLMD---Puerto-Rico-458308153.html" /><meta name="sailthru.type" content="video" /><meta name="sailthru.description" content="" /><meta name="description" content="" /><meta itemprop="description" content=""><meta name="sailthru.tags" content="Noticias > Destacados" /><meta name="keywords" content="Noticias > Destacados" /><meta itemprop="keywords" content="Noticias > Destacados"/><meta itemprop="name" content="Mapa de la Conectividad | 17 de noviembre"><meta name="sailthru.title" content="Mapa de la Conectividad | 17 de noviembre" /><meta name="title" content="Mapa de la Conectividad | 17 de noviembre" /><meta property="title" content="Mapa de la Conectividad | 17 de noviembre"/><link rel="image_src" href="https://media.telemundopr.com/images/133*75/MAPA_CONEC_17NOV_1200x675_1098428995561.jpg" /><meta itemprop="image" content="https://media.telemundopr.com/images/133*75/MAPA_CONEC_17NOV_1200x675_1098428995561.jpg"/><meta itemprop="name" content="Destacados"><meta name="sailthru.description" content="Noticias > Destacados" /><meta name="description" content="Noticias > Destacados"><meta itemprop="description" content="Noticias > Destacados"><meta name="sailthru.tags" content="Noticias > Destacados" /><meta name="keywords" content="Noticias > Destacados"><meta name="google-site-verification" content="8yp3Pgjf_bgl7maTHmtIr0Id2qUukvxFFiAY3lDdrCs" /><meta name="google-site-verification" content="Yv1rglLGRLc9_VFHXei4vcgyhYXUEOuxTdY2X1LY8G0" /><meta name="msvalidate.01" content="" /><link rel="shortcut icon" href="https://media.telemundopr.com/designimages/tlm_favicon_rb2.ico"><script type="text/javascript">
var win7ie = navigator.userAgent.indexOf('Windows NT 6.1') > -1 && (navigator.userAgent.indexOf('Trident') > -1 || navigator.userAgent.indexOf('MSIE') > -1);
if(win7ie) {
    var allMetaElements = document.getElementsByTagName('meta');
    for (var i=0; i<allMetaElements.length; i++) {
      if (allMetaElements[i].getAttribute("name") == "tp:preferredRuntimes") {
         allMetaElements[i].setAttribute('content', "Flash,HTML5");
         break;
      }
    }
}
// Stop older versions of IE from choking on calls to the console.
if(typeof console == "undefined") {

    console = {};
    console.log = function(msg) {
    // fail silently
    }

    console.warn = function(msg) {
    // fail silently
    }

    console.error = function(msg) {
    // fail silently
    }

    console.info = function(msg) {
    // fail silently
    }

}
</script><script type="text/javascript">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</script><script src="//www.telemundopr.com/includes/ads.js?r=-537853966" type="text/javascript"></script><script>
  var activateSharethrough = false;
</script><link rel="stylesheet" href="//www.telemundopr.com/templates/tlmd_global_styles.css?r=-929769652" type="text/css" /><link rel="stylesheet" href="//www.telemundopr.com/templates/test_tlmd_header.css?r=-1341961727" type="text/css" /><script src="//www.telemundopr.com/includes/third_party_vendors.js?r=-1214624806" type="text/javascript"></script><script type="text/javascript">
mmModule = {};
mmModule.omni = "nbcuotstelemundodivision,nbcutlmdpuertorico";
//nbc.omniture.suite = "nbcuotstelemundodivision,nbcutlmdpuertorico";
</script><script language="JavaScript">
s_linkInternalFilters="javascript:,telemundopr.com,media.telemundopr.com,events.telemundopr.com,tsn.telemundopr.com,autos.telemundopr.com";
var nbcu_account="nbcuotstelemundodivision,nbcutlmdpuertorico";
var nbcu_prop8 ="tlmd";
var nbcu_prop9 ="TLMD-PR";
var nbcu_prop10 ="WKAQ";nbc.callLetters = "WKAQ";
nbc.contentType = "";

</script><script src="//www.telemundopr.com/includes/VisitorAPI.js?r=-1098718195" type="text/javascript"></script><script src="//www.telemundopr.com/includes/ots_dil.js?r=-1331500469" type="text/javascript"></script><script src="//www.telemundopr.com/includes/AppMeasurement.js?r=-1844804377" type="text/javascript"></script><script src="//www.telemundopr.com/includes/thePlatform-omniture-core.js?r=768599439" type="text/javascript"></script><script>
    var __mpsPlatform = "desktop";
        var mpscall = {
      "site"            : "local-web",
      "type"            : "Video Release",
      "content_id"      : "458308153",
      "cag[station]"    : "OTS",
      "cag[callLetter]" : "WKAQ",
      "cag[feature]"    : "",
      "cag[region]"     : "Puerto Rico",
      "cag[sensitive]"  : "false",
      "field[source]"   : nbc.referrer,
            "cag[tags]"       : "",
      "cag[platform]"   : __mpsPlatform,
              "cag[stationtype]": "telemundo"
          }
    var mpsopts = {
      "host":"mps.nbcuni.com",
      "updatecorrelator":true
    }
    var mps=mps||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now();mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;var slotid="mps-getad-"+adunit.replace(/\W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";head.insertBefore(mpsload,head.firstChild)})();
  </script><script src="/includes/tlmd_resource_jquery_slick-1.3.15.js?v=1.0.64"></script><script src="//www.telemundopr.com/includes/jquery.carouFredSel-5.5.0-packed.js?r=-902484819" type="text/javascript"></script><script src="//www.telemundopr.com/includes/jquery.validate190.min.js?r=-1947125988" type="text/javascript"></script><script src="//www.telemundopr.com/includes/jquery.zclip.min.js?r=1244993093" type="text/javascript"></script><script src="//www.telemundopr.com/includes/nbc_global_common.js?r=-748994356" type="text/javascript"></script><script src="//www.telemundopr.com/includes/nbc_common_init.js?r=854674741" type="text/javascript"></script><script src="//www.telemundopr.com/includes/global.js?r=176521682" type="text/javascript"></script><script src="//www.telemundopr.com/includes/nbc_home_primary.min.js?r=-1859757316" type="text/javascript"></script><script type="text/javascript" src="//www.telemundopr.com/assets/pdk5715/pdk/tpPdk.js"></script><script src="//www.telemundopr.com/includes/video_caption_overlay_proof.js?r=1930995600" type="text/javascript"></script><script>if (typeof nbcVideoPageUtils == "undefined") {nbcVideoPageUtils = {};}</script><script src="//www.telemundopr.com/includes/ots_omniture_tracker.js?r=-2123242642" type="text/javascript"></script><script src="//www.telemundopr.com/includes/tlmd_desktop_adrefresh.js?r=-38453840" type="text/javascript"></script><script type="text/javascript">
randomValue = "&rndm=" + Math.random()*10000000000000000;

if(U.readCookie("zipCode")) {
    weatherAdZipCode =  U.readCookie("zipCode");
    nbc.gptParams.pageData.zipcode = weatherAdZipCode;
 }
 else {
    weatherAdZipCode = "00921";
 }

nbc.weather= {
  validatedZip: "",
  adZipCode:weatherAdZipCode
 };
</script><script type="text/javascript">
//<![CDATA[
var thisIsAGalleryPage = false;
var videoAdContentGroup = "${videoAdContentGroup}";
var videoadSiteKey =  "tlmd-pr";
var partnerID = "2655301";
var nbcfacebook = {
 connected: "no"
};
        var _sf_startpt=(new Date()).getTime()
// random number for ads
var randDARTNumber=0;
function genSetRandDARTNumber() {
 randDARTNumber = Math.round(Math.random()*1000000000000);
}
genSetRandDARTNumber();
//]]></script><script type="text/javascript">
// Get Cookie Value
function getPartnerCookieValue (cookieName) {
  var exp = new RegExp (escape(cookieName) + "=([^;]+)");
  if(exp.test (document.cookie + ";")) {
    exp.exec (document.cookie + ";");
    return unescape(RegExp.$1);
  }
}
function checkPartnerCookie () {
  if(getPartnerCookieValue("partnerCookie")=="xfinity" && getPartnerCookieValue("partnerSessionCookie")=="xfinity"){
    document.write('<scr'+'ipt src="//secure.xfinity.com/shared/js-api/polaris_vendor_iframes.js?signin=false&profile=nbc&ft=true&id=xfinityNavBar&locale=es"></scr'+'ipt>');// new header (includes footer)
    $(document).ready(function(){
      $('body').append('<span id="xfinityNavBG"></span>');
      $('body').addClass('xfinity');
    });
    xfinityOmniValue = "xfinity"; // referenced in nbc_tracking_revamped
  }
}
var xfinityOmniValue = "";
checkPartnerCookie();
</script><link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300italic,300' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Arimo:400,700' rel='stylesheet' type='text/css'><script type="text/javascript">
var disableDownloadApp = false;
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
          _taboola.push({video:'458308153', tracking:'_osource=taboola-recirc'});
        !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/nbcots-network/loader.js');
  </script><script>
  window._newsroom = window._newsroom || [];
  window._newsroom.push({pageTemplate: 'Home'});
  window._newsroom.push({pageDashboard: 'home'});
  window._newsroom.push('auditClicks');
  window._newsroom.push('trackPage');
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wkaq/newsroom.js');
</script><script src="//www.telemundopr.com/includes/swfobject-41.js?r=-841213525" type="text/javascript"></script><script src="//www.telemundopr.com/includes/nbc_v3_major.js?r=-1666285436" type="text/javascript"></script><script src="//www.telemundopr.com/includes/nbc_carousel_v3.js?r=-1923829739" type="text/javascript"></script><script src="//www.telemundopr.com/includes/nbc_videoplayer_unified.js?r=1595459462" type="text/javascript"></script><script src="//www.telemundopr.com/includes/nbc_global_pws.js?r=-920188355" type="text/javascript"></script><script>
  randomValue = "&rndm=" + Math.random()*10000000000000000;

  if ((U.readCookie("zipCode") && U.readCookie("zipCode") !== "") || U.readCookie("pwsSetDefault") !== null ) {
    if(U.readCookie("pwsSetDefault") !== null) {
      weatherZipCode = JSON.parse(U.readCookie("pwsSetDefault")).zip;
    } else {
      weatherZipCode =  U.readCookie("zipCode");
    }
    var marketZipCode = "00921"
      } else {
    weatherZipCode = "00921";
  }
  nbc.gptParams.pageData.zipcode = weatherZipCode;
  nbc.weather= {
    validatedZip: "",
    adZipCode: weatherZipCode
  };

  var showLeaderboardAd = true;
</script><script src="//www.telemundopr.com/includes/tlmd_header_desktop.js?r=1633931335" type="text/javascript"></script><script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script><script>Sailthru.init({ customerId: '578ec885bae0cc2cb367533f487ce02d' });</script></head><body id="video" class="video-tlmd-pr tlmd-pr noticias    breaking_red  tlmd black"><div id="adTransitionalContainer"></div><div class="site-header-wrapper"><div class="site-header"><div class="breaking-bar-double" data-tb-region="breaking-news"><div class="breaking-wrapper"><div class="breaking-header"><a href="http://www.telemundopr.com/noticias/puerto-rico/Muertos-y-heridos-tras-paso-de-huracan-Maria-por-Puerto-Rico-446284453.html" name="&lpos=En vivo&lid=Breaking News Bar" data-lpos="En vivo" data-lid="Breaking News Bar">
                                              EN VIVO
                                            </a></div><div class="breaking-content" data-tb-region-item><div class="breaking-thumb"><a href="http://www.telemundopr.com/noticias/puerto-rico/Muertos-y-heridos-tras-paso-de-huracan-Maria-por-Puerto-Rico-446284453.html" name="&lpos=En vivo&lid=Breaking News Bar" data-lpos="En vivo" data-lid="Breaking News Bar"><img src="https://media.telemundopr.com/images/171*96/bandera-puerto-rico-1asd.jpg" width="169" height="102" alt="bandera-puerto-rico-1asd" /></a></div><div class="breaking-title"><a href="http://www.telemundopr.com/noticias/puerto-rico/Muertos-y-heridos-tras-paso-de-huracan-Maria-por-Puerto-Rico-446284453.html">Puerto Rico se levanta</a></div><div class="breaking-subtitle"><a href="http://www.telemundopr.com/noticias/puerto-rico/Muertos-y-heridos-tras-paso-de-huracan-Maria-por-Puerto-Rico-446284453.html">Mira nuestra programación</a></div></div></div></div><!-- navbarClass: nav-landing --><div class="navbar nav-landing"><div class="navbar-container"><div class="row"><div class="col--2"><div class="brand"><!-- logo width: 150 --><a target="_parent" href="/" name="&lpos=section navigation&lid=logo" data-lpos="section navigation" data-lid="logo"><img src="//media.nbcmiami.com/designimages/TLMD_PR_2x.png" alt="TLMD_PR_2x" class=""/></a></div></div><div class="col--14"><ul class="nav-sections "><li class="nav-section"><a target="_parent" class="nav-section-title " href="/" alt="Inicio" name="&lpos=section navigation&lid=Inicio" data-lpos="section navigation" data-lid="Inicio">Inicio</a></li><li class="nav-section"><a target="_parent" class="nav-section-title nav-selected" href="/noticias" alt="Noticias" name="&lpos=section navigation&lid=Noticias" data-lpos="section navigation" data-lid="Noticias">Noticias</a><div class="subnav-large-container"><div class="nav-subnav-container"><div class="nav-section-subnav"><ul><li><a target="_parent" href="http://www.telemundopr.com/lo-ultimo" alt="Lo último" name="&lpos=subsection hover&lid=Lo último" data-lpos="subsection hover" data-lid="Lo último">Lo último</a></li><li><a target="_parent" href="/fotosyvideos" alt="Fotos y Videos" name="&lpos=subsection hover&lid=Fotos y Videos" data-lpos="subsection hover" data-lid="Fotos y Videos">Fotos y Videos</a></li><li><a target="_parent" href="/noticias/puerto-rico" alt="Puerto Rico" name="&lpos=subsection hover&lid=Puerto Rico" data-lpos="subsection hover" data-lid="Puerto Rico">Puerto Rico</a></li><li><a target="_parent" href="http://www.telemundopr.com/noticias/eeuu/Feature-page-Voto-2016-Democratas-Voto-2016-381704271.html" alt="Política y Gobierno" name="&lpos=subsection hover&lid=Política y Gobierno" data-lpos="subsection hover" data-lid="Política y Gobierno">Política y Gobierno</a></li><li><a target="_parent" href="/noticias/eeuu" alt="EEUU" name="&lpos=subsection hover&lid=EEUU" data-lpos="subsection hover" data-lid="EEUU">EEUU</a></li><li><a target="_parent" href="http://www.telemundopr.com/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde" name="&lpos=subsection hover&lid=Responde" data-lpos="subsection hover" data-lid="Responde">Responde</a></li><li><a target="_parent" href="http://www.telemundopr.com/noticias/destacados/Equipo-T-393150551.html" alt="Equipo T" name="&lpos=subsection hover&lid=Equipo T" data-lpos="subsection hover" data-lid="Equipo T">Equipo T</a></li><li><a target="_parent" href="http://www.telemundopr.com/noticias/destacados/Me-Reinvento-413619103.html" alt="Me Reinvento" name="&lpos=subsection hover&lid=Me Reinvento" data-lpos="subsection hover" data-lid="Me Reinvento">Me Reinvento</a></li></ul></div><!-- end subnav list --><div class="nav-section-stories"><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/inmigracion/Corporaciones-financieras-ganarian-millones-con-construccion-del-muro-458360633.html" alt="Empresas ganarían millones con construcción del muro"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/empresas-muro-1.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/inmigracion/Corporaciones-financieras-ganarian-millones-con-construccion-del-muro-458360633.html" alt="Empresas ganarían millones con construcción del muro">Empresas ganarían millones con construcción del muro</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Tribunal-da-paso-a-demanda-de-Tatito-Hernandez-contra-el-Gobernador-telemundo-telenoticias-puerto-rico-458357143.html" alt="Tribunal da paso a demanda de representante contra el Gobernador"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/200*133/prgenerica+gobernador3.JPG" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Tribunal-da-paso-a-demanda-de-Tatito-Hernandez-contra-el-Gobernador-telemundo-telenoticias-puerto-rico-458357143.html" alt="Tribunal da paso a demanda de representante contra el Gobernador">Tribunal da paso a demanda de representante contra el Gobernador</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/eeuu/Buscan-a-estudiante-que-se-grabo-bebiendo-mientras-conducia--458348793.html" alt="Buscan a estudiante que se grabó bebiendo mientras conducía "><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/derinkingdriving_796089.JPEG" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/eeuu/Buscan-a-estudiante-que-se-grabo-bebiendo-mientras-conducia--458348793.html" alt="Buscan a estudiante que se grabó bebiendo mientras conducía ">Buscan a estudiante que se grabó bebiendo mientras conducía </a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/puerto-rico/Reforma-fiscal-tendria-impacto-negativo-en-Puerto-Rico-telemundo-telenoticias-458345963.html" alt="Reforma fiscal tendría impacto negativo en Puerto Rico"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/CONGRESO-ESTADOS-UNIDOS.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/puerto-rico/Reforma-fiscal-tendria-impacto-negativo-en-Puerto-Rico-telemundo-telenoticias-458345963.html" alt="Reforma fiscal tendría impacto negativo en Puerto Rico">Reforma fiscal tendría impacto negativo en Puerto Rico</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Blue-Flu-sacude-a-la-Polic_a-de-Puerto-Rico_TLMD---Puerto-Rico-458317623.html" alt="&quot;Blue Flu&quot; sacude a la Policía de Puerto Rico"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Blue_Flu_sacude_a_la_Policia_de_Puerto_Rico.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Blue-Flu-sacude-a-la-Polic_a-de-Puerto-Rico_TLMD---Puerto-Rico-458317623.html" alt="&quot;Blue Flu&quot; sacude a la Policía de Puerto Rico">&quot;Blue Flu&quot; sacude a la Policía de Puerto Rico</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Cierran-tramo-de-la-PR-2-por-deslizamiento-telemundo-telenoticias-puerto-rico-458319633.html" alt="Cierran tramo de la PR-2 por deslizamiento"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/213*113/%27%27prgenericas_policia%27%27.PNG" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Cierran-tramo-de-la-PR-2-por-deslizamiento-telemundo-telenoticias-puerto-rico-458319633.html" alt="Cierran tramo de la PR-2 por deslizamiento">Cierran tramo de la PR-2 por deslizamiento</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Encienden-lavander_a-de-La-Perla-con-energ_a-solar_TLMD---Puerto-Rico-458314363.html" alt="Encienden lavandería de La Perla con energía solar"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Encienden_lavanderia_de_La_Perla_con_energia_solar.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Encienden-lavander_a-de-La-Perla-con-energ_a-solar_TLMD---Puerto-Rico-458314363.html" alt="Encienden lavandería de La Perla con energía solar">Encienden lavandería de La Perla con energía solar</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Padres-y-estudiantes-arriesgan-sus-vidas-para-llegar-a-la-escuela_TLMD---Puerto-Rico-458314353.html" alt="Padres y estudiantes arriesgan sus vidas para llegar a la escuela"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Padres_y_estudiantes_arriesgan_sus_vidas_para_llegar_a_la_escuela.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Padres-y-estudiantes-arriesgan-sus-vidas-para-llegar-a-la-escuela_TLMD---Puerto-Rico-458314353.html" alt="Padres y estudiantes arriesgan sus vidas para llegar a la escuela">Padres y estudiantes arriesgan sus vidas para llegar a la escuela</a></h3></div></div><!-- end megamenu stories --></div><!-- full width --></div><!-- large container --></li><li class="nav-section"><a target="_parent" class="nav-section-title " href="http://www.telemundopr.com/deportes" alt="Deportes" name="&lpos=section navigation&lid=Deportes" data-lpos="section navigation" data-lid="Deportes">Deportes</a></li><li class="nav-section"><a target="_parent" class="nav-section-title " href="/el-tiempo" alt="El Tiempo" name="&lpos=section navigation&lid=El Tiempo" data-lpos="section navigation" data-lid="El Tiempo">El Tiempo</a><div class="subnav-large-container"><div class="nav-subnav-container"><div class="nav-section-subnav"><ul><li><a target="_parent" href="/el-tiempo/avisos-del-tiempo" alt="Alertas de El Tiempo" name="&lpos=subsection hover&lid=Alertas de El Tiempo" data-lpos="subsection hover" data-lid="Alertas de El Tiempo">Alertas de El Tiempo</a></li></ul></div><!-- end subnav list --><div class="nav-section-stories"><div class="nav-section-story"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Roberto-Cortes--322488142.html" alt="Roberto Cortés "><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/TLMD-PR-ROBERTO.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="http://www.telemundopr.com/conectate/conoce-al-equipo/Roberto-Cortes--322488142.html" alt="Roberto Cortés ">Roberto Cortés </a></h3></div><div class="nav-section-story"><a href="http://www.telemundoPR.com/conectate/conoce-al-equipo/Elizabeth-Robaina-274675481.html" alt="Elizabeth Robaina"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Elizabeth-Robaina-1-29-16.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="http://www.telemundoPR.com/conectate/conoce-al-equipo/Elizabeth-Robaina-274675481.html" alt="Elizabeth Robaina">Elizabeth Robaina</a></h3></div></div><!-- end megamenu stories --></div><!-- full width --></div><!-- large container --></li><li class="nav-section"><a target="_parent" class="nav-section-title " href="/entretenimiento" alt="Entretenimiento" name="&lpos=section navigation&lid=Entretenimiento" data-lpos="section navigation" data-lid="Entretenimiento">Entretenimiento</a><div class="subnav-large-container"><div class="nav-subnav-container"><div class="nav-section-subnav"><ul><li><a target="_parent" href="http://www.telemundopr.com/entretenimiento/programas/" alt="Programas" name="&lpos=subsection hover&lid=Programas" data-lpos="subsection hover" data-lid="Programas">Programas</a></li><li><a target="_parent" href="/entretenimiento/destacados/Don-Francisco-Te-Invita-395897311.html" alt="Don Francisco Te Invita" name="&lpos=subsection hover&lid=Don Francisco Te Invita" data-lpos="subsection hover" data-lid="Don Francisco Te Invita">Don Francisco Te Invita</a></li><li><a target="_parent" href="/entretenimiento/celebridades" alt="Celebridades" name="&lpos=subsection hover&lid=Celebridades" data-lpos="subsection hover" data-lid="Celebridades">Celebridades</a></li><li><a target="_parent" href="/entretenimiento/musica" alt="Música" name="&lpos=subsection hover&lid=Música" data-lpos="subsection hover" data-lid="Música">Música</a></li><li><a target="_parent" href="https://www.telemundopr.com/conectate/tv-listings" alt="Horarios de programación" name="&lpos=subsection hover&lid=Horarios de programación" data-lpos="subsection hover" data-lid="Horarios de programación">Horarios de programación</a></li><li><a target="_parent" href="/noticias/mundo/Temporada-de-Fiestas-401757185.html" alt="Temporada de Fiestas" name="&lpos=subsection hover&lid=Temporada de Fiestas" data-lpos="subsection hover" data-lid="Temporada de Fiestas">Temporada de Fiestas</a></li></ul></div><!-- end subnav list --><div class="nav-section-stories"><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/eeuu/Un-Da-Vinci-se-subasta-por-450-millones-de-dolares-un-record-mundial-457886443.html" alt="Récord mundial: subastan un Da Vinci por $450 millones"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/subasta-Salvator-Mundi-Da-Vinci.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/eeuu/Un-Da-Vinci-se-subasta-por-450-millones-de-dolares-un-record-mundial-457886443.html" alt="Récord mundial: subastan un Da Vinci por $450 millones">Récord mundial: subastan un Da Vinci por $450 millones</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/Llega-la-Navidad-al-Mundo-M_gico-de-Harry-Potter_TLMD---Los-Angeles-458251463.html" alt="Llega la Navidad al Mundo Mágico de Harry Potter"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Llega_la_Navidad_al_Mundo_Magico_de_Harry_Potter.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/Llega-la-Navidad-al-Mundo-M_gico-de-Harry-Potter_TLMD---Los-Angeles-458251463.html" alt="Llega la Navidad al Mundo Mágico de Harry Potter">Llega la Navidad al Mundo Mágico de Harry Potter</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/puerto-rico/_No-se-acaba-el-drama_-Juli_n-Gil-dice-que-le-_hackearon_-la-cuenta_TLMD---Puerto-Rico-458084283.html" alt="¡No se acaba el drama! Julián Gil dice que le &quot;hackearon&quot; la cuenta"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/_No_se_acaba_el_drama%21_Julian_Gil_dice_que_le_hackearon_la_cuenta.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/puerto-rico/_No-se-acaba-el-drama_-Juli_n-Gil-dice-que-le-_hackearon_-la-cuenta_TLMD---Puerto-Rico-458084283.html" alt="¡No se acaba el drama! Julián Gil dice que le &quot;hackearon&quot; la cuenta">¡No se acaba el drama! Julián Gil dice que le &quot;hackearon&quot; la cuenta</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/destacados/Fallece-hijastra-de-Byankah-Sob__TLMD---Puerto-Rico-458079363.html" alt="Fallece hijastra de Byankah Sobá"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Fallece_hijastra_de_Byankah_Soba.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/destacados/Fallece-hijastra-de-Byankah-Sob__TLMD---Puerto-Rico-458079363.html" alt="Fallece hijastra de Byankah Sobá">Fallece hijastra de Byankah Sobá</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/destacados/Las-barras-energizadas_TLMD---Puerto-Rico-458062473.html" alt="Las barras energizadas de Chavón Boca"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Las_barras_energizadas.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/destacados/Las-barras-energizadas_TLMD---Puerto-Rico-458062473.html" alt="Las barras energizadas de Chavón Boca">Las barras energizadas de Chavón Boca</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/celebridades/telemundo-anuncia-que-la-serie-luis-miguel-ya-se-filma-en-ciudad-de-mexico-458002983.html" alt="La serie “Luis Miguel” ya se está filmando"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/inician-filmacion-serie-luis-miguel.jpg" srcset=""><div class="image-tag">video</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/celebridades/telemundo-anuncia-que-la-serie-luis-miguel-ya-se-filma-en-ciudad-de-mexico-458002983.html" alt="La serie “Luis Miguel” ya se está filmando">La serie “Luis Miguel” ya se está filmando</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/celebridades/Christian-Daniel-pone-nerviosos-a-Raymond-y-Lizmarie_TLMD---Puerto-Rico-458030813.html" alt="Christian Daniel pone nerviosos a Raymond y Lizmarie"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/Christian_Daniel_pone_nerviosos_a_Raymond_y_Lizmarie.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/celebridades/Christian-Daniel-pone-nerviosos-a-Raymond-y-Lizmarie_TLMD---Puerto-Rico-458030813.html" alt="Christian Daniel pone nerviosos a Raymond y Lizmarie">Christian Daniel pone nerviosos a Raymond y Lizmarie</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/__Falta-de-credibilidad-el-Gobierno-de-Puerto-Rico_TLMD---Puerto-Rico-457827263.html" alt="''Falta de credibilidad el Gobierno de Puerto Rico''"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/__Falta_de_credibilidad_el_Gobierno_de_Puerto_Rico.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/__Falta-de-credibilidad-el-Gobierno-de-Puerto-Rico_TLMD---Puerto-Rico-457827263.html" alt="''Falta de credibilidad el Gobierno de Puerto Rico''">''Falta de credibilidad el Gobierno de Puerto Rico''</a></h3></div></div><!-- end megamenu stories --></div><!-- full width --></div><!-- large container --></li><li class="nav-section nav-more"><a target="_parent" class="nav-section-title" href="" name="&lpos=ellipsis hover&lid=ellipsis" data-lpos="ellipsis hover" data-lid="ellipsis">Más</a><div class="subnav-large-container"><div class="nav-subnav-container"><div class="nav-section-subnav"><ul><li><a target="_parent" href="/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde" name="&lpos=ellipsis hover&lid=Responde" data-lpos="ellipsis hover" data-lid="Responde">Responde</a></li><li><a target="_parent" href="/entretenimiento/programas/" alt="Programas" name="&lpos=ellipsis hover&lid=Programas" data-lpos="ellipsis hover" data-lid="Programas">Programas</a></li><li><a target="_parent" href="/trafico" alt="Tráfico" name="&lpos=ellipsis hover&lid=Tráfico" data-lpos="ellipsis hover" data-lid="Tráfico">Tráfico</a></li><li><a target="_parent" href="/conectate" alt="Conéctate" name="&lpos=ellipsis hover&lid=Conéctate" data-lpos="ellipsis hover" data-lid="Conéctate">Conéctate</a></li><li><a target="_parent" href="/noticias/eeuu/El-Poder-en-Ti-381652601.html" alt="El Poder en Ti" name="&lpos=ellipsis hover&lid=El Poder en Ti" data-lpos="ellipsis hover" data-lid="El Poder en Ti">El Poder en Ti</a></li><li><a target="_parent" href="/horoscopo" alt="Horóscopo" name="&lpos=ellipsis hover&lid=Horóscopo" data-lpos="ellipsis hover" data-lid="Horóscopo">Horóscopo</a></li><li><a target="_parent" href="/loteria" alt="Lotería" name="&lpos=ellipsis hover&lid=Lotería" data-lpos="ellipsis hover" data-lid="Lotería">Lotería</a></li></ul></div><!-- end subnav list --><div class="nav-section-stories"><div class="nav-section-story"><a href="//www.telemundopr.com/tu-telemundo/promociones/Voces-Expertas-Audiciones-441321033.html" alt="Voces Expertas Audiciones"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/800x450-TripleS-Voces_Expertas.jpg" srcset=""><div class="image-tag sponsored">auspiciado</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/tu-telemundo/promociones/Voces-Expertas-Audiciones-441321033.html" alt="Voces Expertas Audiciones">Voces Expertas Audiciones</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/brchannel/publicidad/Reglas_Shell-440548523.html" alt="Reglas Oficiales de la Promoción &quot;Más de $200,000 en Gasolina Shell Gratis&quot;"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/800x450-Shell-Concurso.jpg" srcset=""><div class="image-tag sponsored">auspiciado</div></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/brchannel/publicidad/Reglas_Shell-440548523.html" alt="Reglas Oficiales de la Promoción &quot;Más de $200,000 en Gasolina Shell Gratis&quot;">Reglas Oficiales de la Promoción &quot;Más de $200,000 en Gasolina Shell Gratis&quot;</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/TLMD-feature-20-Da-Vida-caminata-raymond-arrieta-hospital-oncologico-416751343.html" alt="Da Vida 2017"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/234*113/davidagenerica.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/TLMD-feature-20-Da-Vida-caminata-raymond-arrieta-hospital-oncologico-416751343.html" alt="Da Vida 2017">Da Vida 2017</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/entretenimiento/programas/Recetas-Cocina-al-Dia-369847081.html" alt="Recetas de Cocina al Día"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/800x450-Cocina-al-Dia1.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/entretenimiento/programas/Recetas-Cocina-al-Dia-369847081.html" alt="Recetas de Cocina al Día">Recetas de Cocina al Día</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/destacados/Desocupar-los-Albergues-313017911.html" alt="Desocupar los Albergues"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/desocupar-los-albergues-05.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/destacados/Desocupar-los-Albergues-313017911.html" alt="Desocupar los Albergues">Desocupar los Albergues</a></h3></div><div class="nav-section-story"><a href="/noticias/eeuu/El-Poder-en-Ti-381652601.html" alt="El Poder en Ti"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/el_poder_en_ti_logo1.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="/noticias/eeuu/El-Poder-en-Ti-381652601.html" alt="El Poder en Ti">El Poder en Ti</a></h3></div><div class="nav-section-story"><a href="//www.telemundopr.com/noticias/Alerta-Verde-287683461.html" alt="Alerta Verde"><img width="200" height="113" alt="TK" src="https://media.telemundopr.com/images/201*113/alerta-verde-SS.jpg" srcset=""></a><h3 class="nav-story-headline"><a href="//www.telemundopr.com/noticias/Alerta-Verde-287683461.html" alt="Alerta Verde">Alerta Verde</a></h3></div></div><!-- end megamenu stories --></div><!-- full width --></div><!-- large container --></li></ul></div><div class="col--8"><ul class="nav-small"><li class="nav-small-section nav-weather"><a target="_parent" href="/el-tiempo" alt="weather" class="nav-small-item" name="&lpos=section navigation&lid=weather bug" data-lpos="section navigation" data-lid="weather bug"><div class="nav-weather-condition"><div class="nav-weather-icon"><img src="//media.telemundopr.com/designimages/ots_light_wx_98.png" alt="Mayormente despejado" /></div><div class="nav-weather-temp">82&deg;</div></div></a></li><li><div class="nav-border"></div></li><li class="nav-small-section nav-connect non-duopoly"><a target="_parent" href="" class="nav-small-item"><div>Conócenos</div></a><div class="subnav-large-container"><div class="nav-connect-sub"><div class="connect-media"><div class="connect-social"><div class="connect-social-icons"><a target="_parent" href="http://twitter.com/telemundopr" alt="Twitter" target="_blank" name="&lpos=Navigation - Connect&lid=Twitter" data-lpos="Navigation - Connect" data-lid="Twitter"><i class="fa fa-twitter"></i></a></div><div class="connect-social-icons"><a target="_parent" href="http://instagram.com/TelemundoPR" alt="Instagram" target="_blank" name="&lpos=Navigation - Connect&lid=Instagram" data-lpos="Navigation - Connect" data-lid="Instagram"><i class="fa fa-instagram"></i></a></div><div class="connect-social-icons"><a target="_parent" href="http://www.facebook.com/telemundopr" alt="Facebook" target="_blank" name="&lpos=Navigation - Connect&lid=Facebook" data-lpos="Navigation - Connect" data-lid="Facebook"><i class="fa fa fa-facebook-official" aria-hidden="true"></i></a></div><div class="connect-subnav-title">Redes Sociales</div></div><div class="connect-apps"><a target="_parent" href="/movil" alt="movil" name="&lpos=Navigation - Connect&lid=Mobile" data-lpos="Navigation - Connect" data-lid="Movil"><div class="connect-apps-icon"><div class="tlmd-connect-mobile"></div></div><div class="connect-subnav-title">Nuestras Apps</div></a></div><div class="connect-email"><a target="_parent" href="/boletin-electronico" alt="boletin electronico" name="&lpos=Navigation - Connect&lid=Newsletters" data-lpos="Navigation - Connect" data-lid="boletin electronico"><div class="connect-email-icon"><div class="tlmd-connect-newsletter"></div></div><div class="connect-subnav-title">Boletines</div></a></div><div class="connect-ugc"><a target="_parent" href="/ugc" alt="ugc" name="&lpos=Navigation - Connect&lid=UGC" data-lpos="Navigation - Connect" data-lid="UGC"><div class="connect-ugc-icon"><i class="fa fa-camera"></i></div><div class="connect-subnav-title">
                                                  Envía Fotos y Videos
                                              </div></a></div><div class="connect-send"><a target="_parent" href="mailto:pistas@telemundopr.com?body=Gracias%20por%20contactar%20a%20Telemundo Puerto Rico.%20Por%20favor%20env&iacute;anos%20tus%20pistas%20de%20noticias%20a%20trav&eacute;s%20de%20este%20correo%20electr&oacute;nico.%20Aseg&uacute;rate%20de%20incluir%20tu%20n&uacute;mero%20de%20tel&eacute;fono%20para,%20de%20ser%20necesario,%20poder%20contactarte%20a%20la%20brevedad." alt="submit tips" name="&lpos=Navigation - Connect&lid=Submit Tips" data-lpos="Navigation - Connect" data-lid="Submit Tips"><div class="connect-apps-icon"><div class="tlmd-connect-tips"></div></div><div class="connect-subnav-title">Pistas</div></a></div><div class="connect-team"><a target="_parent" href="/conectate/conoce-al-equipo" alt="conoce al equipo" name="&lpos=Navigation - Connect&lid=conoce-al-equipo" data-lpos="Navigation - Connect" data-lid="conoce-al-equipo"><div class="connect-team-icon"><div class="tlmd-connect-team"></div></div><div class="connect-subnav-title">
                        Conoce al Equipo
                      </div></a></div></div><div class="connect-responds"><a target="_parent" href="/noticias/local/Telemundo-PR-Responde--389541722.html" name="&lpos=Navigation - Connect&lid=consumer-form" data-lpos="Navigation - Connect" data-lid="consumer-form"><div class="connect-subnav-responde"><img src="//media.nbcmiami.com/designimages/PR-Responde-ConnectDrop2x.png" alt="PR-Responde-ConnectDrop2x"></div></a></div></div><div class="nav-connect-footer"><ul><li class="our-stations"><a target="_parent" href="/nuestras-estaciones" alt="Nuestras estaciones" name="&lpos=Navigation - Connect&lid=Nuestras estaciones" data-lpos="Navigation - Connect" data-lid="Nuestras estaciones">Nuestras estaciones</a></li><li class="promotions"><a target="_parent" href="/tu-telemundo/promociones" alt="Promociones" name="&lpos=Navigation - Connect&lid=Promociones" data-lpos="Navigation - Connect" data-lid="Promociones">Promociones</a></li><li class="programming"><a target="_parent" href="/conectate/tv-listings" alt="Programación" name="&lpos=Navigation - Connect&lid=Programación" data-lpos="Navigation - Connect" data-lid="Submit Tips">Programación</a></li><li class="send-feedback"><a target="_parent" href="/envia-tus-comentarios" alt="Envía tus comentarios" name="&lpos=Navigation - Connect&lid=Envía tus comentarios" data-lpos="Navigation - Connect" data-lid="Envía tus comentarios">Envía tus comentarios</a></li><li class="terms"><a target="_parent" href="/terminos-de-servicio" alt="terms" name="&lpos=Navigation - Connect&lid=Términos de servicio" data-lpos="Navigation - Connect" data-lid="Términos de servicio">Términos de servicio</a></li><li class="privacy-policy"><a target="_parent" href="https://www.nbcuniversal.com/privacy-spanish/" alt="privacy policy" target="_blank" name="&lpos=Navigation - Connect&lid=Política de privacidad" data-lpos="Navigation - Connect" data-lid="Política de privacidad">Política de privacidad</a></li></ul></div></div></li><li><div class="nav-border"></div></li><li class="nav-small-section nav-search"><div class="nav-small-item"><div class="search-logo"></div><div class="search-logo-close"></div></div><div class="search-container"><form action="//www.telemundopr.com/results/" method="get" target="_parent" id="nav-search"><div class="search-field"><input type="text" placeholder="Buscar" name="keywords" autocomplete="off" /><div class="search-field-logo"></div></div></form></div></li></ul></div></div></div></div><!-- end navbar --></div></div><!-- End header --><div id="adBackgroundContainer"></div><div class="container"><div class="ad-container "><div id="leaderboard1" class="adSlot adLeaderboard" data-sizes="970,66|970,90|728,90" data-ord="1" data-pos="top" data-module="" data-gptcollapse="true"><script>
	var SLOT='topbanner'; (function(a,d){if(!a||!window.mps||!mps._queue)return 0;mps._queue.gptloaded.push(function(){mps.insertAd(a,d)})})(document.scripts[document.scripts.length-1].parentNode,SLOT);
	</script></div><div class="ad-container-close"><img src="//media.nbcmiami.com/designimages/ots-double-arrow.png" /></div></div></div><link rel="stylesheet" href="//www.telemundopr.com/templates/nbc_v3_video_page.css?r=1128192842" type="text/css" /><script>var parseUrlForNewVideoHubPage=1;
    //alert("pasing"+parseUrlForNewVideoHubPage);
    </script><!--// canvas \\--><div id="canvas" class="destacados"><div id="body"><div id="bodyContainer"><div id="main"><div id="videoPgFeature"><!-- TEST ALICE * Implementing new video hub pages * videoHubPageInitialVideosPath /noticias/destacados/MAPA-CONEC-17NOV_TLMD---Puerto-Rico-458308153.htmlvideo-override --><div id="videoPgFeatureContent"><script type="text/javascript">
  nbc.videoparam = {
  path: "/section/subsection",
  title: "",
  contentId: "",
  videoId: "",
  moodState: "n",
  commentState: "n"
  };
  var startTimer = 0;
  var ecCountdown = 0;
  var startTimeMS = 0;
  var timerCount = 0;
  var timerStep = 5000;
  var remainingTime = 0;
  var timerPaused = false;
</script><script>overridePresent = false;</script><div id="featuredPlayerContainer" style="width:625px; height:352px;"><div id="featuredPlayer" class="pdkRegion" style="width:625px; height:352px;"></div></div><div class="commManager" id="commManagerDiv"></div><div id="endcard" style="visibility:hidden;"><div id="backplate"></div><div id="topRegion"><div id="backplateTop"></div><div class="items"><div class="replayButton"><div class="button" onclick="nbcVideoPageUtils.videoReplay(); return false;"></div></div><ul id="socialTools"><li class="twitter"></li><li class="fbRecommend"></li><li class="gplus"></li></ul><ul id="additionalShare"><li class="shareLink"><span>Enlace</span></li><li class="shareEmbed"><span>Insertar</span></li><li class="shareEmail"><span onclick="return(ET(nbcVideoPageUtils.videoReleaseTitle,location.href));">Correo electrónico</span></li></ul></div></div><div class="shareBoxes"><div class="linkBox" style="visibility:hidden;"><div class="boxCopy boxBtn"><span>Copiar</span></div><div class="boxClose boxBtn"><span>Cerrar</span></div><p class="boxLabel"> Enlace del video </p><form action="#"><fieldset></fieldset></form></div><div class="embedBox" style="visibility:hidden;"><div class="boxCopy boxBtn"><span>Copiar</span></div><div class="boxClose boxBtn"><span>Cerrar</span></div><p class="boxLabel"> Insertar Vínculo </p><form action="#"><fieldset></fieldset></form></div></div><div class="countdownContainer"><p>El próximo video comienza en <span class="countdown">5</span> segundos</p></div><div class="nextUp"><div class="nextUpThumbnail" onclick="nbcVideoPageUtils.triggerNextClip(); return false;"><span class="video_icon"></span></div><div class="nextUpInfo"></div></div></div><div id="featuredSummaryShare"><div id="playerHeadline"><div class="headline"></div><input type="hidden" id="sponsoredContentFlag" value="true"/></div></div><!-- ${p_videoRelease.id} --><script type="text/javascript">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</script><script type="text/javascript">
//<![CDATA[
endCardEventsToggled = null;

function forceEventHandlers() {
  if (endCardEventsToggled !=true) {
      //Link toggle
      $('.shareLink').click(function(){
          if($('.shareEmbed').hasClass('active')){
              $('.shareEmbed').removeClass('active');
              $('.embedBox').fadeOut('fast');
              $('.embedBox .zclip').remove();
          };
          $(this).addClass('active');
          $('.linkBox').fadeIn('fast');
          $('.linkBox .boxCopy').zclip({
              path:nbc.mediaDomain+'/designvideo/ZeroClipboard.swf',
              copy:$('.linkBox textarea').text(),
              afterCopy:function(){
                  alert('Copied link to clipboard.');
              }
          });
          if(timerPaused == false){
              pauseTimer();
              //timerEventsOff();
          }
      });
      $('.linkBox .boxClose').click(function(){
          $('.linkBox').fadeOut('fast');
          $('.shareLink').removeClass('active');
          $('.linkBox .zclip').remove();
          resumeTimer();
          //timerEventsOn();
      });
      // Embed toggle
      $('.shareEmbed').click(function(){
          if($('.shareLink').hasClass('active')){
              $('.shareLink').removeClass('active');
              $('.linkBox').fadeOut('fast');
              $('.linkBox .zclip').remove();
          };
          $(this).addClass('active');
          $('.embedBox').fadeIn('fast');
          $('.embedBox .boxCopy').zclip({
              path:nbc.mediaDomain+'/designvideo/ZeroClipboard.swf',
              copy:$('.embedBox textarea').text(),
              afterCopy:function(){
                  alert('Copied embed code to clipboard.');
              }
          });
          if(timerPaused == false){
              pauseTimer();
              //timerEventsOff();
          }
      });
      $('.embedBox .boxClose').click(function(){
          $('.embedBox').fadeOut('fast');
          $('.shareEmbed').removeClass('active');
          $('.embedBox .zclip').remove();
          resumeTimer();
          //timerEventsOn();
      });
      $('.prev').click(function(){
          nbcCarousel.pressedLeftArrow();
      });
      $('.next').click(function(){
          nbcCarousel.pressedRightArrow();
      });

      endCardEventsToggled = true;
      return endCardEventsToggled;
  }
}

console.log("**** VIDEO HUB | JS LAST UPDATED 05/29/2014 | 1928H ****");
//]]></script></div><div id="processing_featurevideo"><img style="" alt="processing" src="//media.nbcmiami.com/designimages/nbc-ajax-loader.gif"/></div></div><div id="videoPgAdRR"><span id="tp-ad-slot_300x250" class="_fwph freewheelRightRail"><form id="_fw_form_tp-ad-slot_300x250" style="display:none"><input type="hidden" name="_fw_input_tp-ad-slot_300x250" id="_fw_input_tp-ad-slot_300x250" value="flag=+fcai&w=300&h=250&envp=g_js"></form><span id="_fw_container_tp-ad-slot_300x250" class="_fwac"></span></span><div id="ad_rr_1" class="ad" style="height:250px;"><!--GPTACTIVE--></div></div><div id="videoPgFeatureBlockRR" class="ad-height"><div id="video_playlist_top"><div id="video_playlist_headline"><span class="video_playlist_static_name">V&Iacute;DEOS</span><span class="video_playlist_dynamic_name"></span></div><style type="text/css">
#ad88x31 iframe {width:200px; height:41px;}
</style><span class="hdrRight"><span id="ad88x31"><!--GPT 88x31 --></span></span></div><div id="videoPgFeatureRR"><ul id="feature_rr_list"><li></li></ul></div><div id="processing_playlist"><img style="" alt="processing" src="//media.nbcmiami.com/designimages/nbc-ajax-loader.gif"/></div></div><div id="videoPgMore"><div class="moreVideosMenu"><span class="video_more_header">M&aacute;s V&iacute;deos</span><style type="text/css">.moreVideosTabSponsored {font-size: 11px;font-weight: normal;margin-left: 6px;}</style><ul><li><a class=' ' href="javascript:void(0);"><span class="video_menu_title">Noticias</span><input type="hidden" class="pathForSection" value=""/><input type="hidden" class="video_contentId" value="335980071" /></a></li><li><a href="javascript:void(0);"><span class="video_menu_title">Lo más popular</span></a></li><li><a href="javascript:void(0);"><span class="video_menu_title">Más Popular</span></a></li><li><a class=' ' href="javascript:void(0);"><span class="video_menu_title">Entretenimiento</span><input type="hidden" class="pathForSection" value=""/><input type="hidden" class="video_contentId" value="335980781" /></a></li><li><a class=' ' href="javascript:void(0);"><span class="video_menu_title">Deportes</span><input type="hidden" class="pathForSection" value=""/><input type="hidden" class="video_contentId" value="430150273" /></a></li><li><a class=' ' href="javascript:void(0);"><span class="video_menu_title">Horóscopo</span><input type="hidden" class="pathForSection" value=""/><input type="hidden" class="video_contentId" value="335982121" /></a></li><li><a class='  lastItem ' href="javascript:void(0);"><span class="video_menu_title">El Tiempo</span><input type="hidden" class="pathForSection" value=""/><input type="hidden" class="video_contentId" value="335981331" /></a></li><input type="hidden" class="initialVideoId" value=""/></ul></div><div class="newsBlock" id="newsBlock"></div><div id="processing_browservideos"><img style="" alt="processing" src="//media.nbcmiami.com/designimages/nbc-ajax-loader.gif"></div></div><script>
var cacheBreak = Math.random().toString(36).substring(7);
var choseVideoUrl = "";
var choseOldSchoolUrl = "";
var choseTwitterHashTag = "";
var choseVideoId = "";
var choseVideoTitle = "";
var choseVideoTwitterTitle = "";
var videoLanding = "";
var scrollHeight = 77;
var rf = new NBC.Helpers();
var javascriptLog = false;

function setNewsBlockContent(content) {
  if (nbc.isWhiteLabel) {
    return false;
  }

  document.getElementById('newsBlock').innerHTML = content;
}
$(document).ready(function() {
  if(jQuery.browser.msie && (jQuery.browser.version=="6.0")) {
      scrollHeight = 73;
  }
    $(".moreVideosMenu").find("li").each(function() {
    /* NEW WAY OF DOING MORE VIDEOS LINK LIST as per ticket #13754 */
    /* Find first item in list then set it as default */
    //defaultCurrSection = $(".moreVideosMenu li:first").text();
    //var tmp = jQuery.trim(jQuery(".moreVideosMenu li:first").text().toLowerCase());
    //defaultCurrSectionForAjax = tmp.replace(" ", "");

    defaultCurrSection = "lo más popular";
          $(".moreVideosMenu").find("li").each(function() {
            $(this).attr("class","");
        });

        $(".moreVideosMenu").find("li").each(function() {
          currSection = $(this).find("span.video_menu_title").text().toLowerCase();
            currCitySiteSectionPath = $(this).find(".pathForSection").val();
            if (currSection == defaultCurrSection) {
              $(this).attr("class","video_selected");
              contentId = $(this).find(".video_contentId").val();
            }
    });
  });

  // get BROWSER CONTENT ON PAGE LOAD
    nbc.videoparam.path = "/blogs/ward-room";
    featureList();
    var searchUrl = "//www.telemundopr.com/i/dispatcher/?h=modules&module=nbc_v3_video_page_more_content&section=mostpopular";
        jQuery.ajax({
      type: 'GET',
        url: searchUrl,
        success: function(data) {
            setNewsBlockContent(jQuery.trim(data));
            breadcrumbVideoBrowser();
            $("#processing_browservideos").hide();
            // first content in most popular
            $(".newsVideoList").find("li").each(function() {
              currIndex = $(this).index();
              if (currIndex == 0) {

              }
            });
            browserVideosClick();
            browserVideosAppend();

            /* AFTER EVERYTHING LOADS TRIGGER CLICK */
        $(".moreVideosMenu li:first a").trigger('click');
      }
  });
  if (javascriptLog) {
  alert("first document.ready searchUrl: " + searchUrl);
  }
});
</script><script>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</script><script>
          nbc.pageType = {
            type: "video"
          };

                        nbc.moods = {
              anonUserToken: "${o_anonymousUserToken}",
              sectionId: "",
              contentId: "458308153"
            }
        </script><div id="videoPgPromoRR"><div id="multimedia_item" class="rightrail_item"><div class="rightrail_item_content"><div class="titleWrapper"></div><a href="/fotosyvideos" class="rightrail_item_title">
			Fotos y Videos
		</a><div id="multimediaModule"><div class="multimediaModuleBody design-mid-300"><span id="pic" class="entry story"><span class="dropshadow"><span class="bordermask"><a href="//www.telemundopr.com/noticias/destacados/Blue-Flu-sacude-a-la-Polic_a-de-Puerto-Rico_TLMD---Puerto-Rico-458317623.html" title="&quot;Blue Flu&quot; sacude a la Policía de Puerto Rico"><img src="https://media.telemundopr.com/images/300*169/Blue_Flu_sacude_a_la_Policia_de_Puerto_Rico.jpg" width="300" height="169" alt="&quot;Blue Flu&quot; sacude a la Policía de Puerto Rico"/></a></span></span></span><span class="multimediaTitle"><a href="//www.telemundopr.com/noticias/destacados/Blue-Flu-sacude-a-la-Polic_a-de-Puerto-Rico_TLMD---Puerto-Rico-458317623.html">&quot;Blue Flu&quot; sacude a la Policía de Puerto Rico</a></span></div></div></div></div></div><div id="videoPgComments"><h2>Comentarios </h2><a id="commentsBlock" href="javascript:void(0);" style="float:left;"><fb:comments href="%2F%2Fwww.telemundopr.com%2Fvideo-page%2F%23%21%2Fsection%2Fsubsection%2F%5BTLMD+-+PR%5D+%22Blue+Flu%22+sacude+a+la+Polic%C3%ADa+de+Puerto+Rico%2F458317623" num_posts="6" width="620"></fb:comments></a></div></div><div style="clear:both;"></div><div id="promotional"><div id="promotional-boxes"></div></div></div></div><!--[if lte IE 8 ]><div class="page_footer"><![endif]--><footer class="page_footer"><div class="page_footer_container"><ul class="section" data-subnav="yes"><li class="first"><a href="/noticias" alt="Noticias">Noticias</a></li><li><a href="http://www.telemundopr.com/lo-ultimo" alt="Lo último">Lo último</a></li><li><a href="/fotosyvideos" alt="Fotos y Videos">Fotos y Videos</a></li><li><a href="/noticias/puerto-rico" alt="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.telemundopr.com/noticias/eeuu/Feature-page-Voto-2016-Democratas-Voto-2016-381704271.html" alt="Política y Gobierno">Política y Gobierno</a></li><li><a href="/noticias/eeuu" alt="EEUU">EEUU</a></li><li><a href="http://www.telemundopr.com/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde">Responde</a></li><li><a href="http://www.telemundopr.com/noticias/destacados/Equipo-T-393150551.html" alt="Equipo T">Equipo T</a></li><li><a href="http://www.telemundopr.com/noticias/destacados/Me-Reinvento-413619103.html" alt="Me Reinvento">Me Reinvento</a></li><li><a href="/noticias/mundo" alt="Mundo">Mundo</a></li><li><a href="/noticias/salud" alt="Salud">Salud</a></li></ul><ul class="section" data-subnav=""><li class="first"><a href="http://www.telemundopr.com/deportes" alt="Deportes">Deportes</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/el-tiempo" alt="El Tiempo">El Tiempo</a></li><li><a href="/el-tiempo/avisos-del-tiempo" alt="Alertas de El Tiempo">Alertas de El Tiempo</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/entretenimiento" alt="Entretenimiento">Entretenimiento</a></li><li><a href="http://www.telemundopr.com/entretenimiento/programas/" alt="Programas">Programas</a></li><li><a href="/entretenimiento/destacados/Don-Francisco-Te-Invita-395897311.html" alt="Don Francisco Te Invita">Don Francisco Te Invita</a></li><li><a href="/entretenimiento/celebridades" alt="Celebridades">Celebridades</a></li><li><a href="/entretenimiento/musica" alt="Música">Música</a></li><li><a href="https://www.telemundopr.com/conectate/tv-listings" alt="Horarios de programación">Horarios de programación</a></li><li><a href="/noticias/mundo/Temporada-de-Fiestas-401757185.html" alt="Temporada de Fiestas">Temporada de Fiestas</a></li></ul><ul class="section" data-subnav=""><li class="first"><a href="/noticias/local/Telemundo-PR-Responde--389541722.html" alt="Responde">Responde</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/entretenimiento/programas/" alt="Programas">Programas</a></li><li><a href="/entretenimiento/programas/Raymond-y-Sus-Amigos-299056011.html" alt="Raymond y Sus Amigos">Raymond y Sus Amigos</a></li><li><a href="/entretenimiento/programas/Jay-y-sus-Rayos-X-331461842.html" alt="Jay y sus Rayos X">Jay y sus Rayos X</a></li><li><a href="/entretenimiento/programas/Alexandra-de-Noche-292404771.html" alt="Alexandra a las 12">Alexandra a las 12</a></li><li><a href="/entretenimiento/programas/Dia-a-Dia-292407271.html" alt="Día a Día">Día a Día</a></li><li><a href="/entretenimiento/programas/Dando-Candela-292407071.html" alt="Dando Candela">Dando Candela</a></li><li><a href="/entretenimiento/programas/Shabum--306214811.html" alt="Shabum ">Shabum </a></li><li><a href="/entretenimiento/programas/Caso-Cerrado-292406481.html" alt="Caso Cerrado">Caso Cerrado</a></li><li><a href="/entretenimiento/programas/Latin-Doctors--310789581.html" alt="Latin Doctors">Latin Doctors</a></li></ul><ul class="section" data-subnav="no"><li class="first"><a href="/trafico" alt="Tráfico">Tráfico</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="/conectate" alt="Conéctate">Conéctate</a></li><li><a href="/envia-tus-comentarios" alt="Contáctanos">Contáctanos</a></li><li><a href="/conectate/conoce-al-equipo" alt="Conoce al Equipo">Conoce al Equipo</a></li><li><a href="/ugc" alt="Envía Fotos y Videos">Envía Fotos y Videos</a></li><li><a href="/boletin-electronico" alt="Boletín Electrónico">Boletín Electrónico</a></li><li><a href="/tu-telemundo/promociones" alt="Promociones">Promociones</a></li></ul><ul class="section" data-subnav="yes"><li class="first"><a href="" alt="Más">Más</a></li><li><a href="/noticias/eeuu/El-Poder-en-Ti-381652601.html" alt="El Poder en Ti">El Poder en Ti</a></li><li><a href="/horoscopo" alt="Horóscopo">Horóscopo</a></li><li><a href="/loteria" alt="Lotería">Lotería</a></li><li style="margin-top:10px;border-top:1px dotted #ccc;padding-top:10px;"><a href="http://www.telexitos.com" alt="telexitos" target="_blank" title="telexitos.com" name="&lpos=footer&lid=telexitos.com" data-lpos="footer" data-lid="telexitos.com">Telexitos.com</a></li></ul></div></footer><!--[if lte IE 8 ]></div><![endif]--><div class="page_subfooter"><div class="page_subfooter_container"><nav class="page_footer_links"><ul class="page_footer_station_links"><li><a target="_blank" href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/independent-programming" alt="FCC Independent Programming Report">FCC Independent Programming Report</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a target="_blank" href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/news-and-information-programming" alt="FCC News and Information Programming Report">FCC News and Information Programming Report</a></li><li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/WKAQ" alt="WKAQ Public Inspection File">WKAQ Public Inspection File</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                                    <a href="/empleos" alt="Empleos">Empleos</a></li><li><a id="_bapw-link" href="#" alt="AdChoices" target="_blank" class="ad_choice"><img id="_bapw-icon" /><span>AdChoices</span></a></li></ul></nav><script type="text/javascript">
        (function() {
          var ev = document.createElement('script'); ev.type = 'text/javascript'; ev.async = true; ev.setAttribute('data-ev-tag-pid', 209); ev.setAttribute('data-ev-tag-ocid', 908);
          ev.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/pub/tag.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ev, s);
        })();
    </script><div class="page_subfooter_links"><ul class="social_navigation"><li class="social fb"><a target="_blank" href="http://www.facebook.com/telemundopr" alt="facebook"></a></li><li class="social tw"><a target="_blank" href="http://twitter.com/telemundopr" alt="twitter"></a></li><li class="social ig"><a target="_blank" href="http://instagram.com/TelemundoPR" alt="instagram"></a></li><li class="social mb"><a href="/movil/" alt="movil"></a></li><li class="social rss"><a href="/rss/" alt="rss"></a></li><li class="social news"><a href="/boletin-electronico/" alt="boletin-electronico"></a></li></ul><ul class="privacy_navigation"><li><a href="/envia-tus-comentarios" alt="Envía tus comentarios">Envía tus comentarios</a></li><li>|</li><li><a href="/terminos-de-servicio" alt="Términos de Servicio">Términos de Servicio</a></li><li>|</li><li><a target="_blank" href="http://www.nbcuni.com/privacy-spanish/" alt="Política de privacidad">Política de privacidad</a></li></ul></div><div class="page_subfooter_copyright"><p>Copyright &copy; 2017 NBCUniversal. Derechos Reservados. <br> El uso de este sitio web significa que aceptas a la normativa de confidencialidad y las condiciones de servicio.</p></div><div class="page_subfooter_cobrand"><img src="//media.telemundopr.com/designimages/nbc_telemundo_cobrand.png" /></div></div></div><script type="text/javascript">
  //<![CDATA[
  function createCookieHour(name, value) {
    var date = new Date();
    date.setTime(date.getTime() + (1 * 60 * 60 * 1000));
    var expires = "; expires="+date.toGMTString();
    document.cookie = name + "=" + value+expires + "; path=/";
  }
  $(document).ready(function() {
    // U.log(" cookie for full site "+U.getQueryParam("fullSite"));
    if(U.getQueryParam("fullSite") == "y") {
      if(U.readCookie("mobileFullSite")) {
        // dont store cookie
      }
      else {
        createCookieHour('mobileFullSite', 'y');
      }
    }
  });
  //]]></script></div><!--\\ canvas //--><script src="//www.telemundopr.com/includes/custombutton-1.js?r=-1179829599" type="text/javascript"></script><!-- Begin comScore Tag --><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035083" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script language="Javascript" >var js="0.0";</script><script language="Javascript1.0" >js="1.0";</script><script language="Javascript1.1">js="1.1";</script><script language="Javascript1.2" >js="1.2";</script><script language="Javascript1.3">js="1.3";</script><script language="Javascript1.4" >js="1.4";</script><script language="Javascript1.5">js="1.5";</script><script language="Javascript1.6">js="1.6";</script><script language="Javascript1.7">js="1.7";</script><script language="Javascript1.8">js="1.8";</script><script language="Javascript1.9">js="1.9";</script><script language="javascript1.1" type="text/javascript"><!-- 
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=458308153";_q+="&7=2655301";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}//--></script><noscript><img width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=458308153&7=2655301&25=0&18=0.985203877240936"></noscript><script src="//www.telemundopr.com/includes/blockadblock.js?r=2042017172" type="text/javascript"></script><script language="JavaScript">

if (window.hasOwnProperty('nbcu') === false || !nbcu) {
  /* this is a fix for pages when ad blocker
     prevents AppMeasurement.js from loading.
  */
  var nbcu = {
    catchAll: function (attempted_function, args) {
      console.log('[NOAD_SUPPPORT] nbcu.' + attempted_function + ' ', args);
    },
    tl: function () {
      this.catchAll('tl', arguments);
    },
    t: function () {
      this.catchAll('t', arguments);
    }
  };
}

if (!nbc.showAdClips) {
  var removeAdClips = function (evtData) {
    console.log('removeAdClips', evtData);

    var newClips = [],
        regMatch = new RegExp('ads\\.freewheel'),
        clip = null;

    if (evtData.hasOwnProperty('data') && evtData.data.hasOwnProperty('clips')) {
      for ( i in evtData.data.clips ) {
        clip = evtData.data.clips[i];

        if ( regMatch.exec(clip.URL) ) {
          continue;
        }
        newClips.push(clip);
      }
    }

    if (newClips.length > 0) {
      evtData.data.clips = newClips;
    }
  };

  $pdk.controller.addEventListener('OnReleaseStart', 'removeAdClips', ['*']);
}

      nbcu.pageName="destacados:video landing page";
  nbcu.pageType=""; // used for 404 Error message page only
nbcu_siteID="telemundopr";
nbcu.list1="multimedia";
nbcu.prop8=nbcu_prop8; // division
nbcu.prop9=nbcu_prop9; // station market
nbcu.prop10=nbcu_prop10; // call letters
nbcu.prop21="458308153";// content id
        nbcu.prop22="Mapa de la Conectividad | 17 de noviembre"; // content title
          nbcu.prop23="video";
  nbcu.prop24=""; // content group
nbcu.prop25=""; // author name
nbcu.prop26="11/17/2017";  nbcu.prop27="uncategorized"; //Content: feature step 2
        nbcu.prop28=""; //content source
nbcu.prop30 = "TLMD - Puerto Rico";
nbcu.eVar70 = "Nov 17, 2017";
  nbcu.prop48 = "desktop";
/* E-commerce Variables */
nbcu.events=""; // filled with an event # as needed - example event1, or event19
nbcu.prop3="destacados";
nbcu.prop4="destacados";
nbcu.prop1="noticias";
nbcu.eVar1=nbcu.prop1;

// Xfinity Omniture Value
if(typeof xfinityOmniValue != "undefined") {
  if(xfinityOmniValue == "xfinity"){
    nbcu.prop29=xfinityOmniValue;
    nbcu.eVar29=xfinityOmniValue;
  } else{
    nbcu.prop29="";
    nbcu.eVar29="";
  }
}
var nbcSocialIcon = jQuery(".social-icon");
if(nbcSocialIcon.length > 0 && nbc.isMobile == "false") {
  var envTracking = "floating ";
  nbcSocialIcon.on('click touchstart', function (){
    nbcu.linkTrackVars="eVar7";
    nbcu.eVar7 = envTracking + "sharebar " + this.className.replace(/social-icon | /g,'');
    nbcu.tl(this,'o',nbcu.eVar7,null);
  })
};
var liveContext = jQuery(".live-context");
if(liveContext.length > 0) {
  nbcu.events = "event47";
}
blockAdBlock.on(true, function(){
    nbcu.linkTrackVars="eVar19";
  nbcu.eVar19 = "adblock true";
  nbcu.tl(this,'o',nbcu.eVar19,null);
});
if(typeof U == "object") {
  if(typeof U.sessionVideoPVTracker == "function") {U.sessionVideoPVTracker("pv");}
}
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
      var s_code=nbcu.t();if(s_code)document.write(s_code)//--></script><script language="JavaScript">if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'!-'+'-')</script><script type="text/javascript">
  //<![CDATA[

      var _sf_async_config={uid:61937,domain:"www.telemundopr.com"};
         _sf_async_config.path = "/noticias/destacados/MAPA-CONEC-17NOV_TLMD---Puerto-Rico-458308153.html";
    _sf_async_config.sections = "noticias,destacados";
             _sf_async_config.authors = "";
  
        (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = document.ready;
      document.ready = (typeof document.ready != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    
  //]]></script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><div id="fb-root" style="display:none;"></div><script type="text/javascript">
  //<![CDATA[
  var api_key = "1565277263732105";
    window.fbAsyncInit = function() {
      FB.init({
        appId      : "1565277263732105", // App ID
        version    : 'v2.6',
        channelUrl : '//www.telemundopr.com/templates/channel.html', // Channel File
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
            // Additional initialization code here
    };

    // Load the SDK Asynchronously
    (function(d){
       var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
              js.src = "//connect.facebook.net/es_LA/all.js";
              ref.parentNode.insertBefore(js, ref);
     }(document));
  //]]></script><script type="text/javascript">
  $("#masthead form#searchForm input#searchText, #searchPage #fullSearchForm input#fullSearchText").bind("keyup",function(){
      this.value = this.value.replace(/[^a-zA-ZáéíñóúüÁÉÍÑÓÚÜ0-9\'\"\s\-]/g,'');
  });
  </script><script>
    var fv = 0;
    (function () {
      var vt = document.createElement('script'); vt.type = 'text/javascript'; vt.async = true;
      vt.src = ('https:' == document.location.protocol ? 'https://securecdn' : 'http://http') + '.videologygroup.com/nbclocal/nbcLocalSet.js'+'?r='+Math.random();
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vt, s);
    })();
  </script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body></html>	