<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Récord: ya son más de seis millones los reclamos nuevos por desempleo en EEUU &#8211; Telemundo Puerto Rico</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Puerto Rico &raquo; Feed" href="https://www.telemundopr.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundopr.com/_static/??-eJyVjUEKAjEMRS9kJyiW0YV4ljStGsxkStNh6O0tguJmFm7ff48Pa3Y0a01aIctyZzXA6ARbKuY0EJD9knjLQyc7+K/7NqwkS0z2niNbhSAzPZ1wKFgaWG2Shol1o0B7cP+1bQVjn1zA8lGu02Xvx7M/Hk5+fAH6FVdr' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundopr.com/_static/??-eJydz0sSgyAQBNALRRhRfotUzgLDEKnwsSJWrh9d5ABx3V2vuvlnHbDVTrXzvlChjVePw9ZdT61yzOlM/J5y4LgdYauurMySDDoKB1EFiUCarGElVXZ0bvxPE1sprTIyCuIojbRGegtCTdExXPb6uiw/c/MuMyFCEJOSaKyFQ52Dv77WvXvCTGx2o45KUjSjAEBvg/M/9FHu5xHQ0gB8AVpXet0=' type='text/css' media='all' />
<script src='https://www.telemundopr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundopr.com/_static/??-eJyVjNsKgCAQRH8oW4KuD9G3mG6h6GZeCP8+g6DnYGBgOGfgckyRMEliAF1yJvT5LWbV7nnE2iqqdaigwOKgiBTBmbQrCsAlMzyjD4xW8Tx8g9zcf6sYi52bbmz7tp+GSd9DAzqV'></script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundopr.com/wp-includes/js/dist/i18n.min.js?m=1576711032g'></script>
<script>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</script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/analytics.3bb9db65c214c92d8c9f.bundle.min.js?ver=1.0.2'></script>
<script>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</script>
<link rel='https://api.w.org/' href='https://www.telemundopr.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundopr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundopr.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.telemundolasvegas.com/telemundo/noticias/eeuu/record-ya-son-mas-de-seis-millones-los-reclamos-por-desempleo-en-eeuu/1884261/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundopr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Feeuu%2Frecord-ya-son-mas-de-seis-millones-los-reclamos-por-desempleo-en-eeuu%2F2065967%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundopr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Feeuu%2Frecord-ya-son-mas-de-seis-millones-los-reclamos-por-desempleo-en-eeuu%2F2065967%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundopr.com/2019/09/Look_O-1.png?resize=1437%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundopr.com/2019/09/Look_O-1.png?resize=1437%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundopr.com/2019/09/Look_O-1.png?resize=1437%2C415'); }
	}
</style>
	<!-- Begin comScore Tag -->
	<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
					_taboola.push({'article':'2065967', tracking:'_osource=taboola-recirc'});
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
	</script><script>
		window._newsroom = window._newsroom || [];
				!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wkaq/newsroom.js');
	</script>
	<meta property="og:site_name" content="Telemundo Puerto Rico" /><meta name="google-site-verification" content="60OQqwUxallsJ01Mb8imkwLa-_MAm6N1tZ-0E8DX-Cc" /><meta property="fb:app_id" content="1565277263732105" /><meta name="twitter:site" content="@Telemundopr" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@Telemundopr" /><meta name="article:publisher" content="http://www.facebook.com/telemundopr" /><meta name="description" content="La crisis por el coronavirus golpea con dureza al país." /><meta property="og:description" content="La crisis por el coronavirus golpea con dureza al país." /><meta name="twitter:description" content="La crisis por el coronavirus golpea con dureza al país." /><meta property="og:title" content="Récord: ya son más de seis millones los reclamos nuevos por desempleo en EEUU" /><meta name="twitter:title" content="Récord: ya son más de seis millones los reclamos nuevos por desempleo en EEUU" /><meta property="og:url" content="https://www.telemundopr.com/noticias/eeuu/record-ya-son-mas-de-seis-millones-los-reclamos-por-desempleo-en-eeuu/2065967/" /><meta name="twitter:url" content="https://www.telemundopr.com/noticias/eeuu/record-ya-son-mas-de-seis-millones-los-reclamos-por-desempleo-en-eeuu/2065967/" /><meta name="keywords" content="estadounidenses, Departamento de Trabajo de EEUU, gobierno, cifras, trámites, desempleo, beneficio, solicitudes, noticia, desarrollo, dureza, klos, coronavirus, Coronavirus, DESEMPLEO, EEUU, Pandemia" /><meta name="sailthru.title" content="Récord: ya son más de seis millones los reclamos nuevos por desempleo en EEUU" /><meta name="sailthru.description" content="La crisis por el coronavirus golpea con dureza al país." /><meta name="sailthru.tags" content="estadounidenses, Departamento de Trabajo de EEUU, gobierno, cifras, trámites, desempleo, beneficio, solicitudes, noticia, desarrollo, dureza, klos, coronavirus, Coronavirus, DESEMPLEO, EEUU, Pandemia" /><meta name="sailthru.tags" content="estadounidenses, Departamento de Trabajo de EEUU, gobierno, cifras, trámites, desempleo, beneficio, solicitudes, noticia, desarrollo, dureza, klos, coronavirus, Coronavirus, DESEMPLEO, EEUU, Pandemia" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-04-02T08:39:20+00:00" /><meta property="og:image" content="https://media.telemundopr.com/2019/09/desempleo-cifras-1.jpg?resize=850%2C478" /><meta name="twitter:image" content="https://media.telemundopr.com/2019/09/desempleo-cifras-1.jpg?resize=850%2C478" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundopr.com\/noticias\/eeuu\/record-ya-son-mas-de-seis-millones-los-reclamos-por-desempleo-en-eeuu\/2065967\/","headline":"R\u00e9cord: ya son m\u00e1s de seis millones los reclamos nuevos por desempleo en EEUU","datePublished":"2020-04-02T08:39:20","dateModified":"2020-04-02T09:13:10","description":"La crisis por el coronavirus golpea con dureza al pa\u00eds.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"estadounidenses, Departamento de Trabajo de EEUU, gobierno, cifras, tr\u00e1mites, desempleo, beneficio, solicitudes, noticia, desarrollo, dureza, klos, coronavirus, Coronavirus, DESEMPLEO, EEUU, Pandemia","publisher":{"@type":"Organization","name":"Telemundo Puerto Rico","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundopr.com\/wp-content\/uploads\/2019\/09\/light_amp_wkaq.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundopr.com\/2019\/09\/desempleo-cifras-1.jpg?resize=850%2C478","width":850},"author":{"@type":"Person","name":"TELEMUNDO LOCAL"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wkaq\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wkaq\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wkaq\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wkaq\/noticias\/eeuu","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wkaq\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/noticias\/eeuu","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundopr.com");
				googletag.pubads().setTargeting("pageid", "10302065967");
				googletag.pubads().setTargeting("pageid2", "10031884261");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "WKAQ");
				googletag.pubads().setTargeting("region", "puertorico");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,coronavirus,desempleo,eeuu,pandemia");
				googletag.pubads().setTargeting("gpt2", "WKAQ");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundopr.com/noticias/eeuu/record-ya-son-mas-de-seis-millones-los-reclamos-por-desempleo-en-eeuu/2065967/?amp"><link rel="icon" href="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2065967 single-format-standard station-telemundo wkaq has-featured-image continuing visible-alert-bar short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=1565277263732105&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width continuing">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Cobertura continua		</h4>
		<span class="alert-bar__title">
			<a href="https://www.telemundopr.com/noticias/puerto-rico/coronaviruspr-lo-que-se-sabe-hasta-al-momento/2057107/">
				<span
					class="alert-bar__inner"
					data-react-component="NBCTruncate"
					data-maxlines="1"
					data-maxlinesmobile="2"
					data-readmore=""
					data-text="Todo sobre la pandemia del COVID-19"
					data-ellipsis="true">
					Todo sobre la pandemia del COVID-19				</span>
			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundopr.com/">
						<img
							src="https://media.telemundopr.com/2019/09/TLMD_Fresno_On_Dark-@3x-2.png?fit=453%2C120"
							alt="Telemundo Puerto Rico"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundopr.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">TELENOTICIAS</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/deportes/">DEPORTES</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-post_type menu-item-object-post" href="https://www.telemundopr.com/entretenimiento/entretenimiento-destacados/programas-4/2046238/">PROGRAMAS</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundopr.com/tag/coronavirus/" class="site-header__trending-nav-item">coronavirus</a>
					<a href="https://www.telemundopr.com/especiales/la-opinion-de-jay/" class="site-header__trending-nav-item">Opinión de Jay</a>
					<a href="https://www.telemundopr.com/tag/auspiciado/" class="site-header__trending-nav-item">Borden</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="921">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2065967" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundopr.com/tag/coronavirus/">Coronavirus</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Récord: ya son más de seis millones los reclamos nuevos por desempleo en EEUU	</h1>
			<h2 class="article-subtitle">
			La crisis por el coronavirus golpea con dureza al país,		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
		
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-04-02T12:39:20-04:00">Hace 38 min </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-04-02T09:13:10-04:00">Actualizado hace 4 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Feeuu%2Frecord-ya-son-mas-de-seis-millones-los-reclamos-por-desempleo-en-eeuu%2F2065967%2F&#038;R%C3%A9cord%3A%20ya%20son%20m%C3%A1s%20de%20seis%20millones%20los%20reclamos%20nuevos%20por%20desempleo%20en%20EEUU?_osource=db_npd_tlmd_wkaq_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=R%C3%A9cord%3A%20ya%20son%20m%C3%A1s%20de%20seis%20millones%20los%20reclamos%20nuevos%20por%20desempleo%20en%20EEUU&#038;url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Feeuu%2Frecord-ya-son-mas-de-seis-millones-los-reclamos-por-desempleo-en-eeuu%2F2065967%2F?_osource=db_npd_tlmd_wkaq_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=R%C3%A9cord%3A%20ya%20son%20m%C3%A1s%20de%20seis%20millones%20los%20reclamos%20nuevos%20por%20desempleo%20en%20EEUU%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Feeuu%2Frecord-ya-son-mas-de-seis-millones-los-reclamos-por-desempleo-en-eeuu%2F2065967%2F?_osource=db_npd_tlmd_wkaq_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<img
		src="https://media.telemundopr.com/2019/09/desempleo-cifras-1.jpg?resize=850%2C478"
		alt=""
	/>
			<figcaption>
							<cite>GETTY IMAGES</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="La crisis por el coronavirus golpea con fuerza a los estadounidenses."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">

					
<p>Más de 6.6 millones de estadounidenses solicitaron prestaciones por desempleo la semana pasada -el doble de la cifra récord de la semana anterior-, señal de que se multiplican los despidos en medio de la pandemia de coronavirus.</p>

<p>El informe emitido por el Departamento de Trabajo el jueves revela que la eliminación de empleos se acelera en el marco de lo que es casi con su seguridad una fuerte recesión en Estados Unidos y alrededor del mundo.</p>

<p></p>
<div class="recirc-module">
	<h3 class="recirc__heading">Eeuu</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundopr.com/noticias/eeuu/muertes-coronavirus-estados-unidos/2053071/">
							<img class="post__image" src="https://media.telemundopr.com/2019/09/main-coronavirus-en-eeuu-muertos-casos.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundopr.com/tag/coronavirus/">Coronavirus</a>
																			<span class="post__date post__date--has-category">
								16 Mar							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundopr.com/noticias/eeuu/muertes-coronavirus-estados-unidos/2053071/">
								<span data-ellipsis="true" data-text="El coronavirus en EEUU ha cobrado la vida de más de 4,800 personas" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									El coronavirus en EEUU ha cobrado la vida de más de 4,800 personas								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundopr.com/noticias/eeuu/eeuu-evacua-a-1000-militares-de-portaaviones-con-casi-100-casos-de-coronavirus/2065868/">
							<img class="post__image" src="https://media.telemundopr.com/2019/09/tlmd-efe-portaaviones-coronavirus.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundopr.com/tag/coronavirus/">Coronavirus</a>
																			<span class="post__date post__date--has-category">
								Hace 12 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundopr.com/noticias/eeuu/eeuu-evacua-a-1000-militares-de-portaaviones-con-casi-100-casos-de-coronavirus/2065868/">
								<span data-ellipsis="true" data-text="Evacúan a 1,000 militares de gigantesco portaaviones con casi 100 casos de coronavirus" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Evacúan a 1,000 militares de gigantesco portaaviones con casi 100 casos de coronavirus								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:342,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;mexicanos, venezolano, operaci\u00f3n, objetivo, c\u00e1rteles, c\u00edrculo&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/190\/855\/978778553.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/190\/855\/978778553-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;aIdjlmYaqwmE&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;FeUqnMHiLjyr&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundopr.com\/2019\/09\/trump-31-de-marzo.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;hU_fmZCjM314&quot;,&quot;pid_streaming_web_medium&quot;:&quot;FeUqnMHiLjyr&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1719259715881_858&quot;,&quot;video_length&quot;:&quot;141342&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1719259715881&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Estados Unidos despliega barcos militares cerca de Venezuela frente al “narcotráfico”" data-vidcid="1:3:1884168" data-vidurl="https://nbcots.go-vip.co/telemundo/videos/videos-noticias/estados-unidos-despliega-barcos-militares-cerca-de-venezuela-frente-al-narcotrafico/1884168/" data-islead="false" data-catnames="{&quot;872&quot;:&quot;Salud&quot;,&quot;81&quot;:&quot;Noticias&quot;,&quot;25430&quot;:&quot;Coronavirus&quot;,&quot;148&quot;:&quot;EEUU&quot;,&quot;79&quot;:&quot;La Casa Blanca&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;17151&quot;:&quot;Coronavirus&quot;,&quot;25826&quot;:&quot;Coronavirus en EEUU&quot;,&quot;342&quot;:&quot;Estados Unidos&quot;,&quot;10032&quot;:&quot;trump&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El objetivo de la operación serán los cárteles mexicanos y el círculo cercano al presidente venezolano, Nicolás Maduro." data-ellipsis="false">
							El objetivo de la operación serán los cárteles mexicanos y el círculo cercano al presidente venezolano, Nicolás Maduro.
						</div>
<p>Según el gobierno, en la semana que terminó el 21 de marzo, se presentaron 3,029,000 de solicitudes, más de 1,245,000 más que en la semana anterior.</p>

<p>La pandemia por el coronavirus está castigando con dureza a los estadounidenses. La tasa de desempleo podría llegar al 15% en abril, sobrepasando el récord previo del 10%, registrado en la recesión de 1982.</p>

<p>Los expertos vaticinan que para el final del mes, se puedan perder unos 20 millones de empleos en el país.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:22:2066343&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:14,&quot;nbc_primary_tag_id&quot;:17151,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;hispana, CASA, gobierno, CENTROS, PROPAGACI\u00d3N, OPINI\u00d3N, S\u00cdNTOMAS, dudas, pandemias, LABOR, SISTEMAS, TODOS, RECOMENDACIONES, PROCESO, ESO, D\u00cdA A D\u00cdA, EJEMPLO, ORONOS, MISMA, COMUNIDAD, M\u00c1SCARAS, M\u00c1SCARA, GOTAS, SALIVA, RESTO, MEDIO, CDC, C\u00d3MO, RESPECTO, DATOS, CANTIDAD, M\u00c9DICAS., PROTECCI\u00d3N, ACUERDO, SESI\u00d3N, CRISIS, TELA&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:22:14&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:543&quot;,&quot;1:3:149&quot;,&quot;1:3:82&quot;,&quot;1:3:23614&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KBLR\/876\/967\/TLMD_NY_WNJU_MAIN_for_Share_2020_04_01_09_42_01.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KBLR\/876\/967\/TLMD_NY_WNJU_MAIN_for_Share_2020_04_01_09_42_01__441240.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;DXdUEDoTkbbu&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;clYmVL2ShP5X&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundopr.com\/2019\/09\/tlmd-getty-coronavirus-bufanda-1234.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;IWJErjNGF3rd&quot;,&quot;pid_streaming_web_medium&quot;:&quot;clYmVL2ShP5X&quot;,&quot;subtitle&quot;:&quot;Un experto en pandemias que trabaj\u00f3 para el gobierno de Obama contesta las dudas de la comunidad hispana.&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;DE 100.000 A 250 MIL OJAL\u00c1 QUE SEAN MENOS Y TENEMOS TODA LA LABOR EN SISTEMAS DE SALUD EN TODOS LOS HOSPITALES PARA PODER DISMINUIR ESA CANTIDAD PERO SABEMOS QUE ES UN VIRUS QUE LAMENTABLEMENTE VA A COBRAR ALGUNAS VIDAS &gt;&gt; DOCTOR LOS CENTROS PARA EL CONTROL Y PREVENCI\u00d3N RECOMIENDAN &gt;&gt;&gt; DE LA PROPAGACI\u00d3N DEL VIRUS LUEGO QUE NUEVOS DATOS SUGIERA QUE SON PERSONAS QUE NO TIENEN S\u00cdNTOMAS &gt;&gt; QUE OPINI\u00d3N TIENE USTED AL RESPECTO &gt;&gt; TENEMOS QUE RECORDAR QUE EN UNA PANDEM\u00cdA CON UN VIRUS NUEVO LA INFORMACI\u00d3N QUE VAMOS RECIBIENDO ACERCA DE C\u00d3MO SE COMPORTA EL VIRUS C\u00d3MO SE COMPORTAN LAS PERSONAS SIN S\u00cdNTOMAS QUE VA A CAMBIAR Y POR ESO LA INFORMACI\u00d3N Y LAS RECOMENDACIONES TAMBI\u00c9N VAN A CAMBIAR TODOS TENEMOS QUE ADAPTO ORONOS AL PROCESO DIN\u00c1MICO &gt;&gt;&gt; ESTO ES ALGO QUE EL CDC POR MEDIO DE ESA INFORMACI\u00d3N EST\u00c1 REEVALUANDO QUE NO TE VA A PROTEGER A TI MISMO PONERSE UNA M\u00c1SCARA AL CAMINAR EN EL D\u00cdA A D\u00cdA CUANDO EST\u00c1S FUERA DE LA CASA LO QUE S\u00cd VAMOS A DISMINUIR LAS GOTAS DE SALIVA Y PROTEGER AL RESTO DE LA COMUNIDAD LA RECOMEND\u00d3 SIGUE SIENDO LA MISMA QUE LAS M\u00c1SCARAS M\u00c9DICAS. &gt;&gt; SE TIENEN QUE PROTEGER PARA LOS M\u00c9DICOS Y ENFERMERAS TENGAN ESA PROTECCI\u00d3N PARA QUE PUEDAN AYUDARNOS EN ESTA CRISIS &gt;&gt;&gt; EST\u00c1 USTED DE ACUERDO EN LO QUE DIJO EL PRESIDENTE TRUMP EN SU SESI\u00d3N INFORMATIVA EN EL D\u00cdA DE AYER QUE DEBER\u00cdAMOS DE USAR QUIZ\u00c1S BUFANDAS SI NO TENEMOS S\u00cdNTOMAS? &gt;&gt; S\u00cd, POR EJEMPLO, EST\u00c1S EN EL METRO, EST\u00c1S EN UN SITIO EN DONDE UNA CANTIDAD IMPORTANTE DE GENTE SE PUEDE UTILIZAR UNA BUFANDA, UNA TELA NO ES NECESARIAMENTE QUE TE PROTEJA A&quot;,&quot;video_id&quot;:&quot;1718905411646_615&quot;,&quot;video_length&quot;:&quot;121855&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1718905411646&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Trump sugiere usar bufandas contra el coronavirus, ¿Funcionan como protección?" data-vidcid="1:3:1883913" data-vidurl="https://nbcots.go-vip.co/telemundo/noticias/eeuu/trump-sugiere-usar-bufandas-contra-el-coronavirus-funcionan-como-proteccion/1883913/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;148&quot;:&quot;EEUU&quot;}" data-tagnames="{&quot;17151&quot;:&quot;Coronavirus&quot;,&quot;176&quot;:&quot;Donald Trump&quot;}" data-customdata="{}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Un experto en pandemias que trabajó para el gobierno de Obama contesta las dudas de la comunidad hispana." data-ellipsis="false">
							Un experto en pandemias que trabajó para el gobierno de Obama contesta las dudas de la comunidad hispana.
						</div>
<p>Se estima que con estas nuevas solicitudes, suman unos diez millones los nuevos trámites por desempleo en todo el país en las sólo las dos últimas semanas, según reporte CNBC.</p>

<p>Antes de que la pandemia paralizara la economía en Estados Unidos, la semana con más reclamos por desempleo fue de 655,000 en marzo de 1982 durante la recordada crisis.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:14582,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/268\/982\/982707173.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/268\/982\/982707173-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;9InsQAcBAcaE&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;dLcBlDr37gZK&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundopr.com\/2019\/09\/netanyahu-procesado-fraude.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;dLcBlDr37gZK&quot;,&quot;pid_streaming_web_medium&quot;:&quot;iikE6Uwledsm&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1719341635555_376&quot;,&quot;video_length&quot;:&quot;28462&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1719341635555&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Netanyahu está aislado" data-vidcid="1:3:1884225" data-vidurl="https://nbcots.go-vip.co/telemundo/videos/videos-noticias/netanyahu-esta-aislado/1884225/" data-islead="false" data-catnames="{&quot;25430&quot;:&quot;Coronavirus&quot;,&quot;872&quot;:&quot;Salud&quot;,&quot;81&quot;:&quot;Noticias&quot;,&quot;27172&quot;:&quot;Coronavirus en el mundo&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;9618&quot;:&quot;Videos Destacados&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;17151&quot;:&quot;Coronavirus&quot;,&quot;14582&quot;:&quot;Israel&quot;,&quot;29594&quot;:&quot;netanyahu&quot;,&quot;25721&quot;:&quot;Pandemia&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El primer ministro de Israel se encuentra en aislamiento tras el contagio de su minisTro de Salud." data-ellipsis="false">
							El primer ministro de Israel se encuentra en aislamiento tras el contagio de su minisTro de Salud.
						</div>
<p>Los más castigados por la crisis son quienes están al fondo de la escala salarial, en el sector de servicios, ya que miles de negocios han cerrado sus puertas.</p>

<p>En la semana que terminó el 21 de marzo, el estado con mayor reclamos por dsesempleo fue Pennsylvania, con 362,263, seguido por Ohio con 189,263 y Massachusetts, con 142,003.</p>

<p></p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundopr.com/tag/coronavirus/">Coronavirus</a><a class="article-tags__tag" href="https://www.telemundopr.com/tag/eeuu/">EEUU</a><a class="article-tags__tag" href="https://www.telemundopr.com/tag/pandemia/">Pandemia</a><a class="article-tags__tag" href="https://www.telemundopr.com/tag/desempleo/">DESEMPLEO</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Feeuu%2Frecord-ya-son-mas-de-seis-millones-los-reclamos-por-desempleo-en-eeuu%2F2065967%2F&#038;R%C3%A9cord%3A%20ya%20son%20m%C3%A1s%20de%20seis%20millones%20los%20reclamos%20nuevos%20por%20desempleo%20en%20EEUU?_osource=db_npd_tlmd_wkaq_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=R%C3%A9cord%3A%20ya%20son%20m%C3%A1s%20de%20seis%20millones%20los%20reclamos%20nuevos%20por%20desempleo%20en%20EEUU&#038;url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Feeuu%2Frecord-ya-son-mas-de-seis-millones-los-reclamos-por-desempleo-en-eeuu%2F2065967%2F?_osource=db_npd_tlmd_wkaq_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=R%C3%A9cord%3A%20ya%20son%20m%C3%A1s%20de%20seis%20millones%20los%20reclamos%20nuevos%20por%20desempleo%20en%20EEUU%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Feeuu%2Frecord-ya-son-mas-de-seis-millones-los-reclamos-por-desempleo-en-eeuu%2F2065967%2F?_osource=db_npd_tlmd_wkaq_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundopr.com/noticias/eeuu/record-ya-son-mas-de-seis-millones-los-reclamos-por-desempleo-en-eeuu/2065967/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-6" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_665" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_665', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">San Juan, PR</div>
	<a class="weather-module__conditions" href="https://www.telemundopr.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="921"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_736" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_736', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_891" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_891', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-455936692" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-8" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_837" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_837', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_100" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_100', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_259" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_259', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundopr.com/" class="site-footer__logo">
					<img
						src="https://media.telemundopr.com/2019/09/TLMD_PR_On_Light@3x-2.png?fit=441%2C120"
						alt="Telemundo Puerto Rico"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/telemundopr" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundopr" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoPR" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836735"><a href="/noticias/local/">TELENOTICIAS</a></li>
<li id="menu-item-1836741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836741"><a href="/noticias-del-tiempo/">EL TIEMPO</a></li>
<li id="menu-item-1836737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836737"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1836742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836742"><a href="/entretenimiento/celebridades/">CELEBRIDADES</a></li>
<li id="menu-item-1836743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836743"><a href="/programas/dando-candela/">DANDO CANDELA</a></li>
<li id="menu-item-1836747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836747"><a href="/entretenimiento/musica/">MÚSICA</a></li>
<li id="menu-item-1836748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836748"><a href="/programas/jay-y-sus-rayos-x/">JAY Y SUS RAYOS X</a></li>
<li id="menu-item-1836738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836738"><a href="/noticias/mundo/">MUNDO</a></li>
<li id="menu-item-1836736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836736"><a href="/noticias/deportes/">DEPORTES</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836588"><a href="https://publicfiles.fcc.gov/tv-profile/wkaq-tv/">WKAQ Public Inspection File</a></li>
<li id="menu-item-1836592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836592"><a href="https://www.telemundopr.com/wkaq-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1836593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836593"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
<li id="menu-item-1836597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836597"><a href="https://www.telemundopr.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1836601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836601"><a href="https://www.telemundopr.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836602"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">Política de privacidad &#8211; Nuevo</a></li>
<li id="menu-item-2017777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017777"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">No venda mi información personal</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundopr.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;

		if ('undefined' !== typeof window['win7ie']) {
			pdkScript = window['win7ie'] ?
			"https://www.telemundopr.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;
		}

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundopr.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundopr.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "eeuu";
			_sf_async_config.authors  = "";
			_sf_async_config.title    = "R\u00e9cord: ya son m\u00e1s de seis millones los reclamos nuevos por desempleo en EEUU";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundopr.com/noticias/eeuu/record-ya-son-mas-de-seis-millones-los-reclamos-por-desempleo-en-eeuu/2065967/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundopr.com/">
					<img
						src="https://media.telemundopr.com/2019/09/TLMD_PR_On_Light@3x-2.png?fit=441%2C120"
						alt="Telemundo Puerto Rico"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundopr.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					TELENOTICIAS				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico-voto/">
					Voto 2020				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/equipo-t/">
					Equipo T				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/me-reinvento/">
					Me Reinvento				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					SALUD				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/cosas-insolitas/">
					LO INSÓLITO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/deportes/">
					DEPORTES				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundopr.com/loteria/">
					Lotería				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wkaq-tv/">
					WKAQ Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/wkaq-informacion-de-empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">
					Política de privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">
					No venda mi información personal				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="http://www.facebook.com/telemundopr" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/Telemundopr" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/TelemundoPR" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundopr.com/_static/??-eJx9i7EOwjAMBX+I9hEQdEJ8CoIkok4TO8K2+H0ydGa64e7w7VMUtsyG5lOv/iZWlGz9GTc8iCNeTjWhr2LCO+ZGPBc9YOwjqZ7ymBSJ1OCf+tevIpvuxb3dwmW5LiEcz6fyA9YeMy8='></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/common.585b773e991650df257f.chunk.min.js?m=1585147477g'></script>
<script>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</script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/nonamp.8207f1abd7dcef48b9b4.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.5a6267eee8727c2e0f5d.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/global.e4347542a8730f81c543.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/article.9c90f16324679b180bbe.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.faa6254630c6f634397a.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.2'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-265396403250667.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.telemundopr.com/wp-includes/js/wp-embed.min.js?m=1576711033g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-455936692&#038;tgtid=8dbc7d30-4c9b-fb14-111d-349871cb1576&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'165596401',post:'2065967',tz:'-4',srv:'www.telemundopr.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596401', '2065967' ]);
</script>

</body>
</html>
