<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Tras apagón general: se registran 17 incendios por  problemas con plantas eléctricas &#8211; Telemundo Puerto Rico</title>
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Puerto Rico &raquo; Feed" href="https://www.telemundopr.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundopr.com/_static/??-eJyd0EEOAiEQBMAPKTjLMLAH48EP+AWGwUhkYSMYv6/GxAfsubvr0Pq17mOrI9Whxy0tqevKcd9HGLlVHUv+JvzMRXTsXYfHyLEkZUnEmGSJr5PBmdhYp5Zc1ae009vQ82+iUBweyMJV0Pgg0YPjzTaXFu9dkReeXBJG8BCc9egPm82l9XFp67OEh4rsmQCQ5jARJkiT/I84LUcgnI0lg/AGrjl9LQ==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundopr.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundopr.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundopr.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundopr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundopr.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.telemundopr.com/noticias/puerto-rico/tras-apagon-general-se-registran-17-incendios-por-problemas-con-plantas-electricas/2325027/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundopr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Ftras-apagon-general-se-registran-17-incendios-por-problemas-con-plantas-electricas%2F2325027%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundopr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Ftras-apagon-general-se-registran-17-incendios-por-problemas-con-plantas-electricas%2F2325027%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundopr.com/2019/09/Look_O-1.png?resize=1437%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><meta property="og:site_name" content="Telemundo Puerto Rico" /><meta name="google-site-verification" content="60OQqwUxallsJ01Mb8imkwLa-_MAm6N1tZ-0E8DX-Cc" /><meta property="fb:app_id" content="1565277263732105" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundopr" /><meta name="twitter:creator" content="@Telemundopr" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="http://www.facebook.com/telemundopr" /><meta name="description" content="La mayoría fue por desperfecto mecánico y mal uso." /><meta property="og:description" content="La mayoría fue por desperfecto mecánico y mal uso." /><meta name="twitter:description" content="La mayoría fue por desperfecto mecánico y mal uso." /><meta property="og:title" content="Tras apagón general: se registran 17 incendios por problemas con plantas eléctricas" /><meta name="twitter:title" content="Tras apagón general: se registran 17 incendios por problemas con plantas eléctricas" /><meta name="keywords" content="Cuerpo de Bomberos de Puerto Rico, Puerto Rico" /><meta property="og:url" content="https://www.telemundopr.com/noticias/puerto-rico/tras-apagon-general-se-registran-17-incendios-por-problemas-con-plantas-electricas/2325027/" /><meta name="twitter:url" content="https://www.telemundopr.com/noticias/puerto-rico/tras-apagon-general-se-registran-17-incendios-por-problemas-con-plantas-electricas/2325027/" /><meta name="sailthru.title" content="Tras apagón general: se registran 17 incendios por  problemas con plantas eléctricas" /><meta name="sailthru.description" content="La mayoría fue por desperfecto mecánico y mal uso." /><meta name="sailthru.tags" content="Cuerpo de Bomberos de Puerto Rico, Puerto Rico" /><meta name="sailthru.tags" content="Cuerpo de Bomberos de Puerto Rico, Puerto Rico" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-04-09T10:50:17+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundopr.com/2021/09/IncendioBomberos.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundopr.com/2021/09/IncendioBomberos.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundopr.com\/noticias\/puerto-rico\/tras-apagon-general-se-registran-17-incendios-por-problemas-con-plantas-electricas\/2325027\/","headline":"Tras apag\u00f3n general: se registran 17 incendios por  problemas con plantas el\u00e9ctricas","datePublished":"2022-04-09T10:50:17","dateModified":"2022-04-09T10:52:09","description":"La mayor\u00eda fue por desperfecto mec\u00e1nico y mal uso.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Cuerpo de Bomberos de Puerto Rico, Puerto Rico","publisher":{"@type":"Organization","name":"Telemundo Puerto Rico","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundopr.com\/wp-content\/uploads\/2019\/09\/light_amp_wkaq.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundopr.com\/2021\/09\/IncendioBomberos.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"TELEMUNDO PR"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,66],[970,250],[728,90],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wkaq\/lo-ultimo","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wkaq\/lo-ultimo","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wkaq\/lo-ultimo","sizes":[[88,31],[120,60]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wkaq\/lo-ultimo","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/wkaq\/lo-ultimo","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,66],[970,250],[728,90],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/lo-ultimo","sizes":[[320,50],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/lo-ultimo","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/lo-ultimo","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/wkaq_mobileweb\/lo-ultimo","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundopr.com");
				googletag.pubads().setTargeting("pageid", "10302325027");
				googletag.pubads().setTargeting("pageid2", "10302325027");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "puerto-rico");
				googletag.pubads().setTargeting("call", "WKAQ");
				googletag.pubads().setTargeting("region", "puertorico");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "lo-ultimo,noticias,puerto-rico,local,cuerpo-de-bomberos-de-puerto-rico,puerto-rico");
				googletag.pubads().setTargeting("gpt2", "WKAQ");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,puerto-rico");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundopr.com/noticias/puerto-rico/tras-apagon-general-se-registran-17-incendios-por-problemas-con-plantas-electricas/2325027/?amp"><link rel="icon" href="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundopr.com/2019/09/cropped-TLMD_Puerto-Rico.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2325027 single-format-standard station-telemundo wkaq has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundopr.com/">
						<img src="https://media.telemundopr.com/2021/10/TLMD_PR_On_Dark-@3x.png?fit=453%2C120&#038;quality=85&#038;strip=all&#038;w=151&#038;h=40" srcset="https://media.telemundopr.com/2021/10/TLMD_PR_On_Dark-@3x.png?fit=453%2C120&amp;quality=85&amp;strip=all&amp;w=151&amp;h=40 1x, https://media.telemundopr.com/2021/10/TLMD_PR_On_Dark-@3x.png?fit=453%2C120&amp;quality=85&amp;strip=all&amp;w=302&amp;h=80 2x, https://media.telemundopr.com/2021/10/TLMD_PR_On_Dark-@3x.png?fit=453%2C120&amp;quality=85&amp;strip=all&amp;w=453&amp;h=120 3x" alt="Telemundo Puerto Rico" height="40" width="151" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundopr.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="TELENOTICIAS" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">TELENOTICIAS</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="DEPORTES" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/deportes/">DEPORTES</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="PROGRAMAS" data-lpos="primary-menu" class=" menu-item menu-item-type-post_type menu-item-object-post" href="https://www.telemundopr.com/entretenimiento/entretenimiento-destacados/programas-4/2046238/">PROGRAMAS</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Ucrania" data-lpos="trending-stories-module" href="https://www.telemundopr.com/tag/crisis-en-ucrania/" class="site-header__trending-nav-item">Ucrania</a>
					<a data-lid="Bolsillo boricua" data-lpos="trending-stories-module" href="https://www.telemundopr.com/tag/bolsillo-boricua/" class="site-header__trending-nav-item">Bolsillo boricua</a>
					<a data-lid="Instagram" data-lpos="trending-stories-module" href="https://www.instagram.com/telemundopr/?hl=es" class="site-header__trending-nav-item">Instagram</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="921">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2325027" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundopr.com/tag/puerto-rico/">Puerto Rico</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Tras apagón general: se registran 17 incendios por  problemas con plantas eléctricas	</h1>
			<h2 class="article-subtitle">
			La mayoría fue por desperfecto mecánico y mal uso.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundopr.com?s=Autor%3A%20%22TELEMUNDO%20PR%22">TELEMUNDO PR</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-04-09T14:50:17-04:00">Hace 1 hora </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-04-09T10:52:09-04:00">Actualizado hace 1 hora</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Ftras-apagon-general-se-registran-17-incendios-por-problemas-con-plantas-electricas%2F2325027%2F&#038;Tras%20apag%C3%B3n%20general%3A%20se%20registran%2017%20incendios%20por%20%20problemas%20con%20plantas%20el%C3%A9ctricas?_osource=db_npd_tlmd_wkaq_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Tras%20apag%C3%B3n%20general%3A%20se%20registran%2017%20incendios%20por%20%20problemas%20con%20plantas%20el%C3%A9ctricas&#038;url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Ftras-apagon-general-se-registran-17-incendios-por-problemas-con-plantas-electricas%2F2325027%2F?_osource=db_npd_tlmd_wkaq_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Tras%20apag%C3%B3n%20general%3A%20se%20registran%2017%20incendios%20por%20%20problemas%20con%20plantas%20el%C3%A9ctricas%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Ftras-apagon-general-se-registran-17-incendios-por-problemas-con-plantas-electricas%2F2325027%2F?_osource=db_npd_tlmd_wkaq_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundopr.com/2021/09/IncendioBomberos.jpg?quality=85&amp;strip=all&amp;fit=6000%2C3375&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.telemundopr.com/2021/09/IncendioBomberos.jpg?quality=85&amp;strip=all&amp;fit=6000%2C3375&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.telemundopr.com/2021/09/IncendioBomberos.jpg?quality=85&amp;strip=all&amp;fit=6000%2C3375&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.telemundopr.com/2021/09/IncendioBomberos.jpg?quality=85&amp;strip=all&amp;fit=6000%2C3375&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.telemundopr.com/2021/09/IncendioBomberos.jpg?quality=85&amp;strip=all&amp;fit=6000%2C3375&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.telemundopr.com/2021/09/IncendioBomberos.jpg?quality=85&amp;strip=all&amp;fit=6000%2C3375&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.telemundopr.com/2021/09/IncendioBomberos.jpg?quality=85&amp;strip=all&amp;fit=6000%2C3375&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.telemundopr.com/2021/09/IncendioBomberos.jpg?quality=85&amp;strip=all&amp;fit=6000%2C3375&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundopr.com/2021/09/IncendioBomberos.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
			<figcaption>
							<cite>GETTY IMAGES</cite>
			
					</figcaption>
	</figure>
									<div class="article-content rich-text">
									
					
<p>Tras el apagón general, el Negociado del Cuerpo de Bomberos han reportado 17 incendios alrededor de la Isla por problemas con las plantas eléctricas. </p>

<p>En Bayamón, <a rel="noreferrer noopener" href="https://www.telemundopr.com/noticias/puerto-rico/dos-personas-resultan-heridas-tras-incendio-en-residencia-en-bayamon/2324453/" data-type="URL" data-id="https://www.telemundopr.com/noticias/puerto-rico/dos-personas-resultan-heridas-tras-incendio-en-residencia-en-bayamon/2324453/" target="_blank">dos personas resultaron heridas en un incendio reportado a eso de las 7:30pm del jueves en las parcelas del barrio Dajao.</a> Otro incendio fue reportado en la urbanización Valencia y un tercero se registró en ese municipio.</p>
<div class="mobile-app-promotion">
	
<p class="has-text-align-center"><strong>- <a rel="noreferrer noopener" aria-label="Mira aquí nuestra programación en vivo.  (opens in a new tab)" href="https://www.telemundopr.com/noticias/puerto-rico/mira-aqui-nuestra-programacion-en-vivo-2-3/44003/" target="_blank">Mira aquí nuestra programación en vivo.  </a><em>Descarga nuestra aplicación móvil, disponible en el <a rel="noreferrer noopener" aria-label="App Store (opens in a new tab)" href="https://apps.apple.com/us/app/telemundo-puerto-rico/id961633451" target="_blank">App Store</a> y <a rel="noreferrer noopener" aria-label="Google Play. (opens in a new tab)" href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostations.puertorico" target="_blank">Google Pla</a><a rel="noreferrer noopener" href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostations.puertorico" data-type="URL" data-id="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostations.puertorico" target="_blank">y</a> -    </em></strong></p>

<p><strong><em>                                                                         </em></strong></p>
</div>

<p>Mientras, en Carolina se registraron dos fuegos, uno por desperfecto de la planta eléctrica y otro por conexión de generador a la casa sin interruptor de transferencia. </p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WKAQ\/914\/7\/11409229261.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WKAQ\/914\/7\/11409229261-1080pnbcnews6m.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;CpfGn0F2BSm7&quot;,&quot;mpx_download_pid_high&quot;:&quot;5splRdFyKEu2&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;F_xAvSw6qOa9&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundopr.com\/2021\/08\/11409229261-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;F_xAvSw6qOa9&quot;,&quot;pid_streaming_web_medium&quot;:&quot;ew5nl7d_jti0&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WKAQ&quot;,&quot;video_captions&quot;:&quot;&gt;&gt; VAMOS A HABLAR DE LAS &gt;&gt; VAMOS A HABLAR DE LAS CONEXIONES DE LAS PLANTAS. &gt;&gt; VAMOS A HABLAR DE LAS CONEXIONES DE LAS PLANTAS. &gt;&gt; YO ME DI CUENTA QUE ELLA TEN\u00cdA SU PLANTA, PERO LO QUE &gt;&gt; YO ME DI CUENTA QUE ELLA TEN\u00cdA SU PLANTA, PERO LO QUE HAC\u00cdA ERA APAGAR AQU\u00cd, QUE ES TEN\u00cdA SU PLANTA, PERO LO QUE HAC\u00cdA ERA APAGAR AQU\u00cd, QUE ES LO QUE HACE TODO EL MUNDO. LO HAC\u00cdA ERA APAGAR AQU\u00cd, QUE ES LO QUE HACE TODO EL MUNDO. LO M\u00c1S RECOMENDABLE ES QUE USTED LO QUE HACE TODO EL MUNDO. LO M\u00c1S RECOMENDABLE ES QUE USTED CON TIEMPO, LE TENGA UN M\u00c1S RECOMENDABLE ES QUE USTED CON TIEMPO, LE TENGA UN TRANSFORMADOR. CON TIEMPO, LE TENGA UN TRANSFORMADOR. LINO EST\u00c1 INSTALANDO UNO AQU\u00cd. TRANSFORMADOR. LINO EST\u00c1 INSTALANDO UNO AQU\u00cd. &gt;&gt; YO TRAJE UN PERITO LINO EST\u00c1 INSTALANDO UNO AQU\u00cd. &gt;&gt; YO TRAJE UN PERITO ELECTRICISTA PARA QUE HAGA ESTE &gt;&gt; YO TRAJE UN PERITO ELECTRICISTA PARA QUE HAGA ESTE TIPO DE CONEXI\u00d3N. ELECTRICISTA PARA QUE HAGA ESTE TIPO DE CONEXI\u00d3N. PLINIA SE EST\u00c1 ROBANDO LA LUZ. TIPO DE CONEXI\u00d3N. PLINIA SE EST\u00c1 ROBANDO LA LUZ. TIENE LOS CABLES, MIRA. PLINIA SE EST\u00c1 ROBANDO LA LUZ. TIENE LOS CABLES, MIRA. &gt;&gt; A LO MEJOR ELLA SE CREE QUE TIENE LOS CABLES, MIRA. &gt;&gt; A LO MEJOR ELLA SE CREE QUE ESO ES AS\u00cd. &gt;&gt; A LO MEJOR ELLA SE CREE QUE ESO ES AS\u00cd. &gt;&gt; ESTE EQUIPO ES SENCILLO Y ESO ES AS\u00cd. &gt;&gt; ESTE EQUIPO ES SENCILLO Y ECON\u00d3MICO MEC\u00c1NICAMENTE VA A &gt;&gt; ESTE EQUIPO ES SENCILLO Y ECON\u00d3MICO MEC\u00c1NICAMENTE VA A TRANSFERIR LA PLANTA A LA CASA. ECON\u00d3MICO MEC\u00c1NICAMENTE VA A TRANSFERIR LA PLANTA A LA CASA. &gt;&gt; HAY QUE HACERLO DE UNA TRANSFERIR LA PLANTA A LA CASA. &gt;&gt; HAY QUE HACERLO DE UNA MANERA RESPONSABLE Y CON &gt;&gt; HAY QUE HACERLO DE UNA MANERA RESPONSABLE Y CON EXPERTOS. MANERA RESPONSABLE Y CON EXPERTOS. &gt;&gt; LA GENTE NORMALMENTE LO QUE EXPERTOS. &gt;&gt; LA GENTE NORMALMENTE LO QUE HACE ES QUE TUMBAN EL CONTADOR, &gt;&gt; LA GENTE NORMALMENTE LO QUE HACE ES QUE TUMBAN EL CONTADOR, CONECTAN ESTO Y LE DAN LUZ A LA HACE ES QUE TUMBAN EL CONTADOR, CONECTAN ESTO Y LE DAN LUZ A LA CASA. PERO SI SE LES OLVIDA, CONECTAN ESTO Y LE DAN LUZ A LA CASA. PERO SI SE LES OLVIDA, TIENEN UN PROBLEMA CASA. PERO SI SE LES OLVIDA, TIENEN UN PROBLEMA . TIENEN UN PROBLEMA . &gt;&gt; \u00bf QU\u00c9 NO SE DEBE HACER BAJO . &gt;&gt; \u00bf QU\u00c9 NO SE DEBE HACER BAJO NING\u00daN CONCEPTO? &gt;&gt; \u00bf QU\u00c9 NO SE DEBE HACER BAJO NING\u00daN CONCEPTO? &gt;&gt; TRABAJAR CON ESTAS CAJAS SI NING\u00daN CONCEPTO? &gt;&gt; TRABAJAR CON ESTAS CAJAS SI NO ES PERITO ELECTRICISTA. &gt;&gt; TRABAJAR CON ESTAS CAJAS SI NO ES PERITO ELECTRICISTA. TIENE QUE SER LICENCIADO. NO ES PERITO ELECTRICISTA. TIENE QUE SER LICENCIADO. &gt;&gt;LA CUESTI\u00d3N ES QUE \u00c9L &gt;&gt;LA CUESTI\u00d3N ES QUE \u00c9L CONECTA, HACE COMO UNA CAJA. &gt;&gt;LA CUESTI\u00d3N ES QUE \u00c9L CONECTA, HACE COMO UNA CAJA. &gt;&gt; CORRECTO. SE INSTALA ESTO CONECTA, HACE COMO UNA CAJA. &gt;&gt; CORRECTO. SE INSTALA ESTO CERCA DEL CONTADOR Y VA HASTA &gt;&gt; CORRECTO. SE INSTALA ESTO CERCA DEL CONTADOR Y VA HASTA LA PLANTA. CERCA DEL CONTADOR Y VA HASTA LA PLANTA. &gt;&gt; \u00bfPUEDE SER CUALQUIER TIPO DE LA PLANTA. &gt;&gt; \u00bfPUEDE SER CUALQUIER TIPO DE PLANTA? &gt;&gt; \u00bfPUEDE SER CUALQUIER TIPO DE PLANTA? &gt;&gt; S\u00cd. PLANTA? &gt;&gt; S\u00cd. SIEMPRE SE TRATA DE BUSCAR LO &gt;&gt; S\u00cd. SIEMPRE SE TRATA DE BUSCAR LO QUE ES NEVERA Y ESE TIPO DE SIEMPRE SE TRATA DE BUSCAR LO QUE ES NEVERA Y ESE TIPO DE COSAS. QUE ES NEVERA Y ESE TIPO DE COSAS. &gt;&gt; \u00bfQU\u00c9 EQUIPOS NO SE DEBE COSAS. &gt;&gt; \u00bfQU\u00c9 EQUIPOS NO SE DEBE CORTAR A LA PLANTA? &gt;&gt; \u00bfQU\u00c9 EQUIPOS NO SE DEBE CORTAR A LA PLANTA? LAS PERSONAS CONECTAN UN MONT\u00d3N CORTAR A LA PLANTA? LAS PERSONAS CONECTAN UN MONT\u00d3N DE COSAS. LAS PERSONAS CONECTAN UN MONT\u00d3N DE COSAS. &gt;&gt; QUIEN VA A DEPENDER DE QU\u00c9 DE COSAS. &gt;&gt; QUIEN VA A DEPENDER DE QU\u00c9 TIPO DE PLANTA Y DE QU\u00c9 &gt;&gt; QUIEN VA A DEPENDER DE QU\u00c9 TIPO DE PLANTA Y DE QU\u00c9 CAPACIDAD ES LA PLANTA. TIPO DE PLANTA Y DE QU\u00c9 CAPACIDAD ES LA PLANTA. ESTA ES DE 3500 W. CAPACIDAD ES LA PLANTA. ESTA ES DE 3500 W. EL SURTIDOR TE VA A INFORMAR. ESTA ES DE 3500 W. EL SURTIDOR TE VA A INFORMAR. &gt;&gt; A LO MEJOR TE DICE QUE TE DA EL SURTIDOR TE VA A INFORMAR. &gt;&gt; A LO MEJOR TE DICE QUE TE DA PARA UN ABANICO, LA NEVERA Y &gt;&gt; A LO MEJOR TE DICE QUE TE DA PARA UN ABANICO, LA NEVERA Y UNA ESTUFA. PARA UN ABANICO, LA NEVERA Y UNA ESTUFA. &gt;&gt; ESTUFA NO. UNA ESTUFA. &gt;&gt; ESTUFA NO. NO VA A PASAR NADA. PORQUE SI &gt;&gt; ESTUFA NO. NO VA A PASAR NADA. PORQUE SI T\u00da LE PONES A LA PLANTAMOS NO VA A PASAR NADA. PORQUE SI T\u00da LE PONES A LA PLANTAMOS CARGA DE LO QUE PUEDE LLEVAR, T\u00da LE PONES A LA PLANTAMOS CARGA DE LO QUE PUEDE LLEVAR, ES COMO 1 CABALLO VIEJO. SI LE CARGA DE LO QUE PUEDE LLEVAR, ES COMO 1 CABALLO VIEJO. SI LE MONTAS MUCHA GENTE, SE APLASTA, ES COMO 1 CABALLO VIEJO. SI LE MONTAS MUCHA GENTE, SE APLASTA, SE APAGA. MONTAS MUCHA GENTE, SE APLASTA, SE APAGA. &gt;&gt; EN UN LUGAR QUE CIRCULE EL SE APAGA. &gt;&gt; EN UN LUGAR QUE CIRCULE EL AIRE. HEMOS VISTO MUCHOS &gt;&gt; EN UN LUGAR QUE CIRCULE EL AIRE. HEMOS VISTO MUCHOS ACCIDENTES DEBIDO A QUE LA AIRE. HEMOS VISTO MUCHOS ACCIDENTES DEBIDO A QUE LA PONEN EN UN LUGAR DONDE ACCIDENTES DEBIDO A QUE LA PONEN EN UN LUGAR DONDE TERMINAN CON ACCIDENTES BIEN PONEN EN UN LUGAR DONDE TERMINAN CON ACCIDENTES BIEN FEOS. TERMINAN CON ACCIDENTES BIEN FEOS. &gt;&gt; \u00bfQUI\u00c9N EST\u00c1 AH\u00cd? FEOS. &gt;&gt; \u00bfQUI\u00c9N EST\u00c1 AH\u00cd? &gt;&gt; PLINIA, TE EST\u00c1S ROBANDO LA &gt;&gt; \u00bfQUI\u00c9N EST\u00c1 AH\u00cd? &gt;&gt; PLINIA, TE EST\u00c1S ROBANDO LA LUZ . &gt;&gt; PLINIA, TE EST\u00c1S ROBANDO LA LUZ . &gt;&gt; LLAMA AL 911. &gt;&gt; LLAMA AL 911. &gt;&gt; PERO ES QUE LE TRAEMOS A&quot;,&quot;video_id&quot;:&quot;1931545155726_711&quot;,&quot;video_length&quot;:&quot;278379&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1931545155726&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Cuidado con las conexiones caseras de plantas eléctricas" data-vidcid="1:30:2246599" data-vidurl="https://www.telemundopr.com/programas/dia-a-dia-programas-2/cuidado-con-las-conexiones-caseras-de-plantas-electricas/2246599/" data-islead="false" data-catnames="{&quot;21053&quot;:&quot;Programas&quot;,&quot;80&quot;:&quot;D\u00eda a D\u00eda&quot;}" data-tagnames="{&quot;21491&quot;:&quot;D\u00eda a D\u00eda&quot;,&quot;137094&quot;:&quot;HURACANES 2021&quot;,&quot;39091&quot;:&quot;Huracanes en Puerto Rico&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Importante que lo hagan expertos, para evitar serios accidentes." data-ellipsis="false">
							Importante que lo hagan expertos, para evitar serios accidentes.
						</div>
<p>En Caguas se reportaron cuatro incidentes por desperfecto de generadores eléctricos. </p>

<p>Entre tanto, en Río Piedras hubo un incendio por conexión sin interruptor de transferencia. </p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WKAQ\/441\/475\/15727485130.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WKAQ\/441\/475\/15727485130-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;ZttLByoK46Vj&quot;,&quot;mpx_download_pid_high&quot;:&quot;KrxTAqAKC8J4&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;yQbB5cXpAqRL&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundopr.com\/2022\/04\/15727485130-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;m2OiJKmFaDPF&quot;,&quot;pid_streaming_web_medium&quot;:&quot;hNeJvqS53D6P&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WKAQ&quot;,&quot;video_captions&quot;:&quot;Array&quot;,&quot;video_id&quot;:&quot;2021243971640_263&quot;,&quot;video_length&quot;:&quot;161362&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;boptPEmgYaYx&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;NxYIgE_x7Tj4&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;yQbB5cXpAqRL&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2021243971640&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Familias pierden todo en fuego provocado por un generador" data-vidcid="1:30:2324820" data-vidurl="https://www.telemundopr.com/noticias/puerto-rico/familias-pierden-todo-en-fuego-provocado-por-un-generador/2324820/" data-islead="false" data-catnames="{&quot;10&quot;:&quot;Noticias&quot;,&quot;18465&quot;:&quot;Local&quot;,&quot;11&quot;:&quot;Puerto Rico&quot;,&quot;19&quot;:&quot;TELENOTICIAS&quot;}" data-tagnames="{&quot;152044&quot;:&quot;Apagones en Puerto Rico&quot;,&quot;57138&quot;:&quot;generadores el\u00e9ctricos&quot;,&quot;23604&quot;:&quot;Incendios&quot;,&quot;99381&quot;:&quot;Luisa Sotero&quot;,&quot;31350&quot;:&quot;San Lorenzo&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Habían prendido la planta eléctrica para energizar su nevera debido al apagón general." data-ellipsis="false">
							Habían prendido la planta eléctrica para energizar su nevera debido al apagón general.
						</div>
<p>En Ponce, se registraron cuatro fuegos por desconocimiento en el manejo y operación de los generadores.</p>

<p>Entre Aguadilla e Isabela se registró uno por desperfecto mecánico y otro en la fábrica Amgen en Juncos. </p>

<p>Por último, informaron sobre un incendio en una residencia en el barrio Buenos Aires en Arroyo. </p>

<p>No se reportaton heridos adicionales. </p>
<div class="recirc-module">
	<h3 class="recirc__heading">Local</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="LUMA y AEE han sometido 24 proyectos a FEMA, según COR3" href="https://www.telemundopr.com/noticias/puerto-rico/luma-y-aee-han-sometido-24-proyectos-a-fema-segun-cor3/2325007/">
														<img alt="" class="post__image" srcset="https://media.telemundopr.com/2022/03/FN_aDyrXEAA4joK-e1647455493408.jpeg?quality=85&amp;strip=all&amp;fit=2048%2C1218&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundopr.com/2022/03/FN_aDyrXEAA4joK-e1647455493408.jpeg?quality=85&amp;strip=all&amp;fit=2048%2C1218&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundopr.com/2022/03/FN_aDyrXEAA4joK-e1647455493408.jpeg?quality=85&amp;strip=all&amp;fit=2048%2C1218&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundopr.com/2022/03/FN_aDyrXEAA4joK-e1647455493408.jpeg?quality=85&amp;strip=all&amp;fit=2048%2C1218&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundopr.com/2022/03/FN_aDyrXEAA4joK-e1647455493408.jpeg?quality=85&amp;strip=all&amp;fit=2048%2C1218&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundopr.com/2022/03/FN_aDyrXEAA4joK-e1647455493408.jpeg?quality=85&amp;strip=all&amp;fit=2048%2C1218&amp;w=330&amp;h=186&amp;crop=1 330w" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Puerto Rico" class="post__tag" href="https://www.telemundopr.com/tag/puerto-rico/">Puerto Rico</a>
																			<span class="post__date post__date--has-category">
								Hace 3 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="LUMA y AEE han sometido 24 proyectos a FEMA, según COR3" class="post__title--link" href="https://www.telemundopr.com/noticias/puerto-rico/luma-y-aee-han-sometido-24-proyectos-a-fema-segun-cor3/2325007/">
								LUMA y AEE han sometido 24 proyectos a FEMA, según COR3							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="LUMA afirma que más de un millón de clientes tienen servicio eléctrico" href="https://www.telemundopr.com/noticias/puerto-rico/luma-afirma-que-mas-de-un-millon-de-clientes-tienen-servicio-electrico/2324009/">
														<img alt="" class="post__image" srcset="https://media.telemundopr.com/2022/04/tlmd-apagon-puerto-ricoGettyImages-1239799030-copy.jpg?quality=85&amp;strip=all&amp;fit=4983%2C2803&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundopr.com/2022/04/tlmd-apagon-puerto-ricoGettyImages-1239799030-copy.jpg?quality=85&amp;strip=all&amp;fit=4983%2C2803&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundopr.com/2022/04/tlmd-apagon-puerto-ricoGettyImages-1239799030-copy.jpg?quality=85&amp;strip=all&amp;fit=4983%2C2803&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundopr.com/2022/04/tlmd-apagon-puerto-ricoGettyImages-1239799030-copy.jpg?quality=85&amp;strip=all&amp;fit=4983%2C2803&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundopr.com/2022/04/tlmd-apagon-puerto-ricoGettyImages-1239799030-copy.jpg?quality=85&amp;strip=all&amp;fit=4983%2C2803&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundopr.com/2022/04/tlmd-apagon-puerto-ricoGettyImages-1239799030-copy.jpg?quality=85&amp;strip=all&amp;fit=4983%2C2803&amp;w=330&amp;h=186&amp;crop=1 330w" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Puerto Rico" class="post__tag" href="https://www.telemundopr.com/tag/puerto-rico/">Puerto Rico</a>
																			<span class="post__date post__date--has-category">
								Hace 5 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="LUMA afirma que más de un millón de clientes tienen servicio eléctrico" class="post__title--link" href="https://www.telemundopr.com/noticias/puerto-rico/luma-afirma-que-mas-de-un-millon-de-clientes-tienen-servicio-electrico/2324009/">
								LUMA afirma que más de un millón de clientes tienen servicio eléctrico							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundopr.com/tag/puerto-rico/">Puerto Rico</a><a class="article-tags__tag" href="https://www.telemundopr.com/tag/cuerpo-de-bomberos-de-puerto-rico/">Cuerpo de Bomberos de Puerto Rico</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Ftras-apagon-general-se-registran-17-incendios-por-problemas-con-plantas-electricas%2F2325027%2F&#038;Tras%20apag%C3%B3n%20general%3A%20se%20registran%2017%20incendios%20por%20%20problemas%20con%20plantas%20el%C3%A9ctricas?_osource=db_npd_tlmd_wkaq_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Tras%20apag%C3%B3n%20general%3A%20se%20registran%2017%20incendios%20por%20%20problemas%20con%20plantas%20el%C3%A9ctricas&#038;url=https%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Ftras-apagon-general-se-registran-17-incendios-por-problemas-con-plantas-electricas%2F2325027%2F?_osource=db_npd_tlmd_wkaq_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Tras%20apag%C3%B3n%20general%3A%20se%20registran%2017%20incendios%20por%20%20problemas%20con%20plantas%20el%C3%A9ctricas%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundopr.com%2Fnoticias%2Fpuerto-rico%2Ftras-apagon-general-se-registran-17-incendios-por-problemas-con-plantas-electricas%2F2325027%2F?_osource=db_npd_tlmd_wkaq_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__header">
			<h3 class="widget-title">Lo más popular</h3>
			<div class="sponsored-ad-container">
				<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>			</div>
		</div>
		<ul class="most-popular__posts-list">
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="“Sentimientos y emociones”, presidente de CODEPOLA sobre incidente donde un hombre ultimó a otro a tiros"
							href="https://www.telemundopr.com/noticias/puerto-rico/sentimientos-y-emociones-presidente-de-codepola-sobre-incidente-donde-un-hombre-ultimo-a-otro-a-tiros/2324786/"
						>
							<img
								class="post__image"
								src="https://media.telemundopr.com/2022/04/1-2022-04-08T144850.251.png?resize=100%2C56&#038;quality=85&#038;strip=all"
								alt="“Sentimientos y emociones”, presidente de CODEPOLA sobre incidente donde un hombre ultimó a otro a tiros"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Día a Día"
									href="https://www.telemundopr.com/tag/dia-a-dia/"
								>
									Día a Día								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="“Sentimientos y emociones”, presidente de CODEPOLA sobre incidente donde un hombre ultimó a otro a tiros"
								href="https://www.telemundopr.com/noticias/puerto-rico/sentimientos-y-emociones-presidente-de-codepola-sobre-incidente-donde-un-hombre-ultimo-a-otro-a-tiros/2324786/"
							>
								“Sentimientos y emociones”, presidente de CODEPOLA sobre incidente donde un hombre ultimó a otro a tiros							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Lo que dice Alicia Machado sobre Kevin Acevedo de LUMA Energy"
							href="https://www.telemundopr.com/programas/alexandra-a-las-12-programas-2/lo-que-alicia-machado-dice-sobre-kevin-acevedo-de-luma-energy/2324714/"
						>
							<img
								class="post__image"
								src="https://media.telemundopr.com/2022/04/Untitled-design-23.png?resize=100%2C56&#038;quality=85&#038;strip=all"
								alt="Lo que dice Alicia Machado sobre Kevin Acevedo de LUMA Energy"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Alexandra a las 12"
									href="https://www.telemundopr.com/tag/alexandra-a-las-12/"
								>
									Alexandra a las 12								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Lo que dice Alicia Machado sobre Kevin Acevedo de LUMA Energy"
								href="https://www.telemundopr.com/programas/alexandra-a-las-12-programas-2/lo-que-alicia-machado-dice-sobre-kevin-acevedo-de-luma-energy/2324714/"
							>
								Lo que dice Alicia Machado sobre Kevin Acevedo de LUMA Energy							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Encuesta: Puerto Rico Gana"
							href="https://www.telemundopr.com/programas/puerto-rico-gana/encuesta-puerto-rico-gana/2115906/"
						>
							<img
								class="post__image"
								src="https://media.telemundopr.com/2022/04/WhatsApp-Image-2022-04-08-at-7.29.16-PM.jpeg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Encuesta: Puerto Rico Gana"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Puerto Rico Gana"
									href="https://www.telemundopr.com/tag/puerto-rico-gana/"
								>
									Puerto Rico Gana								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Encuesta: Puerto Rico Gana"
								href="https://www.telemundopr.com/programas/puerto-rico-gana/encuesta-puerto-rico-gana/2115906/"
							>
								Encuesta: Puerto Rico Gana							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Programación en vivo"
							href="https://www.telemundopr.com/noticias/puerto-rico/programacion-en-vivo/2034251/"
						>
							<img
								class="post__image"
								src="https://media.telemundopr.com/2019/09/LIVE_TELEMUNDO-APPasdfsf-1.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Programación en vivo"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Programación en vivo"
									href="https://www.telemundopr.com/tag/programacion-en-vivo/"
								>
									Programación en vivo								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Programación en vivo"
								href="https://www.telemundopr.com/noticias/puerto-rico/programacion-en-vivo/2034251/"
							>
								Programación en vivo							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Espinal, Paloma y Perfecto llegan a Puerto Rico Gana"
							href="https://www.telemundopr.com/programas/puerto-rico-gana/espinal-paloma-y-perfecto-llegan-a-puerto-rico-gana/2325034/"
						>
							<img
								class="post__image"
								src="https://media.telemundopr.com/2022/04/l-exatlon.png?resize=100%2C56&#038;quality=85&#038;strip=all"
								alt="Espinal, Paloma y Perfecto llegan a Puerto Rico Gana"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Puerto Rico Gana"
									href="https://www.telemundopr.com/tag/puerto-rico-gana/"
								>
									Puerto Rico Gana								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Espinal, Paloma y Perfecto llegan a Puerto Rico Gana"
								href="https://www.telemundopr.com/programas/puerto-rico-gana/espinal-paloma-y-perfecto-llegan-a-puerto-rico-gana/2325034/"
							>
								Espinal, Paloma y Perfecto llegan a Puerto Rico Gana							</a>
						</div>
											</div>
				</li>
										<li class="most-popular__post taboola__post">
					<div id="taboola-right-rail-thumbnails---fallback"></div>
				</li>
				<script>
					try {
						window._taboola = window._taboola || [];
						_taboola.push({
							listenTo: 'nocontent',
							placement: 'Right Rail Thumbnails - Fallback',
							handle: function() {
								document.querySelector('.most-popular__post:nth-of-type(5)').remove();
							}
						});
						_taboola.push({
							mode: 'thumbnails-a-right-rail',
							container: 'taboola-right-rail-thumbnails---fallback',
							placement: 'Right Rail Thumbnails - Fallback',
							target_type: 'mix',
							flush: true,
						});
					} catch (e) {
						console.error(e);
					}
				</script>
					</ul>
		</section><section id="ad_layers_ad_widget-6" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_989" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_989', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="San Juan, PR"></div>
	<a class="weather-module__conditions" href="https://www.telemundopr.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="921"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_109" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_109', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_801" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_801', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-455936692" class="module-civicScience" data-tgtid="8dbc7d30-4c9b-fb14-111d-349871cb1576"></div></section><section id="ad_layers_ad_widget-8" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_580" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_580', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_259" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_259', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_487" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_487', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundopr.com/" class="site-footer__logo">
					<img
						src="https://media.telemundopr.com/2021/10/TLMD_PR_On_Light@3x.png?fit=441%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Puerto Rico"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/telemundopr" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundopr" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoPR" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836735"><a href="/noticias/local/">TELENOTICIAS</a></li>
<li id="menu-item-1836741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836741"><a href="/noticias-del-tiempo/">EL TIEMPO</a></li>
<li id="menu-item-1836737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836737"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1836742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836742"><a href="/entretenimiento/celebridades/">CELEBRIDADES</a></li>
<li id="menu-item-1836747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836747"><a href="/entretenimiento/musica/">MÚSICA</a></li>
<li id="menu-item-1836748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836748"><a href="/programas/rayos-x/">RAYOS X</a></li>
<li id="menu-item-1836738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836738"><a href="/noticias/mundo/">MUNDO</a></li>
<li id="menu-item-1836736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836736"><a href="/noticias/deportes/">DEPORTES</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836588"><a href="https://publicfiles.fcc.gov/tv-profile/WKAQ-TV">WKAQ Public Inspection File</a></li>
<li id="menu-item-2144361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2144361"><a href="https://www.telemundopr.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836592"><a href="https://www.telemundopr.com/wkaq-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1836601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836601"><a href="https://www.telemundopr.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836602"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">Política de Privacidad</a></li>
<li id="menu-item-2017777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2017777"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">No venda mi información personal</a></li>
<li id="menu-item-2107145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2107145"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Puerto_Rico">Aviso de California</a></li>
<li id="menu-item-1836593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836593"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2222522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2222522"><a href="https://www.telemundopr.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundopr.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "puerto-rico";
		_sf_async_config.authors  = "TELEMUNDO PR";
		_sf_async_config.title    = "Tras apag\u00f3n general: se registran 17 incendios por  problemas con plantas el\u00e9ctricas";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2325027' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wkaq\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundopr.com/noticias/puerto-rico/tras-apagon-general-se-registran-17-incendios-por-problemas-con-plantas-electricas/2325027/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundopr.com/">
					<img
						src="https://media.telemundopr.com/2021/10/TLMD_PR_On_Light@3x.png?fit=441%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Puerto Rico"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundopr.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Programas" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundopr.com/entretenimiento/entretenimiento-destacados/programas-4/2046238/">
					Programas				</a>
							<a data-lid="Tokio 2020 - Delegación PUR" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes-2/juegos-olimpicos-tokio-2020/tokio-2020-delegacion-pur/">
					Tokio 2020 - Delegación PUR				</a>
							<a data-lid="Desocupar los albergues 2021: “adopta y dona”" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundopr.com/noticias/puerto-rico/desocupar-los-albergues-2021-adopta-y-dona/2228885/">
					Desocupar los albergues 2021: “adopta y dona”				</a>
							<a data-lid="Caminata Da Vida" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/caminata-da-vida/">
					Caminata Da Vida				</a>
							<a data-lid="Telenoticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Telenoticias				</a>
							<a data-lid="Política y gobierno" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico-voto/">
					Política y gobierno				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/">
					Responde				</a>
							<a data-lid="Equipo T" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/equipo-t/">
					Equipo T				</a>
							<a data-lid="Me Reinvento" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/me-reinvento/">
					Me Reinvento				</a>
							<a data-lid="Más noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a data-lid="Puerto Rico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="DEPORTES" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/deportes/">
					DEPORTES				</a>
							<a data-lid="SALUD" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					SALUD				</a>
							<a data-lid="LO INSÓLITO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/cosas-insolitas/">
					LO INSÓLITO				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundopr.com/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WKAQ Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/WKAQ-TV">
					WKAQ Public Inspection File				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/wkaq-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Puerto_Rico/">
					No venda mi información personal				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Puerto_Rico">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundopr.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="http://www.facebook.com/telemundopr" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundopr" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoPR" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundopr.com/_static/??-eJydkDsOgzAQRC8UbBx/wEWUOk2uEK3Xi0ACG2ETxO1jOEGSaoqZ94rh21xhDJlC5rmniRIPDquUIQ8xcByHo3HrMHqOKfEuxkwLI2s1kgPlnbNEYAxd2TQEVjYX/qtz3OOan/BmFgFVA6aVgCiFu+pW/K3dCMpseRQmsVqBb+vOeN9qJZq687L51nwmns55hJ2WV5rKDf3B3qebMMpKbaQSH0bzdm0=' type='text/css' media='all' />
<script src='https://www.telemundopr.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundopr.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundopr.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundopr.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "7a74b55464" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundopr.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[{"city_name":"Culebra","type":"Moderate","start_time":"2022-04-09T10:18:00-04:00","end_time":"2022-04-09T18:00:00-04:00","headline":"Declaraci\u00f3n de corriente de retorno","bulletin":"...HIGH RIP CURRENT RISK REMAINS IN EFFECT UNTIL 6 PM AST THIS\nEVENING...\n\n* WHAT...Dangerous rip currents expected due to breaking waves\nof 6 to 8 feet.\n\n* WHERE...Eastern beaches of Culebra.\n\n* WHEN...From Saturday morning through Saturday afternoon.\n\n* IMPACTS...Rip currents can sweep even the best swimmers away\nfrom shore into deeper water.\n\nPRECAUTIONARY\/PREPAREDNESS ACTIONS...\n\nSwim near a lifeguard. If caught in a rip current, relax and\nfloat. Don't swim against the current. If able, swim in a\ndirection following the shoreline. If unable to escape, face the\nshore and call or wave for help.\n\n&&\n\n","county_name":"Culebra","state_abbr":"PR","state_name":"Puerto Rico","severity":3}],"headers":[]}} ) );
</script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/common.57cd7ff09bc0469f1a4b.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.5435f2f9e631af79f104.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/global.268893871daf27f1189e.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/article.a68154a10b133bab80e2.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.ab66d51e0ca9ecebd2e4.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.f4360121f5eda2f70e60.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/articleContent.cf15ad1d93952bd4ab06.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundopr.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.telemundopr.com/wp-content/themes/nbc-station/client/build/js/civicScience.71375077faf71da65d36.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202214.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596401',post:'2325027',tz:'-4',srv:'www.telemundopr.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596401', '2325027' ]);
</script>

</body>
</html>
